IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
Cisco Catalyst switch C1200-24P-4G (24xGbE,4xSFP,24xPoE+,195W,fanless) - REFRESH
Cisco logo
SKU: 1608393•PartNumber: C1200-24P-4G-RF•EAN: 889728645867

Cisco Catalyst switch C1200-24P-4G (24xGbE,4xSFP,24xPoE+,195W,fanless) - REFRESH

IT technika pre vaše potreby|Prehľadné parametre
Dostupné od 23. 11. 2026
Dostupnosť overujeme pri spracovaní objednávky
343,51 €s DPH (23%)
Cena bez DPH: 279,28 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): Doživotná

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:Gigabit ethernet + Gigabit optika Management:Web, SNMP/RMON Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
Cisco Catalyst switch C1200-24P-4G - REFRESH

CISCO REFRESH sú repasované produkty, ktoré spoločnosť CISCO dodáva s certifikátom kvality, zárukou a servisnou podporou zodpovedajúcou ekvivalentnému novému produktu

Rad Cisco Catalyst 1200 je ďalšia generácia cenovo dostupných inteligentných prepínačov, ktoré kombinujú vysoký výkon a spoľahlivosť so súborom funkcií, ktoré potrebujete pre malé a stredne veľké podnikové siete. Prepínače fungujú na prispôsobenom softvéri operačného systému Linux a poskytujú flexibilné možnosti správy, komplexné možnosti zabezpečenia a funkcie statického smerovania na 3. vrstve, ktoré ďaleko presahujú možnosti nerízeného alebo lacného prepínača a to za nižšiu cenu než plne spravované prepínače. Keď potrebujete spoľahlivé riešenie pre zdieľanie online zdrojov a pripojenie počítačov, telefónov a bezdrôtových prístupových bodov, chyttré prepínače Catalyst série 1200 poskytujú ideálne riešenie za dostupnú cenu.

Stránky produktu: C1200-24P-4G

Výkon
Súčinnosť prepínania a rýchlosť smerovania (Všetky prepínače sú wire-speed a neblokujúce)
Kapacita v miliónoch paketov za sekundu (mpps) (64-bajtové pakety) 41,66
Kapacita v gigabitových bitoch za sekundu (Gbps) 56
Prepínanie vrstvy 2
Spanning Tree Protocol (STP) Podpora štandardu 802.1d spanning tree
Rýchla konvergencia pomocou 802.1w (Rapid Spanning Tree Protocol [RSTP]), predvolene povolená
Viacero inštancií spanning tree pomocou 802.1s (MSTP); podporuje 8 inštancií
Per-VLAN Spanning Tree Plus (PVST+); podporuje 126 inštancií
Rapid PVST+ (RPVST+); podporuje 126 inštancií
Skupinové porty/linková akvizícia Podpora IEEE 802.3ad Link Aggregation Control Protocol (LACP)
Až 4 skupiny
Až 8 portov na skupinu s 16 kandidátskymi portami pre každú (dynamická) 802.3ad Link Aggregation Group (LAG)
VLAN Podpora až 255 aktívnych VLANov súčasne
Port-based a 802.1Q tag-based VLANy
Management VLAN
Gast VLAN
Auto Surveillance VLAN (ASV)
Voice VLAN Hlasový prenos je automaticky priradený k hlasovej VLAN a spracováva sa s vhodnou úrovňou QoS. Voice Services Discovery Protocol (VSDP) zaisťuje bezobslužné nasadenie hlasových koncových bodov a zariadení na ovládanie hovorov v celú sieti
GVRP a GARP Povolenie automatického šírenia a konfigurácie VLANov v mostovej doméne
Internet Group Management Protocol (IGMP) Snoopovanie verzií 1, 2 a 3 multicastových správ
Oligsmuje multicastový prenos s veľkou šírkou pásma len na požadované adresáty; podporuje 255 multicastových skupín (multicasting špecifický zdrojom)
IGMP querier Používa sa na podporu multicastovej domény vrstvy 2 bez multicastového routera
Blokovanie Head-of-Line (HOL) Prevencia HOL blokovania
Detekcia slučiek Poskytuje ochranu proti slučkám vysielaním paketov protokolu slučky na portoch, na ktorých je povolená ochrana slučiek. Funguje nezávisle od STP
Smerovanie vrstvy 3
IPv4 smerovanie Smerovanie IPv4 paketov na rýchlosti linky
Až 32 statických trás a až 16 IP rozhraní
IPv6 smerovanie Smerovanie IPv6 paketov na rýchlosti linky
Rozhranie vrstvy 3 Konfigurácia rozhrania vrstvy 3 na fyzickom portu, LAG, VLAN rozhraní alebo slučkovom rozhraní
Classless Interdomain Routing (CIDR) Podpora CIDR
Preposielanie DHCP (Layer 3 relay) Preposielanie DHCP prenosov medzi IP doménami
Preposielanie User Datagram Protocol (UDP) Preposielanie broadcastových informácií medzi vrstvami 3 pre objavy aplikácií alebo preposielanie BootP/DHCP paketov
Zabezpečenie
SSL (Secure Sockets Layer) Šifruje všetku HTTPS komunikáciu, umožňuje bezpečný prístup k webovej správe GUI v prepínači
SSH protokol SSH je bezpečná náhrada za Telnet. SCP tiež používa SSH. Podporované verzie SSH v1 a v2.
IEEE 802.1X (autentifikátor) Autentifikácia RADIUS, guest VLAN, režim jedno/multihost, a jednorázové/mnohorázové relácie
Ochrana slučiek STP Poskytuje dodatočnú ochranu proti slučkám vrstvy 2 (STP slučky)
Secure Core Technology (SCT) Zabezpečuje, že prepínač bude prijímať a spracovávať správy správy a protokolové údaje bez ohľadu na objem prenosu
Secure Sensitive Data (SSD) Mechanizmus na bezpečné spravovanie citlivých údajov (ako heslá, kľúče atď.) na prepínači, s automatickým zdieľaním s inými zariadeniami a bezpečnou automatickou konfiguráciou. Prístup k prezeraniu citlivých údajov ako v plaintexte alebo zašifrovaný je riadený na základe nakonfigurovaného prístupu a spôsobu prístupu používateľa
Trustworthy systems Trustworthy systémy poskytujú veľmi bezpečný základ pre produkty Cisco
Ochranné opatrenia počas behu (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC])
Port security Možnosť zamknúť zdrojové MAC adresy na portoch a obmedziť počet naučených MAC adries
RADIUS Podpora RADIUS autentifikácie pre správu prístupu. Prepínač funguje ako klient
Storm control Broadcast, multicast a neznáme unicastové prenosy
DoS prevention Prevencia DoS útokov
Viacero úrovní oprávnenia používateľov v CLI Úrovne 1, 7 a 15 oprávnení
ACLs Podpora až 512 pravidiel
Zahodenie alebo rýchlostná obmedzovanie na základe zdrojovej a cieľovej MAC adresy, VLAN ID, IPv4 alebo IPv6 adresy, IPv6 flow label, protokolu, portu, Differentiated Services Code Point (DSCP)/IP priorita, TCP/UDP zdrojových a cieľových portov, 802.1p priority, Ethernet typu, Internet Control Message Protocol (ICMP) paketov, IGMP paketov, TCP flag; ACL môže byť aplikovaný na inbound aj outbound strany
Podpora časovo riadených ACL
Kvalita služieb
Úrovne priorít 8 hardvérových front
Rozvrhovanie Striktná priorita a vážené kruhové rozvrhovanie (WRR) priradenie front na základe DSCP a Class of Service (802.1p/CoS)
Class of service Na port, VLAN na základe 802.1p priority, IPv4/v6 IP priorita/Type of Service (ToS)/DSCP, Differentiated Services (DiffServ), triedenie a re-markovanie ACL, dôveryhodná QoS
Rate limiting Ingress policer, egress shaping a riadenie rýchlosti na základe VLAN, portov alebo tokov
Congestion avoidance Vyžaduje sa TCP algoritmus na vyhýbanie sa zahlteniu a znižovanie globálnej straty TCP
Štandardy
Standards IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330
IPv6
IPv6 IPv6 host mode
IPv6 over Ethernet
Dual IPv6/IPv4 stack
IPv6 Neighbor Discovery (ND)
IPv6 stateless address auto-configuration
Path Maximum Transmission Unit (MTU) discovery
Duplicate Address Detection (DAD)
ICMP version 6
IPv6 over IPv4 network s Intrasite Automatic Tunnel Addressing Protocol (ISATAP) podporou
IPv6 QoS Prioritizuje IPv6 pakety na hardvéri
IPv6 ACL Drop alebo rýchlostné obmedzovanie IPv6 paketov na hardvéri
Multicast Listener Discovery (MLD v1/2) snooping Poskytuje IPv6 multicastové pakety iba požadovaným príjemcom
IPv6 aplikácie Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), RADIUS, Syslog, DNS klient, DHCP klient, DHCP auto-konfigurácia
Podporované RFC pre IPv6 RFC 4443 (nahradzuje RFC 2463): ICMPv6
RFC 4291 (nahradzuje RFC 3513): IPv6 architektúra adries
RFC 4291: IPv6 architektúra adries
RFC 2460: Špecifikácia IPv6
RFC 4861 (nahradzuje RFC 2461): Zisťovanie susedov pre IPv6
RFC 4862 (nahradzuje RFC 2462): IPv6 beztretvová auto-konfigurácia adries
RFC 1981: zisťovanie MTU cesty
RFC 4007: IPv6 scoped address architektúra
RFC 3484: Mechanizmus výberu predvolených adries
RFC 5214 (nahradzuje RFC 4214): Túnelovanie ISATAP
RFC 4293: MIB IPv6: textové konvencie a všeobecná skupina
RFC 3595: textové konvencie pre IPv6 flow label
Správa
Cisco Business Dashboard Podpora embedded probe pre Cisco Business Dashboard bežiaci na prepínači. Odstraňuje potrebu nastavovať samostatný hardvér alebo virtuálnu stanicu pre Cisco Business Dashboard probe na mieste
Cisco Business mobile app Mobilná aplikácia pre Cisco Business prepínače a bezdrôtové produkty. Pomáha nastaviť lokálnu sieť do niekoľkých minút a poskytuje jednoduchú správu na dosah ruky.
Cisco Network Plug and Play (PnP) agent Riešenie Cisco Network PnP poskytuje jednoduchú, bezpečnú, jednotnú a integrovanú ponuku na uľahčenie nasadenia nových pobočkových alebo kampusových zariadení alebo aktualizácií pre existujúcu sieť. Riešenie poskytuje jednotný prístup k nastavovaniu Cisco routrov, prepínačov a bezdrôtových zariadení s takmer bezobslužným nasadením.
Podpora Cisco PnP Connect
Webové používateľské rozhranie Vstavaný utility pre konfiguráciu prepínača pre jednoduchú konfiguráciu zariadenia cez prehliadač (HTTP/HTTPS). Podpora konfigurácie, sprievodcov, systémového dashboardu, údržby systému a monitorovania
Základný aj pokročilý režim pre maximálnu operatívnu efektivitu
SNMP SNMP verzie 1, 2c a 3 s podporou trapov, a SNMP v3 User-Based Security Model (USM)
Remote Monitoring (RMON) Vstavaný RMON softvérový agent podporuje 4 skupiny RMON (história, štatistiky, alarmy a udalosti) pre rozšírené riadenie, monitorovanie a analýzu siete
IPv4 a IPv6 dual stack Koexistencia oboch protokolových zásobníkov na uľahčenie migrácie
Firmware upgrade Aktualizácia cez webový prehliadač (HTTP/HTTPS) a TFTP a aktualizácia cez SCP nad SSH
Dvojité obrazy pre spoľahlivé aktualizácie firmvéru
Port mirroring Prevádzka na jednom porte môže byť zrkadlovo zobrazená na druhý port pre analýzu s sieťovým analyzérom alebo RMON probe. Až 4 zdrojové porty môžu byť zrkadlovo zobrazené na jednom cieľovom porte
VLAN mirroring Prevádzka z VLAN môže byť zrkadlovo zobrazená na port pre analýzu s sieťovým analyzérom alebo RMON probe. Až 4 zdrojové VLAN môžu byť zrkadlovo zobrazené na jednom cieľovom porte
DHCP (voľby 12, 59, 60, 66, 67, 125, 129 a 150) DHCP voľby umožňujú presnejšiu kontrolu z centrálneho bodu (DHCP server) na získanie IP adresy, automatickú konfiguráciu (sťahovanie konfigurácie a obrázka), relé DHCP a hostname
Secure Copy (SCP) Bezpečne prenáša súbory medzi a z prepínača
Automatická konfigurácia s SCP súborovým sťahovaním Umožňuje masové nasadenie s ochranou citlivých údajov
Konfigurácie editovateľné v texte Súbory konfigurácie je možné upraviť pomocou textového editora a stiahnuť na iný prepínač, čo uľahčuje masové nasadenie
Smartports Zjednodušená konfigurácia QoS a bezpečnostných funkcií
Auto Smartports Automaticky aplikuje inteligenciu poskytovanú úlohami Smartports na port na základe zistených zariadení pomocou Cisco Discovery Protocol alebo LLDP-MED. Uľahčuje bezobslužné nasadenie
Textový CLI pohľad Skriptovateľný CLI. Podporovaný je plný CLI aj menu založené CLI. Podpora úrovní oprávnení 1, 7 a 15
Lokalizácia Lokalizácia GUI a dokumentácie do viacerých jazykov
Prihlasovací banner Konfigurovateľné viaceré bannery pre web a CLI
Ostatná správa Traceroute, správa cez jedno IP, HTTP/HTTPS, RADIUS, port mirroring, TFTP aktualizácie, DHCP klient, SNTP, káblové diagnostiky, Ping, syslog, Telnet klient (podpora SSH), automatické nastavenia času zo správcovskej stanice
Zelené (energetická účinnosť)
Detekcia energie Automaticky vypína napájanie na porte RJ-45 pri detekcii zníženého spojenia. Aktívny režim sa obnoví bez straty paketov pri zistení spojenia
Detekcia dĺžky kábla Upravuje intenzitu signálu na základe dĺžky kábla. Znižuje spotrebu energie pre kratšie káble
EEE súlad (802.3az) Podporuje IEEE 802.3az na všetkých kovelových portoch Gigabit Ethernetu
Vypnutie LED na portoch LEDky môžu byť manuálne vypnuté na úsporu energie
Časovo riadená činnosť portov Pri spustení alebo vypnutí na základe vlastného rozvrhu (keď je port administratívne aktívny)
PoE podľa času Napájanie PoE môže byť zapnuté alebo vypnuté podľa vlastného rozvrhu na úsporu energie
Perpetuálne PoE Poskytuje PoE napájanie pripojeným zariadeniam pri reštarte zariadenia
Všeobecne
Jumbo rámce Veľkosti rámcov až do 9000 bajtov. Predvolená MTU je 2000 bajtov
MAC tabuľka 8000 adries
Chipp guard Deteguje pokusy o manipuláciu a reaguje pri štarte
Integrita zavedenia Viditeľnosť integrity zavedenia umožňuje vidieť identitu platformy a softvérovú integritu od Cisco a spracovávať ich
Discovery
Bonjour Prepínač sa sám inzeruje pomocou protokolu Bonjour
Link Layer Discovery Protocol (LLDP) (802.1ab) s rozšíreniami LLDP-Media Endpoint Discovery (MED) LLDP umožňuje prepínaču inzerovať svoju identifikáciu, konfiguráciu a schopnosti susedným zariadeniam uloženým v MIB. LLDP-MED je rozšírenie LLDP, ktoré pridáva funkcie pre IP telefóny
Cisco Discovery Protocol Prepínač sa sám inzeruje pomocou Cisco Discovery Protocol. Tiež zistí pripojené zariadenie a jeho vlastnosti pomocou Cisco Discovery Protocol
Power over Ethernet (PoE)
802.3at PoE+ a 802.3af PoE poskytované na ktoromkoľvek RJ-45 porte s uvedeným rozpočtom výkonu Nasledujúce prepínače podporujú 802.3at PoE+, 802.3af a Cisco legacy PoE. Maximálny výkon 30,0 W na akomkoľvek gigabitovom porte, kým sa nevyčerpá PoE rozpočet prepínača. Celkový výkon dostupný pre PoE na prepínači je nasledovný:
Vyhradený výkon pre PoE195 W
Počet portov podporujúcich PoE24
Hardvér
Spotreba energie (najhorší prípad)
Celková spotreba energie 110V=25,9 W
220V=27,5 W
Spotreba energie (s PoE) 110V=235,2 W
220V=230,8 W
Ochlazovanie (BTU/h) 802
Režim pohotovosti 110V=13,5 W
220V=14,8 W
Porty
Celkový počet systémových portov 28x gigabit Ethernet
RJ-45 porty 24x gigabit Ethernet
Kombinované porty (RJ-45 + Small Form-Factor Pluggable [SFP]) 4x SFP
USB port USB Typ C port na prednej strane prepínača pre jednoduché spravovanie súborov a obrázkov, ako aj konzolový port
Tlačidlá Reset tlačidlo
Typ kábla Neistý hadicový kábla kategórie 5e alebo lepší pre 1000BASE-T
LEDky Systém, Link/Act, PoE, Rýchlosť
Flash 512 MB
CPU Dvojjadrový ARM na 1.4 GHz
DRAM 1 GB DDR4
Buffer paketov Všetky čísla sú súhrnné pre všetky porty, pretože buffer je dynamicky zdieľaný.
1,5 MB
Podporované SFP/SFP+ moduly MGBSX1
MGBLH1
MGBLX1
MGBT1
GLC-SX-MMD
GLC-LH-SMD
GLC-BX-U
GLC-BX-D
GLC-TE
Životné prostredie
Rozmery zariadenia (W x D x H) 445 x 299 x 44 mm (17,5 x 11,77 x 1,73 in)
Hmotnosť zariadenia 3,53 kg (7,78 lb)
Napájanie 100 až 240V 50 až 60 Hz, vnútorné
Certifikácie UL (UL 62368), CSA (CSA 22.2), CE značku, FCC Časť 15 (CFR 47) Trieda A
Prevádzková teplota
Teplota skladovania -13° až 158°F (-25° až 70°C)
Prevádzková vlhkosť 10% až 90%, relatívna, bez kondenzácie
Skladovacia vlhkosť 10% až 90%, relatívna, bez kondenzácie
Ako a priemerný čas medzi poruchami (MTBF)
Ventič (počet) Ventič bez ventilátorov
Akustický hluk N/A
MTBF pri 25°C ( hodiny) 698,220
Záruka Obmedzená doživotná
Súčasť balenia
Cisco Catalyst 1200 Series Switch
Napájací kábel
Sada na montáž
Karta na ukazovanie
Minimálne požiadavky
Webový prehliadač: Chrome, Firefox, Edge, Safari
Kategória 5e Ethernet kábla
Nainštalovaný TCP/IP, sieťový adaptér a sieťový operačný systém (ako Microsoft Windows, Linux alebo Mac OS X)

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Základné parametre

VýrobcaCisco
Model / Part NumberC1200-24P-4G-RF
EAN kód889728645867
Zodpovednosť za vady (záruka)Doživotná

Ostatné špecifikácie

CPUDvojjadrový ARM na 1.4 GHz
DRAM1 GB DDR4
Flash512 MB
LEDkySystém, Link/Act, PoE, Rýchlosť
RADIUSPodpora RADIUS autentifikácie pre správu prístupu. Prepínač funguje ako klient
ZárukaObmedzená doživotná
BonjourPrepínač sa sám inzeruje pomocou protokolu Bonjour
PrevedenieRack mounted 19"
TechnológiaGigabit ethernet + Gigabit optika
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
IPv6 ACLDrop alebo rýchlostné obmedzovanie IPv6 paketov na hardvéri
IPv6 QoSPrioritizuje IPv6 pakety na hardvéri
TlačidláReset tlačidlo
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorNe
Napájanie100 až 240V 50 až 60 Hz, vnútorné
Typ káblaNeistý hadicový kábla kategórie 5e alebo lepší pre 1000BASE-T
ManagementSNMP/RMON
SmartportsZjednodušená konfigurácia QoS a bezpečnostných funkcií
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceL3
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Chipp guardDeteguje pokusy o manipuláciu a reaguje pri štarte
GVRP a GARPPovolenie automatického šírenia a konfigurácie VLANov v mostovej doméne
Jumbo rámceVeľkosti rámcov až do 9000 bajtov. Predvolená MTU je 2000 bajtov
LokalizáciaLokalizácia GUI a dokumentácie do viacerých jazykov
MAC tabuľka8000 adries
RJ-45 porty24x gigabit Ethernet
Uhlopriečka displeja19"
CertifikácieUL (UL 62368), CSA (CSA 22.2), CE značku, FCC Časť 15 (CFR 47) Trieda A
IGMP querierPoužíva sa na podporu multicastovej domény vrstvy 2 bez multicastového routera
Ventič (počet)Ventič bez ventilátorov
Akustický hlukN/A
Storm controlBroadcast, multicast a neznáme unicastové prenosy
Úrovne priorít8 hardvérových front
DoS preventionPrevencia DoS útokov
IPv6 smerovanieSmerovanie IPv6 paketov na rýchlosti linky
Perpetuálne PoEPoskytuje PoE napájanie pripojeným zariadeniam pri reštarte zariadenia
Secure Copy (SCP)Bezpečne prenáša súbory medzi a z prepínača
Režim pohotovosti110V=13,5 W 220V=14,8 W
EEE súlad (802.3az)Podporuje IEEE 802.3az na všetkých kovelových portoch Gigabit Ethernetu
Hmotnosť zariadenia3,53 kg (7,78 lb)
Prevádzková vlhkosť10% až 90%, relatívna, bez kondenzácie
Prihlasovací bannerKonfigurovateľné viaceré bannery pre web a CLI
Ochlazovanie (BTU/h)802
Ochrana slučiek STPPoskytuje dodatočnú ochranu proti slučkám vrstvy 2 (STP slučky)
Skladovacia vlhkosť10% až 90%, relatívna, bez kondenzácie
Teplota skladovania-13° až 158°F (-25° až 70°C)
MTBF pri 25°C ( hodiny)698,220
IPv4 a IPv6 dual stackKoexistencia oboch protokolových zásobníkov na uľahčenie migrácie
Vyhradený výkon pre PoE195 W
Celková spotreba energie110V=25,9 W 220V=27,5 W
Spotreba energie (s PoE)110V=235,2 W 220V=230,8 W
Vypnutie LED na portochLEDky môžu byť manuálne vypnuté na úsporu energie
Podporované SFP/SFP+ modulyMGBSX1 MGBLH1 MGBLX1 MGBT1 GLC-SX-MMD GLC-LH-SMD GLC-BX-U GLC-BX-D GLC-TE
Blokovanie Head-of-Line (HOL)Prevencia HOL blokovania
Rozmery zariadenia (W x D x H)445 x 299 x 44 mm (17,5 x 11,77 x 1,73 in)
Celkový počet systémových portov28x gigabit Ethernet
Classless Interdomain Routing (CIDR)Podpora CIDR
Počet portov podporujúcich PoE24
Preposielanie DHCP (Layer 3 relay)Preposielanie DHCP prenosov medzi IP doménami