
Skladom
SKU: 438941•PartNumber: SG3210X-M2•EAN: 4897098689523
TP-Link Omada SG3210X-M2 sieťový prepínač Riadený L2+ 2.5G Ethernet (100/1000/2500) 1U Čierna
IT technika pre vaše potreby|Prehľadné parametre
Skladom 1 ks
Informácie o dostupnosti pravidelne aktualizujeme
259,28 €s DPH (23%)
Cena bez DPH: 210,80 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Rack mounted 19"
Technológia:2,5 Gigabit ethernet + 10 Gigabit optika
Maximálny počet portov:10
Management:Web, SNMP/RMON
Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
TP-Link OMADA switch SG3210X-M2
8portový 2,5G L2+ riadený switch
- Rýchlosti 2,5 Gbit/s: 8 portov 2,5 Gbit/s s RJ45 ponúka vysokorýchlostné a spoľahlivé spojenie s ďalšími switchmi a zariadeniami.
- Bleskurychlé odchozie pripojenie 10G: 2 sloty SFP+ s rýchlosťou 10 Gbit/s umožňujú vysoko priepustné širokopásmové pripojenie a prepínaciu kapacitu bez blokovania.
- Integrované do platformy Omada SDN: Funkcia ZTP (Zero-Touch Provisioning),* centralizovaná cloudová správa a inteligentné monitorovanie.
- Centralizovaná správa: Cloudový prístup a aplikácie Omada pre maximálne pohodlie a jednoduchú správu.
- Statické smerovanie: Pomáha smerovať tok dát po lokálnej sieti, čím zabezpečuje efektívne využívanie sieťových prostriedkov.
- Robustné bezpečnostné stratégie: Funkcie viazania na adresu IP-MAC, ACL, zabezpečenie portov, ochrana proti útokom DoS, funkcia Storm Control, funkcia DHCP Snooping, overovanie protokolom 802.1X a Radius a ďalšie funkcie.
- Optimalizovaný prenos hlasu a videa v aplikáciách: L2/L3/L4 QoS a funkcia IGMP Snooping.
- Samospráva: Webové rozhranie, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkcia Dual Image prinášajú pokročilé možnosti správy.
Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-switch-l3-l2-managed/sg3210x-m2/
Technické špecifikácie
| HARDWARE FEATURES | |
| Rozhranie | • 8× 2.5 Gbps RJ45 portov • 2× 10G SFP+ slotov • 1× RJ45 konzolový port • 1× Micro-USB konzolový port |
| Počet ventilátorov | Bezventilátorový dizajn |
| Napájanie | 100-240 V AC~50/60 Hz |
| Rozmery ( W x D x H ) | 11.6 × 7.1 × 1.7 in (294 × 180 × 44 mm) |
| Montáž | Na rack / na stol |
| Maximálna spotreba energie | 15.0 W (110V/60Hz) |
| Maximálne tepelné vyžarovanie | 51.18 BTU/h (110 V/60 Hz) |
| PERFORMANCE | |
| Sčíselná kapacita prepínania | 80 Gbps |
| Rýchlosť prenosu paketov | 59.52 Mpps |
| Tabuľa MAC adries | 16 K |
| Pamäť na buffer paketov | 12 Mbit |
| Jumbo Frame | 9 KB |
| SOFTWARE FEATURES | |
| Kvalita služby (QoS) | • 8 priorítnych front • 802.1p CoS/DSCP priorita • Plánovanie frontov - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Riadenie šírky pásma - Port/Flow based rating limiting • Plynulejší výkon • Akcie pre toky - Zrkadlenie (podporované rozhranie) - Presmerovanie (podporované rozhranie) - Limitovanie rýchlosti - QoS Remark |
| L3 Funkcie | • 32 IPv4/IPv6 rozhraní • Statické smerovanie - 48 statických trás • Statický ARP - 128 statických záznamov • Proxy ARP • Gratuitous ARP • DHCP server • DHCP relay - DHCP relay rozhrania - VLAN DHCP relay • DHCP L2 relay |
| L2 a L2+ funkcie | • Link agregácia - statická linková agregácia - 802.3ad LACP - Až 8 skupín agregácie s 8 portami v skupine • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - Bezpečnosť STP: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Na porte - Na VLAN • Flow Control - 802.3x na kontrolu toku - Prevencia HOL bottleneck • Zrkadlenie - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both |
| L2 Multicast | • IGMP snooping - IGMP v1/v2/v3 snooping - Rýchly odchod - IGMP snooping querier - IGMP overenie • IGMP overenie • MLD snooping - MLD v1/v2 snooping - Rýchly odchod - MLD snooping querier - Statická konfigurácia skupín - Limitované IP multicast • MVR • Multicastové filtrovanie: 256 profilov a 16 záznamov na profil |
| Pokročilé funkcie | • Automatické vyhľadávanie zariadení • Hromadná konfigurácia • Hromadné aktualizácie firmvéru • Inteligentné monitorovanie siete • Upozornenia na abnormálne udalosti • Jednotná konfigurácia • Plánovanie reštartu |
| VLAN | • Skupina VLAN - Max 4K VLAN skupín • 802.1Q VLAN s označením • MAC VLAN: 256 záznamov • Protocol VLAN: Vzor protokolu 16, Protocol VLAN 16 • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN |
| Access Control List | • Časovo závislá ACL • MAC ACL - Zdrojová MAC - Cieľová MAC - VLAN ID - Priorita používateľa - EtherType • IP ACL - Zdrojové IP - Cieľové IP - Fragment - IP protokol - TCP Flag - TCP/UDP porty - DSCP/IP TOS - Priorita používateľa • Kombinovaná ACL • Packet Content ACL • IPv6 ACL • Politika - Zrkadlenie - Presmerovanie - Limitovanie rýchlosti - QoS Remark • ACL aplikované na port/vlAn |
| Zabezpečenie | • IP-MAC-Port väzba - 512 záznamov - DHCP Snooping - ARP kontrola - IPv4 Source Guard: 100 záznamov • IPv6-MAC-Port väzba - 512 záznamov - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 záznamov • DoS ochrana • Statická/dynamická portová bezpečnosť - Až 64 MAC adries na port • Ovládanie broadcast/multicast/unicast búrok - kbps/ratio control mode • 802.1X - Portová autentifikácia - MAC autentifikácia - Priraďovanie VLAN - MAB - Guest VLAN - Podpora Radius autentifikácie a účtovania • AAA (vrátane TACACS+) • Izolácia portov • Bezpečné webové riadenie cez HTTPS s SSLv3/TLS 1.2 • Bezpečná CLI správa cez SSHv1/SSHv2 • Prístupová kontrola na báze IP/Port/MAC |
| IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) snooping • IPv6 ACL • IPv6 rozhranie • Statické IPv6 smerovanie • IPv6 neighbor discovery (ND) • Discovery maximálnej veľkosti prenosového režimu (MTU) • Internet Control Message Protocol (ICMP) verzia 6 • TCPv6/UDPv6 • IPv6 aplikácie - DHCPv6 klient - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Podpora TP-Link vlastných MIB |
| MANAGEMENT | |
| Omada App | Ano. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. |
| Centralizované riadenie | • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
| Prístup do cloudu | Áno. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. |
| Zero-Touch Provisioning | Áno. Vyžaduje použitie Omada Cloud-Based Controller. |
| Funkcie správy | • Webové GUI • Command Line Interface (CLI) cez konzolový port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 skupín) • SDM šablóna • DHCP/BOOTP klient • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • Monitorovanie CPU • Diagnostika kábla • EEE • Obnovenie hesla • SNTP • Systémový záznam |
| OTHERS | |
| Certifikácia | CE, FCC, RoHS |
| Obsah balenia | • SG3210X-M2 Switch • Napájací kabel • Rýchly inštalačný sprievodca • Rackmount sada • Gumové nožičky |
| Systémové požiadavky | Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux. |
| Prostredie | • Prevádzková teplota: 0–50 °C (32–122 °F); • Skladovacia teplota: -40–70 °C (-40–158 °F) • Prevádzková vlhkosť: 10–90% RH bez kondenzácie • Skladovacia vlhkosť: 5–90% RH bez kondenzácie |
Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
Detailný popis
Brochure TP-Link SG3210X-M2
TP-Link Omada SG3210X-M2 sieťový prepínač Riadený L2+ 2.5G
Ethernet (100/1000/2500) 1U Čierna
Brand : TP-Link Product family: Omada Product code: SG3210X-M2
Názov produktu : SG3210X-
M2
TP-Link Omada SG3210X-M2. Typ prepínača: Riadený, Prepínač vrstiev: L2+. Typy RJ-45 Ethernet portov:
2.5G Ethernet (100/1000/2500), Počet RJ-45 Ethernet portov: 8, Konzolový port: RJ-45/micro-USB.
Tabuľka MAC adries: 16000 položky, Limit prepínania: 80 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE
802.1s, IEEE 802.1w. Napájací konektor: Vstup AC-in. Inštalácia do Racku, Formát: 1U
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2+ |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Spravované cez cloud | Áno |
| Klasifikácia prevádzky | Áno |
| Kontrola ARP | Áno |
| Konfigurácia nastavení polohy (CLI) | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 8 |
|---|---|
| Typy RJ-45 Ethernet portov | 2.5G Ethernet (100/1000/2500) |
| Počet 2,5G ethernetových (medených) portov | 8 |
| Počet slotov pre SFP+ moduly | 2 |
| Konzolový port | RJ-45/micro-USB |
| Napájací konektor | Vstup AC-in |
Siete
| Sieťový štandard | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
|---|---|
| Podpora 10G | Áno |
| Zrkadlenie portov | Áno |
| Trasa IP | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| STP protokol | Áno |
| HOL blokácia | Áno |
| Prenosová rýchlosť Ethernet LAN | 100,1000,2500 Mbit/s |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Počet VLAN | 4000 |
Prenos dát
| Limit prepínania | 80 Gbit/s |
|---|---|
| Rýchlosť pretáčania | 59,52 miliónov paketov za sekundu |
| Tabuľka MAC adries | 16000 položky |
| Statická trasa | Áno |
| Počet statických ciest | 48 |
| Počet IP rozhraní | 16 |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 12 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
|---|---|
| Access Control List (ACL) | Áno |
| IGMP snooping | Áno |
| Podpora bezpečnostných algoritmov | HTTPS, SSH, SSH-2, SSL/TLS |
| Filtrovanie MAC adries | Áno |
| Ochrana statického portu | Áno |
| SSH/SSL podpora | Áno |
| Ochrana pred uzavretým obvodom | Áno |
| Filtrovanie BPDU / ochrana | Áno |
| IP-MAC-Port viazanie | Áno |
| Overenie pravosti | Autentizácia podľa MAC adresy, Autentifikácia podľa portu |
| Ochrana heslom | Áno |
| Typ autentizácie | AAA, TACACS+ |
| Algoritmy plánovania fronty | SP, WRR+SP, Weighted Round Robin (WRR) |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|---|
| MLD snooping | Y |
Protokol
| Správa protokolov | SNMPv1/v2c/v3, SNTP |
|---|---|
| GARP VLAN Registration Protocol (GVRP) | Áno |
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Formát | 1U |
| Farba | Čierna |
| LED indikátory | Áno |
| Počet ventilátorov | 2 ventilátor/ventilátory |
Výkon
| Bez vetráku | Áno |
|---|
Sila
| Napájací zdroj | AC |
|---|---|
| Napájací zdroj v cene | Áno |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Spotreba elektrickej energie | 15 W |
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 50 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90% |
| Tepelné vyžarovanie | 51,18 BTU/h |
Hmotnosť a rozmery
| Šírka | 294 mm |
|---|---|
| Hĺbka | 180 mm |
| Výška | 44 mm |
Obsah balenia
| Dodávané káble | AC |
|---|---|
| Stručný návod | Áno |
Údaje o balení
| Typ balenia | Box |
|---|---|
| Šírka balenia | 528 mm |
| Hĺbka balenia | 250 mm |
| Výška balenia | 80 mm |
| Hmotnosť vrátane balenia | 2,84 kg |
Osvedčenie
| Certifikácia | CE, FCC, RoHS |
|---|
Logistické dáta
| HS kód | 85176990 |
|---|
Základné parametre
VýrobcaTP-link
Model / Part NumberSG3210X-M2
EAN kód4897098689523
Zodpovednosť za vady (záruka)60 mesiacov
Ostatné špecifikácie
MontážNa rack / na stol
PrevedenieRack mounted 19"
Technológia2,5 Gigabit ethernet + 10 Gigabit optika
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceQoS (Quality of service)
VentilátorNe
Napájanie100-240 V AC~50/60 Hz
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Jumbo Frame9 KB
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
Tabuľa MAC adries16 K
Počet ventilátorovBezventilátorový dizajn
Rozmery ( W x D x H )11.6 × 7.1 × 1.7 in (294 × 180 × 44 mm)
Pamäť na buffer paketov12 Mbit
Rýchlosť prenosu paketov59.52 Mpps
Zero-Touch ProvisioningÁno. Vyžaduje použitie Omada Cloud-Based Controller.
Maximálna spotreba energie15.0 W (110V/60Hz)
Sčíselná kapacita prepínania80 Gbps
Maximálne tepelné vyžarovanie51.18 BTU/h (110 V/60 Hz)
Súvisiace produkty
Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

PN: RackMount Kit-19 | EAN: 4897098689707
TP-Link Omada RackMount Kit-19 Montážna sada
RackMount Kit-19TP-linkKonzoly, stojany

PN: SM5110-SR | EAN: 1210002612111
TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm
SM5110-SRTP-linkMultimode

PN: SM5220-1M | EAN: 4897098682814
TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
SM5220-1MTP-linkStrieborný pozlátený medený

PN: SM5220-3M | EAN: 4897098682821
TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
SM5220-3MTP-linkSinglemode

PN: SM5110LSA-10 | EAN: 8885020622928
TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
ÁnoSM5110LSA-10TP-link

PN: SM5110LSB-10 | EAN: 8885020622942
TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
AnoSM5110LSB-10TP-link

PN: SM5310-T | EAN: 4897098687758
TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45
SM5310-TTP-link10 Gbps
