IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
Zyxel GS1920-48V2 Riadený Gigabit Ethernet (10/100/1000) Čierna
ZyXEL logo
Skladom
SKU: 311690•PartNumber: GS1920-48V2-EU0101F•EAN: 4718937601899

Zyxel GS1920-48V2 Riadený Gigabit Ethernet (10/100/1000) Čierna

IT technika pre vaše potreby|Prehľadné parametre
Skladom 2 ks
Informácie o dostupnosti pravidelne aktualizujeme
392,99 €s DPH (23%)
Cena bez DPH: 319,50 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): Doživotná

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:Gigabit Ethernet 1000Mbps Maximálny počet portov:48, 50 Management:Web Vlastnosti switche:Rozšíriteľnosť
Rozšírený popis
50portový gigabitový WebManaged switch: 44x gigabitové metalické porty + 4x gigabitové kombinované porty (metal/SFP) + 2x SFP, IPv6, 802.3az (zelená), nastavenia zabezpečenia vrstvy 2-4, L2 Multicast, pre 19" rack.
Detailný popis

Brochure Zyxel GS1920-48V2-EU0101F

Zyxel GS1920-48V2 Riadený Gigabit Ethernet (10/100/1000) Čierna Brand : Zyxel Product code: GS1920-48V2-EU0101F Názov produktu : GS1920-48V2 Zyxel GS1920-48V2. Typ prepínača: Riadený. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 44. Tabuľka MAC adries: 16000 položky, Limit prepínania: 100 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Inštalácia do Racku

Funkcie manažmentu

Typ prepínačaRiadený
Quality of Service (QoS)Áno
Kontrola ARPÁno
Výpis udalostí systémuÁno
Podpora MIBRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293

Možnosti pripojenia

Počet RJ-45 Ethernet portov44
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Combo SFP portov4
Počet slotov pre SFP moduly2
Konektor pre optické vláknaSFP

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Podpora 10GNie
Technológia kabeláže Ethernetu - meď100BASE-TX, 1000BASE-T
Podpora kontroly tokuÁno
Krajný pomerÁno
STP protokolÁno
Podpora VLANÁno
Funkcie virtuálnej LANPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN

Optické vlákno

Technológia kabeláže Ethernetu - vlákna1000BASE-X

Prenos dát

Limit prepínania100 Gbit/s
Rýchlosť pretáčania74 miliónov paketov za sekundu
Tabuľka MAC adries16000 položky
Vyrovnávacia pamäť pre packety1,5 MB

Bezpečnosť

DHCP vlastnostiDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Access Control List (ACL)Áno
IGMP snoopingÁno
Podpora bezpečnostných algoritmov802.1x RADIUS, SNMP, SNMPv3
Filtrovanie MAC adriesÁno
IP-MAC-Port viazanieÁno
Overenie pravostiGuest VLAN, Autentifikácia podľa portu
Ochrana heslomÁno
Typ autentizácieIEEE 802.1x, RADIUS
Ochrana CPUÁno
Algoritmy plánovania frontySPQ, WFQ, Weighted Round Robin (WRR)

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno

Dizajn

Inštalácia do RackuÁno
FarbaČierna
LED indikátoryÁno
BezpečnosťLVD, BSMI
Elektromagnetická kompatibilitaFCC 15 A, CE A, BSMI EMC

Výkon

Kapacita pamäti256 MB
Pamäť typu Flash32 MB
Úroveň hluku26 dB
Stredná doba medzi poruchami (MTBF)672235 h

Sila

Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50 - 60 Hz
Spotreba energie (max)36,9 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Nie

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 50 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 95%
Rozsah relatívnej vlhkosti pri skladovaní10 - 95%
Tepelné vyžarovanie125,83 BTU/h

Hmotnosť a rozmery

Šírka440 mm
Hĺbka220 mm
Výška44,5 mm
Hmotnosť2,8 kg

Obsah balenia

Dodávané kábleAC
Montážna sada do šachtyÁno

Údaje o balení

Šírka balenia496 mm
Hĺbka balenia289 mm
Výška balenia90 mm
Hmotnosť vrátane balenia3,97 kg

Osvedčenie

CertifikáciaRoHS

Logistické dáta

HS kód85176990

Základné parametre

VýrobcaZyXEL
Model / Part NumberGS1920-48V2-EU0101F
EAN kód4718937601899
Zodpovednosť za vady (záruka)Doživotná

Ostatné špecifikácie

PrevedenieRack mounted 19"
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
Vlastnosti switcheRozšíriteľnosť
FunkceWeb management/Smart switch
VentilátorAno
Uhlopriečka displeja19"