IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
Cisco Catalyst switch C1200-8T-E-2G (8xGbE,2xGbE/SFP combo,fanless)
Cisco logo
Skladom
SKU: 1608280•PartNumber: C1200-8T-E-2G•EAN: 889728521819

Cisco Catalyst switch C1200-8T-E-2G (8xGbE,2xGbE/SFP combo,fanless)

IT technika pre vaše potreby|Prehľadné parametre
Skladom 4 ks
Informácie o dostupnosti pravidelne aktualizujeme
216,32 €s DPH (23%)
Cena bez DPH: 175,87 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): Doživotná

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:Gigabit Ethernet 1000Mbps, Gigabit ethernet + Gigabit optika Management:Web, SNMP/RMON
Rozšírený popis
Cisco Catalyst switch C1200-8T-E-2G

Sada na montáž do racku nie je súčasťou balenia.

Rad Cisco Catalyst 1200 je ďalšou generáciou cenovo dostupných inteligentných prepínačov, ktoré kombinujú vysoký výkon a spoľahlivosť s kompletnou sadou funkcií, ktoré potrebujete pre malé a stredne veľké podnikové siete. Prepínače fungujú na prispôsobenom softvéri operačného systému Linux a poskytujú flexibilné možnosti správy, komplexné možnosti zabezpečenia a funkcie statického smerovania na 3. vrstve, ktoré ďaleko presahujú možnosti nerízeného alebo lacného prepínača a to za nižšiu cenu než plne spravované prepínače. Keď potrebujete spoľahlivé riešenie na zdieľanie online zdrojov a pripojenie počítačov, telefónov a bezdrôtových prístupových bodov, chytré prepínače Catalyst radu 1200 poskytujú ideálne riešenie za dostupnú cenu.

Stránky produktu: C1200-8T-E-2G

Výkon
Prenosová kapacita a rýchlosť smerovania (všetky prepínače sú rýchlosťou vodiča a neblokujúce)
Kapacita v miliónoch balíkov za sekundu (mpps) (64-bajtové balíky) 14,88
Prenosová kapacita v gigabitoch za sekundu (Gbps) 20
Smerovanie na vrstve 2
Spanning Tree Protocol (STP) Štandardná podpora 802.1d pre strom spájania
Rýchla konvergencia pomocou 802.1w (Rýchly STP), enabled by default
Množstvo inštancií stromu spájania pomocou 802.1s (MSTP); podporuje sa 8 inštancií
Per-VLAN Spanning Tree Plus (PVST+); podporuje sa 126 inštancií
Rapid PVST+ (RPVST+); podporuje sa 126 inštancií
Skupina portov/linková agregácia Podpora IEEE 802.3ad Link Aggregation Control Protocol (LACP)
Umožňuje až 4 skupiny
Až 8 portov na skupinu s 16 kandidátskymi portami pre každú (dynamické) 802.3ad Link Aggregation Group (LAG)
VLAN Podpora až 255 aktívnych VLANov súčasne
Bázované na porte a 802.1Q tagovaní VLANy
Management VLAN
Gast VLAN
Auto Surveillance VLAN (ASV)
Voice VLAN Hlasový prenos je automaticky pridelený do špecifickej VLAN na hlas a zaobchádza sa s ním s vhodnou úrovňou QoS. Protokol objavu služieb hlasu (VSDP) umožňuje nasadzovanie hlasových koncoviek a riadiacich zariadení bez dodatočnej konfigurácie v sieti
Protokol registrácie VLAN (GVRP) a Protokol registrácie atribútov (GARP) Umožňuje automatickú propagáciu a konfiguráciu VLANov v mostovom doméne
Skupinová správa multicast (IGMP) verzí 1, 2 a 3 Obmedzuje multicastový tok s vysokou šírkou pásma na žiadateľov; podporuje 255 skupín multicast (s lokalizáciou zdrojov)
IGMP querier Používa sa na podporu multicastovej vrstvy 2 v prípade, že chýba multicastový smerovač
Blokovanie Head-of-Line (HOL) Prevencia blokovania HOL
Zistenie slučiek Poskytuje ochranu proti slučkám pomocou vysielania paketov protokolu smyčky na portoch, kde je zapnutá ochrana slučiek. Funguje nezávisle od STP
Smerovanie na vrstve 3
IPv4 smerovanie Rýchlosť smerovania IPv4 paketov
Až 32 statických trás a 16 IP rozhraní
IPv6 smerovanie Rýchlosť smerovania IPv6 paketov
Rozhranie na vrstve 3 Konfigurácia rozhrania na vrstve 3 na fyzickom porte, LAG, VLAN rozhraní alebo slučkovom rozhraní
Claseless Interdomain Routing (CIDR) Podpora CIDR
Dynamické predajné rozhranie DHCP (relay) na vrstve 3 Premostí DHCP prenosy naprieč IP doménami
Relé User Datagram Protocol (UDP) Premostí broadcastové informácie naprieč vrstvami 3 pre objavovanie aplikácií alebo relé Bootstrap protokolu (BootP)/DHCP paketov
Zabezpečenie
Secure Sockets Layer (SSL) Šifruje všetku HTTPS prevádzku, umožňuje bezpečný prístup k webovej správe GUI v prepínači
Protokol SSH SSH je bezpečná náhrada za Telnet prenos. Secure Copy (SCP) tiež používa SSH. Podporované sú SSH v1 a v2.
IEEE 802.1X (autentifikačná rola) RADIUS autentifikácia, guest VLAN, režim s jedným/mnohými hostiteľmi a s jedným/mnohými reláciami
STP guard na slučku Poskytuje ďalšiu ochranu proti Layer 2 smerovacím slučkám (STP slučky)
Secure Core Technology (SCT) Zabezpečuje, že prepínač bude prijímať a spracovávať správy správy a protokolu bez ohľadu na množstvo spracovávanej prevádzky
Secure Sensitive Data (SSD) Mekanizmus na bezpečné spravovanie citlivých údajov (napríklad hesiel, kľúčov a pod.), ktoré sa ukladajú na prepínači, a zabezpečuje ich automatické zdieľanie s inými zariadeniami a bezpečnú automatickú konfiguráciu. Prístup k zobrazeniu citlivých údajov ako čistý text alebo šifrovane je riadený nastavením úrovne prístupu a spôsobu prístupu podľa používateľa
Trustworthy systems Trustworthy systémy poskytujú vysoko bezpečný základ pre produkty Cisco
Obrana za behu (Executable Space Protection [X-Space], Rozloženie priestoru adries [ASLR], Zabudované kontrolovanie veľkosti objektov [BOSC])
Port security Možnosť uzamknutia MAC adries na portoch a obmedzovanie počtu naučených MAC adries
RADIUS Podpora RADIUS autentifikácie pre správu prístupu. Prepínač funguje ako klient
Storm control Broadcast, multicast a neznáme unicast
Prevence DoS útokov Prevencia DoS útokov
Viaceré úrovne privilégia používateľa v CLI Úrovne privilégia 1, 7 a 15
ACL Podpora až 512 pravidiel
Zahodenie alebo rýchlostné obmedzenie na základe zdrojovej a cieľovej MAC adresy, VLAN ID, IPv4 alebo IPv6 adresy, IPv6 flow label, protokolu, portu, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP zdrojových a cieľových portov, 802.1p priority, Ethernet typu, ICMP paketov, IGMP paketov, TCP flag; ACL môže byť aplikovaný na vstupnej aj výstupnej strane
Podpora časovo závislých ACL
Kvalita služby
Úrovne priority 8 hardvérových front
Planovanie Prísna priorita a vyvážené rozdeľovanie vo frontách (WRR) na základe DSCP a Class of Service (802.1p/CoS)
Trieda služby Na portoch, na základe VLAN priority 802.1p, IPv4/v6 IP precedence/Type of Service (ToS)/DSCP, Differentiated Services (DiffServ), triedenie a prekódovanie ACL, dôveryhodné QoS
Rýchlostné obmedzenie Ingress policer, egress shaping a riadenie rýchlosti na základe VLAN, portu a toku
Riadenie kongescie Je potrebný algoritmus na znižovanie kongescie TCP na zníženie a prevenciu globálnej straty TCP synchronizovanej
Štandardy
Štandardy IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330
IPv6
IPv6 IPv6 režim hostiteľa
IPv6 cez Ethernet
Dvojitá IPv6/IPv4 stack
IPv6 Neighbor Discovery (ND)
Automatická konfigurácia IPv6 bez stavu
Discovery Maximum Transmission Unit (MTU) cesty
Duplikátna detekcia adries (DAD)
ICMP verzia 6
IPv6 cez IPv4 sieť s podporou Intrasite Automatic Tunnel Addressing Protocol (ISATAP)
QoS pre IPv6 Prioritizuje IPv6 pakety vo hardvéri
ACL pre IPv6 Zahadzovanie alebo rýchlostné obmedzovanie IPv6 paketov vo hardvéri
Sledovanie Multicast Listener Discovery (MLD v1/2) Doručuje IPv6 multicastové pakety iba požadovaným príjemcom
IPv6 aplikácie Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), RADIUS, Syslog, DNS klient, DHCP klient, DHCP auto-konfigurácia
Podporované RFC pre IPv6 RFC 4443 (ktorý nahradzuje RFC 2463): ICMPv6
RFC 4291 (ktorý nahradzuje RFC 3513): IPv6 adresová architektúra
RFC 4291: IPv6 adresová architektúra
RFC 2460: Špecifikácia IPv6
RFC 4861 (ktorý nahradzuje RFC 2461): Neighbor discovery pre IPv6
RFC 4862 (ktorý nahradzuje RFC 2462): IPv6 bezstavová konfigurácia adries
RFC 1981: Discovery MTU cesty
RFC 4007: IPv6 Scoped Address Architecture
RFC 3484: Predvolený mechanizmus výberu adresy
RFC 5214 (ktorý nahradzuje RFC 4214): Tunneling ISATAP
RFC 4293: MIB IPv6: Textové konvencie a všeobecná skupina
RFC 3595: Textové konvencie pre IPv6 flow label
Správa
Cisco Business Dashboard Podpora pre zabudovanú sondáž pre Cisco Business Dashboard bežiaci na prepínači. Odstraňuje potrebu samostatného hardvéru alebo virtuálneho stroja pre sondáž Cisco Business Dashboard na mieste
Cisco Business mobile app Mobilná aplikácia pre Cisco Business prepínač a bezdrôtové produkty. Pomáha nastaviť lokálnu sieť za pár minút a poskytuje ľahkú správu na dosah ruky.
Cisco Network Plug and Play (PnP) agent Riešenie Cisco Network PnP poskytuje jednoduchú, bezpečnú, jednotnú a integrovanú ponuku na zjednodušenie nasadzovania nových pobočiek alebo kampusových zariadení alebo na provisioningové aktualizácie existujúcej siete. Riešenie poskytuje jednotný prístup k provisioning Cisco routerov, prepínačov a bezdrôtových zariadení s takmer nulovým manuálnym zásahom.
Podpora Cisco PnP Connect
Webové používateľské rozhranie Vestavený konfigurátor prepínača pre jednoduchú konfiguráciu zariadení cez prehliadač (HTTP/HTTPS). Podpora konfigurácií, sprievodcov, systémovej dashboard, údržby a monitorovania
Základný a pokročilý režim pre maximálnu prevádzkovú efektívnosť
SNMP SNMP verzie 1, 2c a 3 s podporou trapov, a SNMP v3 User-Based Security Model (USM)
Ručné monitorovanie (RMON) Vestavený RMON softvérový agent podporuje 4 RMON skupiny (history, štatistiky, alarmy, udalosti) pre rozšírené riadenie, monitorovanie a analýzu prevádzky
Duálne zásobníky IPv4 a IPv6 Koexistencia oboch protokolových zásobníkov na uľahčenie migrácie
Aktualizácia firmvéru Aktualizácia cez webový prehliadač (HTTP/HTTPS) a TFTP a aktualizácia cez SCP bežiace na SSH
Dvojité obrazy pre odolné aktualizácie firmvéru
Zrkadlenie portov Prevádzka na porte môže byť zrkadlená na iný port na analýzu pomocou sieťového analyzátora alebo RMON sondy. Až 4 zdrojové porty môžu byť zrkadlené na jeden cieľový port
Zrkadlenie VLAN Prevádzka z VLAN môže byť zrkadlená na port na analýzu pomocou sieťového analyzátora alebo RMON sondy. Až 4 zdrojové VLAN môžu byť zrkadlené na jeden cieľový port
DHCP (voľby 12, 59, 60, 66, 67, 125, 129 a 150) Možnosti DHCP umožňujú prísnejšiu kontrolu z centrálneho bodu (DHCP server) na získanie IP adresy, automatickú konfiguráciu (so stiahnutím konfigurácie a obrazu), relé DHCP a hostname
Secure Copy (SCP) Bezpečne prenáša súbory na a z prepínača
Automatická konfigurácia s SCP stiahnutím súboru Umožňuje hromadné nasadzovanie so zabezpečením citlivých údajov
Konfigurácie editable v texte Súbor konfigurácie možno upravovať textovým editorom a sťahovať na iný prepínač, čo uľahčuje hromadné nasadzovanie
Smartports Zjednodušená konfigurácia QoS a bezpečnostných funkcií
Auto Smartports Automaticky aplikuje inteligenciu poskytovanú rolami Smartports na port na základe zariadení zistených pomocou Cisco Discovery Protocol alebo LLDP-MED. Uľahčuje nasadzovanie bez zásahu
Textové zobrazenie CLI Skriptovateľné CLI. Podporuje kompletné CLI aj menu-based CLI. Úrovne privilégií používateľa 1, 7 a 15
Lokálizácia Lokalizácia GUI a dokumentácie do viacerých jazykov
Úvodný banner Konfigurovateľné viaceré bannery pre web aj CLI
Ostatná správa Traceroute, správa jednej IP, HTTP/HTTPS, RADIUS, zrkadlenie portov, aktualizácie TFTP, DHCP klient, SNTP, diagnostika kábla, Ping, syslog, klient Telnet (podpora SSH), automatické nastavenie času zo správcovskej stanice
Zelený (efektívnosť energie)
Detekcia energie Automaticky vypne napájanie na porte RJ-45 pri zistení linku. Aktívny režim sa obnoví bez straty paketov, keď prepínač zistí, že link je opäť aktívny
Detekcia dĺžky kábla Upravuje úroveň signálu podľa dĺžky kábla. Znižuje spotrebu energie pre kratšie káble
Podpora EEE (802.3az) Podporuje IEEE 802.3az na všetkých copper Gigabit Ethernet portoch
Vypnutie LED diód na porte LED diódy môžu byť manuálne vypnuté pre úsporu energie
Časovo závislá prevádzka portov Link nahor alebo nadol na základe vlastného plánovania (keď je port administratívne zapnutý)
Všeobecné
Jumbo rámce Veľkosti rámcov až do 9000 bajtov. Predvolený MTU je 2000 bajtov
Tabuľka MAC 8000 adries
Ochrana čipu Zistí pokusy o manipuláciu a reaguje počas štartu
Integrita bootovania Viditeľnosť integrity bootovania umožňuje vidieť a akcieť identitu platformy Cisco a integritu softvéru
Objavovanie
Bonjour Prepínač sa oznamuje pomocou protokolu Bonjour
Link Layer Discovery Protocol (LLDP) (802.1ab) s rozšíreniami LLDP-Media Endpoint Discovery (MED) LLDP umožňuje prepínaču oznamovať svoju identitu, konfiguráciu a kapacity susedným zariadeniam, ktoré ukladajú tieto údaje v MIB. LLDP-MED je rozšírenie LLDP, ktoré pridáva rozšírenia potrebné pre IP telefóny
Cisco Discovery Protocol Prepínač sa oznamuje pomocou Cisco Discovery Protocol a pomocou neho sa učí o pripojenom zariadení a jeho vlastnostiach pomocou Cisco Discovery Protocol
Hardvér
Spotreba energie (najhorší prípad)
Spotreba energie systému 110V=10,63W
220V=10,65W
Odvod tepla (BTU/h) 36.33
Spotreba v režime nečinnosti 110V=4,58W
220V=4,72W
Porty
Celkový počet systémových portov 10x Gigabit Ethernet
RJ-45 porty 8x Gigabit Ethernet
Kombinované porty (RJ-45 + Small Form-Factor Pluggable [SFP]) 2x Gigabit Ethernet kombinované
USB port USB Type C port na prednom paneli prepínača pre jednoduché spravovanie súborov a obrazov, ako aj konzolový port
Tlačidlá Reset tlačidlo
Typ kábla Nešifrovaný Twisted Pair (UTP) kategórie 5e alebo lepší pre 1000BASE-T
LED diódy Systém, Link/Act, PoE, Rýchlosť
Flash 512 MB
CPU Dvojjadrový ARM na 1,4 GHz
DRAM 1 GB DDR4
Paketový buffer Všetky čísla sú celkové naprieč všetkými portami, pretože buffery sa dynamicky zdieľajú.
1,5 MB
Podporované moduly SFP/SFP+ MGBSX1
MGBLH1
MGBLX1
MGBT1
GLC-SX-MMD
GLC-LH-SMD
GLC-BX-U
GLC-BX-D
GLC-TE
Prostredie
Rozmery jednotky (š x d x v) 268 x 185 x 44 mm (10.56 x 7.28 x 1.73 palca)
Hmotnosť jednotky 1.39 kg (3.06 lb)
Napájanie 100 až 240V 50 až 60 Hz, externé
Certifikácie UL (UL 62368), CSA (CSA 22.2), CE značka, FCC Časť 15 (CFR 47) Trieda A
Prevádzková teplota 32° až 122°F (0° až 50°C)
Teplota skladovania -13° až 158°F (-25° až 70°C)
Relatívna vlhkosť pri prevádzke 10 % až 90 %, relatívna, bez kondenzácie
Vlhkosť pri skladovaní 10 % až 90 %, relatívna, bez kondenzácie
Hluk a priemerný čas medzi poruchami (MTBF)
Vnútorný ventilátor (počet) Bez ventilátora
Hluk N/A
MTBF pri 25°C (hodiny) 2 171 669
Záruka Obmedzená doživotná záruka
Obsah balenia
Cisco Catalyst 1200 Series Switch
Napájací adaptér
Ukazovacia karta
Minimálne požiadavky
Webový prehliadač: Chrome, Firefox, Edge, Safari
Kategória 5e Ethernet kábel
Inštalovaný TCP/IP, sieťový adaptér a sieťový operačný systém (napríklad Microsoft Windows, Linux alebo Mac OS X)

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Základné parametre

VýrobcaCisco
Model / Part NumberC1200-8T-E-2G
EAN kód889728521819
Zodpovednosť za vady (záruka)Doživotná

Ostatné špecifikácie

CPUDvojjadrový ARM na 1,4 GHz
DRAM1 GB DDR4
HlukN/A
Flash512 MB
RADIUSPodpora RADIUS autentifikácie pre správu prístupu. Prepínač funguje ako klient
ZárukaObmedzená doživotná záruka
BonjourPrepínač sa oznamuje pomocou protokolu Bonjour
PrevedenieRack mounted 19"
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
TlačidláReset tlačidlo
FunkceQoS (Quality of service)
VentilátorNe
LED diódySystém, Link/Act, PoE, Rýchlosť
Napájanie100 až 240V 50 až 60 Hz, externé
Typ káblaNešifrovaný Twisted Pair (UTP) kategórie 5e alebo lepší pre 1000BASE-T
TechnológiaGigabit ethernet + Gigabit optika
ManagementSNMP/RMON
SmartportsZjednodušená konfigurácia QoS a bezpečnostných funkcií
FunkceVLAN (virtual local area network)
FunkceDHCP snooping
FunkceL2
FunkceL3
FunkceWeb management/Smart switch
Jumbo rámceVeľkosti rámcov až do 9000 bajtov. Predvolený MTU je 2000 bajtov
LokálizáciaLokalizácia GUI a dokumentácie do viacerých jazykov
Ochrana čipuZistí pokusy o manipuláciu a reaguje počas štartu
RJ-45 porty8x Gigabit Ethernet
Uhlopriečka displeja19"
Tabuľka MAC8000 adries
Úvodný bannerKonfigurovateľné viaceré bannery pre web aj CLI
ACL pre IPv6Zahadzovanie alebo rýchlostné obmedzovanie IPv6 paketov vo hardvéri
CertifikácieUL (UL 62368), CSA (CSA 22.2), CE značka, FCC Časť 15 (CFR 47) Trieda A
QoS pre IPv6Prioritizuje IPv6 pakety vo hardvéri
Storm controlBroadcast, multicast a neznáme unicast
Úrovne priority8 hardvérových front
IPv4 smerovanieRýchlosť smerovania IPv4 paketov Až 32 statických trás a 16 IP rozhraní
IPv6 smerovanieRýchlosť smerovania IPv6 paketov
Hmotnosť jednotky1.39 kg (3.06 lb)
Secure Copy (SCP)Bezpečne prenáša súbory na a z prepínača
Odvod tepla (BTU/h)36.33
Prevádzková teplota32° až 122°F (0° až 50°C)
Prevence DoS útokovPrevencia DoS útokov
STP guard na slučkuPoskytuje ďalšiu ochranu proti Layer 2 smerovacím slučkám (STP slučky)
Teplota skladovania-13° až 158°F (-25° až 70°C)
Podpora EEE (802.3az)Podporuje IEEE 802.3az na všetkých copper Gigabit Ethernet portoch
MTBF pri 25°C (hodiny)2 171 669
Vlhkosť pri skladovaní10 % až 90 %, relatívna, bez kondenzácie
Spotreba energie systému110V=10,63W 220V=10,65W
Rozmery jednotky (š x d x v)268 x 185 x 44 mm (10.56 x 7.28 x 1.73 palca)
Vnútorný ventilátor (počet)Bez ventilátora
Podporované moduly SFP/SFP+MGBSX1 MGBLH1 MGBLX1 MGBT1 GLC-SX-MMD GLC-LH-SMD GLC-BX-U GLC-BX-D GLC-TE
Vypnutie LED diód na porteLED diódy môžu byť manuálne vypnuté pre úsporu energie
Blokovanie Head-of-Line (HOL)Prevencia blokovania HOL
Duálne zásobníky IPv4 a IPv6Koexistencia oboch protokolových zásobníkov na uľahčenie migrácie
Spotreba v režime nečinnosti110V=4,58W 220V=4,72W
Celkový počet systémových portov10x Gigabit Ethernet
Claseless Interdomain Routing (CIDR)Podpora CIDR
Relatívna vlhkosť pri prevádzke10 % až 90 %, relatívna, bez kondenzácie

Súvisiace produkty

Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

Cisco logo
Rack Mount rámeček pro CISCO Catalyst 1200 a 1300 (8,12 a 16 portů)
PN: RCKMNT-CMPCT-1K | EAN: 889728525510

Rack Mount rámeček pro CISCO Catalyst 1200 a 1300 (8,12 a 16 portů)

RCKMNT-CMPCT-1KCiscoOstatné príslušenstvo (zdroje, ventilátory, apod.)
Skladom 11 ks
46,21 €
37,57 € bez DPH