
SKU: 1608141•PartNumber: CBS220-24FP-4G-EU-RF•EAN: 889728503006
Cisco switch CBS220-24FP-4G (24xGbE,4xSFP,24xPoE+,382W) - REFRESH
IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
340,99 €s DPH (23%)
Cena bez DPH: 277,23 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Desktop, Rack mounted 19"
Technológia:Gigabit ethernet + Gigabit optika
Maximálny počet portov:28
Management:Web, SNMP/RMON
Rozšírený popis
Cisco switch CBS220-24FP-4G - REFRESH
Quick start guide: Rýchly sprievodca spustením
CISCO REFRESH sú repasované produkty, ktoré spoločnosť CISCO dodáva s certifikáciou kvality, zárukou a servisnou podporou odpovedajúcou ekvivalentnému novému produktu
Rad Cisco Business 220 sú jednoduché a cenovo dostupné chytré switche pre siete podnikovej triedy. Vďaka podpore mobilných aplikácií, nástroju Cisco Business Dashboard a niekoľkým možnostiam PoE+ poskytuje CBS220 robustnú sieť v rámci obmedzeného rozpočtu.
Stránky produktu: CBS220-24FP-4GQuick start guide: Rýchly sprievodca spustením
| Kapacita prepínania | |
| Rýchlosť smerovania v miliónoch paketov za sekundu (mpps; 64-bajtové pakety) | 41,66 |
| Kapacita prepínania v Gigabitoch za sekundu (Gbps) | 56 |
| Prepojenie vrstvy 2 | |
| MAC tabuľka | Až 8 192 MAC adries |
| Spanning Tree Protocol (STP) | Podpora štandardu 802.1d Spanning Tree, predvolene povolené Rýchla konvergencia pomocou 802.1w (Rapid Spanning Tree [RSTP]) Množstvo inštancií Spanning Tree pomocou 802.1s (MSTP) Podporuje sa 16 inštancií |
| Zoskupovanie portov | Podpora IEEE 802.3ad Link Aggregation Control Protocol (LACP) Až 8 skupín Až 8 portov na skupinu s 16 kandidátskymi portmi pre 802.3ad dynamické zoskupovanie Zaťaženie vyvažuje na základe zdrojovej a cieľovej MAC adresy alebo zdrojovej a cieľovej MAC/IP adresy |
| VLAN | Podpora až 256 virtuálnych lokálnych sietí (VLAN) súčasne Základnené na porte a VLAN založené na 802.1Q tagoch Management VLAN Gast VLAN |
| Auto hlasový VLAN | Hlasová prevádzka je automaticky pridelená hlasovému špecifickému VLAN a zaobchádza sa s ňou s vhodnými úrovňami QoS |
| QinQ VLAN | VLANy priehľadne prechádzajú sieťou poskytovateľa služieb pri izolácii prevádzky medzi zákazníkmi |
| Generický protokol registrácie VLAN (GVRP) a Generický protokol registrácie atribútov (GARP) | Protokoly na automatické propagovanie a konfiguráciu VLAN v mostovej doméne |
| Head-of-Line (HOL) blocking | Prevencia HOL blokovania |
| Jumbo rámec | Podpora rámcov do veľkosti 9 216 |
| Detekcia slučky (Loopback) | Detekcia slučky poskytuje ochranu proti slučkám vysielaním slučkových protokolových paketov z portov s aktivovanou ochranou slučiek. Funguje nezávisle od STP. |
| Automatická media záhlavná zrkadlenie (MDIX) | Automaticky upravuje vysielacie a prijímacie páry, ak je nainštalovaný nesprávny typ kábla (krížený alebo priamy) |
| Bezpečnosť | |
| ACL | Zahodenie alebo obmedzenie rýchlosti na základe zdrojovej a cieľovej MAC, VLAN ID alebo IP adresy, protokolu, portu, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP zdrojových a cieľových portov, 802.1p priorita, Ethernet typ, ICMP, IGMP, TCP flag S podporou až 512 pravidiel |
| Portová bezpečnosť | Vytvára možnosť zamknutia MAC adries zdroja k portom; obmedzuje počet naučených MAC adries |
| IEEE 802.1X (autentifikačná rola) | 802.1X: RADIUS autentifikácia; guest VLAN; Poľnohodnotová, viachostová a viacsektorová prevádzka |
| RADIUS, TACACS+ | Podpora RADIUS a TACACS+ autentifikácie; prepínač funguje ako klient |
| Filtrování MAC adres | Podporované |
| Ovládanie zrážok | Broadcast, multicast a neznáma unicast |
| Ochrana DoS | Zabraňuje DoS útokom |
| BPDU Guard (Bridge Protocol Data Unit) | Táto bezpečnostná mechanizmus chráni sieť pred neplatnými konfiguráciami. Port povolený na BPDU Guard sa vypne pri prijatí BPDU správy na tom porte. |
| Spanning Tree Loop Guard | Táto funkcia poskytuje ďalšiu ochranu proti prepínacím slučkám vrstvy 2 (STP slučky). |
| Secure Shell (SSH) Protocol | SSH je bezpečná náhrada za Telnet. SCP tiež využíva SSH. Podporované sú SSH v1 a v2. |
| Secure Sockets Layer (SSL) | Podpora SSL: Šifruje všetku HTTPS prevádzku, čo umožňuje vysoko bezpečný prístup k webovému rozhraniu správy v prepínači |
| QoS | |
| Úrovne priorít | 8 hardvérových frontov na port |
| Plánovanie | Prísne priorita a vážené spriemerovanie frontov (WRR) na základe DSCP a triedy služby (802.1p/CoS) |
| Trieda služby | Základná na porte; priorita VLAN na základe 802.1p; IP precedence v4/v6, ToS, DSCP; diferenciované služby (DiffServ); triedenie a preznacovanie ACL, dôveryhodná QoS |
| Ovládanie rýchlosti | Ingress policer; egress shaping a kontrola rýchlosti; na základe VLAN, portu a toku |
| Prevencia zahltenia | Potrebný je algoritmus zastavenia zahltenia TCP na zníženie alebo prevenciu globálnej synchronizácie straty TCP. |
| Multicast | |
| IGMP Snooping (Verzie 1, 2 a 3) | Obmedzuje šírku pásma multicastovej prevádzky na požadovaných požiadavkách; podporuje 256 multicastových skupín |
| IGMP querier | IGMP querier sa používa na podporu multicastovej domény vrstvy 2 medzi nepočujúcimi prepínačmi v prípade absencie multicastového smerovača |
| Štandardy | |
| Standards | IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP, a GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Žiadosť o komentáre (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 |
| IPv6 | |
| IPv6 | IPv6 host mode IPv6 over Ethernet IPv6/IPv4 Dual Stack IPv6 neighbor and router discovery (ND) IPv6 stateless address auto-configuration Počet MTU cesty Duplikátna detekcia adries (DAD) ICMP verzia 6 |
| IPv6 ACL | Zahodenie alebo obmedzenie IPv6 paketov v hardvéri |
| IPv6 QoS | Prioritizuje IPv6 pakety v hardvéri |
| MLD v1/2 Snooping | Dodáva IPv6 multicastové pakety iba požadovaným prijímateľom |
| IPv6 aplikácie | Web/SSL, Telnet server/SSH, DHCP klient, DHCP auto konfigurácia, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) |
| RFC podporované | RFC 4443 (ktorý ruší RFC 2463) - ICMP verzia 6 RFC 4291 (ktorý ruší RFC 3513) - IPv6 architektúra adries RFC 4291 - IPv6 architektúra adries RFC 2460 - špecifikácia IPv6 RFC 4861 (ktorý ruší RFC 2461) - Zisťovanie susedov pre IPv6 RFC 4862 (ktorý ruší RFC 2462) - IPv6 stateless auto konfigurácia adries RFC 1981 - Objavovanie MTU cesty RFC 4007 - IPv6 architektúra scopingu adries RFC 3484 - Mechanizmus výberu počiatočnej adresy |
| Manažment | |
| Cisco Business Dashboard | Podpora priameho manažmentu pomocou Cisco Business Dashboard a mobilnej aplikácie. Odstraňuje potrebu nastaviť samostatný hardvér alebo virtuálnu stanicu pre Cisco Business Dashboard Probe na mieste. |
| Cisco Business mobilná aplikácia | Mobilná aplikácia pre Cisco Business Switch a Wireless produkty. Pomáha rýchlo nastaviť lokálnu sieť a poskytuje jednoduché ovládanie na dosah ruky. |
| Cisco Network Plug and Play (PnP) agent | Riešenie Cisco Network Plug and Play poskytuje jednoduchú, bezpečnú, jednotnú a integrovanú ponuku na uľahčenie nového rozmiestnenia zariadení v pobočkách alebo kampusoch alebo na aktualizácie konfigurácie existujúcej siete. Riešenie poskytuje jednotný prístup k provisioning routerov, prepínačov a bezdrôtových zariadení s bezdotykovým nasadením. Podpora Cisco PnP Connect |
| Webové používateľské rozhranie | Vstavaná utilita na konfiguráciu prepínača pre jednoduchú konfiguráciu cez prehliadač (HTTP/HTTPS). Podpora konfigurácie, systémového dashboardu, údržby systému a monitorovania |
| Konfiguračné súbory na úpravu textom | Konfiguračné súbory je možné upravovať pomocou textového editora a stiahnuť ich na iný prepínač, čo uľahčuje hromadné nasadenie |
| Príkazový riadok (CLI) | Skriptovateľné CLI; je podporované plné CLI. Podporované úrovne privilégií používateľa 1 a 15 pre CLI |
| SNMP | Simple Management Network Protocol (SNMP) verzie 1, 2c a 3 s podporou trapov a SNMP verzie 3 User-based Security Model (USM) |
| Štandardné manažérske databázy (MIBs) | MIB-II (RFC1213) IF-MIB (RFC2863) Bridge-MIB (RFC4188) Extendovaná Bridge-MIB (RFC2674) RMON (RFC2819) Etherlike MIB (RFC3635) Klient RADIUS MIB (RFC2618) Entita MIB (RFC2737) POWER-ETHERNET-MIB (RFC3621) Syslog MIB (RFC3164) Všeobecné Trap MIB (RFC1215) SNMP-COMMUNITY-MIB SNMP-MIB LLDP-MIB LLDP-EXT-MED-MIB IEEE8023-LAG-MIB CISCO-PORT-SECURITY-MIB CISCO-ENVMON-MIB CISCO-CDP-MIB CISCO-CONFIG-COPY-MIB |
| Diaľkové monitorovanie (RMON) | Vstavný agent RMON podporuje 4 skupiny RMON (história, štatistiky, alarmy a udalosti) na zlepšenie správy prevádzky, monitorovania a analýzy |
| Dual stack IPv4 a IPv6 | Koexistencia oboch protokolov na jednoduchú migráciu |
| Zrkadlenie portov | Prevádzka na porte alebo VLAN môže byť zrkadlená na iný port na analýzu sieťovým analyzátorom alebo RMON probe. Až 8 zdrojových portov môže byť zrkadlených na jeden cieľový port. Podporujú sa štyri relácie. |
| Upgrade firmware | Vylepšenie cez webový prehliadač (HTTP/HTTPS) a Trivial File Transfer Protocol (TFTP) Dvojité obrazy pre spoľahlivé aktualizácie firmware |
| DHCP (možnosti 12, 66, 67, 82, 129 a 150) | DHCP možnosti umožňujú prísnejšiu kontrolu z centrálneho bodu (DHCP servera) na získanie IP adresy, automatickú konfiguráciu (s stiahnutím konfiguračného súboru), DHCP relay a hostiteľské meno |
| Synchronizácia času | Simple Network Time Protocol (SNTP) |
| Vstavané bannery pre prihlásenie | Konfigurovateľné viaceré bannery pre web aj CLI |
| Iné manažmentové funkcie | HTTP/HTTPS; upgrade cez TFTP; DHCP klient; Bootstrap Protocol (BOOTP); diagnostika kábla; ping; traceroute; syslog |
| Remote Monitoring (RMON) | Vstavný agent RMON podporuje 4 skupiny RMON (história, štatistiky, alarmy a udalosti) na zlepšenie správy prevádzky, monitorovania a analýzy |
| Dual stack IPv4 a IPv6 | Koexistencia oboch protokolov na jednoduchú migráciu |
| Zrkadlenie portov | Prevádzka na porte alebo VLAN môže byť zrkadlená na iný port na analýzu sieťovým analyzátorom alebo RMON probe. Až 8 zdrojových portov môže byť zrkadlených na jeden cieľový port. Podporujú sa štyri relácie. |
| Upgrade firmware | Vylepšenie cez webový prehliadač (HTTP/HTTPS) a Trivial File Transfer Protocol (TFTP) Dvojité obrazy pre spoľahlivé aktualizácie firmware |
| DHCP (možnosti 12, 66, 67, 82, 129 a 150) | DHCP možnosti umožňujú prísnejšiu kontrolu z centrálneho bodu (DHCP servera) na získanie IP adresy, automatickú konfiguráciu (s stiahnutím konfiguračného súboru), DHCP relay a hostiteľské meno |
| Synchronizácia času | Simple Network Time Protocol (SNTP) |
| Vstavané bannery pre prihlásenie | Konfigurovateľné viaceré bannery pre web aj CLI |
| Iné manažmentové funkcie | HTTP/HTTPS; upgrade cez TFTP; DHCP klient; Bootstrap Protocol (BOOTP); diagnostika kábla; ping; traceroute; syslog |
| Discovery | |
| Bonjour | Preklápací prepínač sám inzeruje pomocou Bonjour protokolu |
| Link Layer Discovery Protocol (LLDP) (802.1ab) s rozšíreniami LLDP-MED | LLDP umožňuje prepínaču inzerovať svoju identifikáciu, konfiguráciu a schopnosti susedným zariadeniam, ktoré tieto údaje ukladajú do MIB. LLDP-MED je rozšírenie LLDP, ktoré pridáva rozšírenia potrebné pre IP telefóny. |
| Cisco Discovery Protocol | Preklápací prepínač sa sám inzeruje pomocou Cisco Discovery Protocol. Zobrazí stručné informácie o pripojených Cisco sieťových zariadeniach, IP telefónoch a bezdrôtových prístupových bodoch |
| Energetická účinnosť | |
| EEG súlad (802.3az) | Podpora 802.3az Energy Efficient Ethernet na všetkých portoch; podstatne znižuje spotrebu energie, keď nie je linka úplne vyťažená |
| Energy Detect | Automaticky vypína napájanie na Gigabit Ethernet a 10/100 RJ-45 portoch pri zistení, že spoj je vypnutý Režim aktívneho režimu sa obnoví bez straty paketov, keď prepínač zistí spoj znovu v spojení |
| Vypnutie LED diód portu | LED diódy môžu byť manuálne vypnuté na úsporu energie. |
| Časovo riadené PoE | Napájanie PoE môže byť zapnuté alebo vypnuté na základe používateľsky definovaného rozvrhu na úsporu energie. |
| Časovo riadené prevádzkové režimy portov | Prepojenie hore alebo dole podľa používateľsky definovaného rozvrhu (keď je port administratívne zapnutý). |
| Power over Ethernet | |
| 802.3af PoE alebo 802.3at PoE+ dodáva na ktoromkoľvek portu RJ-45 v rámci uvedených výkonových limitov | |
| PoE Power Budget | 382 W |
| Počet portov podporujúcich PoE | 24 |
| Pre štandardové PoE | Podpora Cisco Pre-Standard PoE |
| Inteligentné riadenie napájania PoE | Podpora granulárnej vyjednávacej energie s komunikáciou cez CDP/LLDP s PD zariadeniami po IEEE klasifikácii |
| Hardvér | |
| Tlačidlá | Tlačidlo reset |
| Typ kábla | Neostriekané krížené dvojlinkové (UTP) kategórie 5 alebo vyššej pre 10BASE-T/100BASE-TX; UTP kategórie 5 Ethernet alebo lepší pre 1000BASE-T |
| LED diódy | Systém, Link/Act, Rýchlosť |
| Flash | 64 MB |
| Pamäť CPU | 256 MB |
| Porty | |
| Celkový počet systémových portov | 28 Gigabit Ethernet |
| RJ-45 porty | 24 Gigabit Ethernet |
| Uplink porty | 4 Gigabit Ethernet SFP |
| Packet Buffer | |
| Buffer paketov | 4,1 Mb |
| Podporované SFP moduly | |
| MGBSX1 | Multimodové vlákno |
| MGBLX1 | Jednovláknové vlákno |
| MGBLH1 | Jednovláknové vlákno |
| MGBT1 | UTP kategória 5 |
| GLC-SX-MMD | Multimodové vlákno |
| GLC-LH-SMD | Jednovláknové vlákno |
| GLC-BX-U | Jednovláknové vlákno |
| GLC-BX-D | Jednovláknové vlákno |
| GLC-TE | UTP cat 5e |
| Prostredie | |
| Rozmery jednotky (W x D x H) | 440 x 257 x 44 mm (17.3 x 10.1 x 1.7 palcov) |
| Hmotnosť jednotky | 4.10 kg (9.04 libier) |
| Napájanie | 100-240 V, 50-60 Hz, vnútorné |
| Certifikácie | UL (UL 60950), CSA (CSA 22.2), CE značka, FCC Časť 15 (CFR 47) Trieda A, C-tick |
| Prevádzková teplota | 0-50° C |
| Teplotná zásoba | –20° C do +70° C |
| Prevádzková vlhkosť | 10 % až 90 %, relatívna, bez kondenzácie |
| Úložná vlhkosť | 10 % až 90 %, relatívna, bez kondenzácie |
| Spotreba energie | |
| Spotreba energie systému | 110V=30.8W 220V=30.8W |
| Spotreba energie (s PoE) | 110V=459W 220V=445W |
| Odvádzanie tepla (BTU/h) | 1566.17 |
| Akustický hluk a priemerný čas medzi poruchami (MTBF) | |
| Ventilátor (počet) | 2 |
| Akustický hluk | 25°C: 44.2 dB |
| MTBF pri 25°C (hodiny) | 588411 |
| Obsah balenia | |
| Obsah balenia | Cisco Business 220 Series Ethernet switch Napájací kábel alebo adaptér Montážna sada Rýchly sprievodca spustením |
Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
Základné parametre
VýrobcaCisco
Model / Part NumberCBS220-24FP-4G-EU-RF
EAN kód889728503006
Zodpovednosť za vady (záruka)36 mesiacov
Ostatné špecifikácie
Flash64 MB
MGBT1UTP kategória 5
GLC-TEUTP cat 5e
MGBLH1Jednovláknové vlákno
MGBLX1Jednovláknové vlákno
MGBSX1Multimodové vlákno
BonjourPreklápací prepínač sám inzeruje pomocou Bonjour protokolu
Pamäť CPU256 MB
PrevedenieDesktop
TechnológiaGigabit ethernet + Gigabit optika
ManagementWeb
GLC-BX-DJednovláknové vlákno
GLC-BX-UJednovláknové vlákno
IPv6 ACLZahodenie alebo obmedzenie IPv6 paketov v hardvéri
IPv6 QoSPrioritizuje IPv6 pakety v hardvéri
TlačidláTlačidlo reset
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorAno
LED diódySystém, Link/Act, Rýchlosť
Napájanie100-240 V, 50-60 Hz, vnútorné
PrevedenieRack mounted 19"
ManagementSNMP/RMON
GLC-LH-SMDJednovláknové vlákno
GLC-SX-MMDMultimodové vlákno
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Jumbo rámecPodpora rámcov do veľkosti 9 216
MAC tabuľkaAž 8 192 MAC adries
Ochrana DoSZabraňuje DoS útokom
RJ-45 porty24 Gigabit Ethernet
Uhlopriečka displeja19"
CertifikácieUL (UL 60950), CSA (CSA 22.2), CE značka, FCC Časť 15 (CFR 47) Trieda A, C-tick
Uplink porty4 Gigabit Ethernet SFP
Úložná vlhkosť10 % až 90 %, relatívna, bez kondenzácie
Akustický hluk25°C: 44.2 dB
Úrovne priorít8 hardvérových frontov na port
Buffer paketov4,1 Mb
RADIUS, TACACS+Podpora RADIUS a TACACS+ autentifikácie; prepínač funguje ako klient
Teplotná zásoba–20° C do +70° C
Ovládanie zrážokBroadcast, multicast a neznáma unicast
Hmotnosť jednotky4.10 kg (9.04 libier)
PoE Power Budget382 W
MLD v1/2 SnoopingDodáva IPv6 multicastové pakety iba požadovaným prijímateľom
Pre štandardové PoEPodpora Cisco Pre-Standard PoE
Ventilátor (počet)2
Prevádzková teplota0-50° C
Prevádzková vlhkosť10 % až 90 %, relatívna, bez kondenzácie
Synchronizácia časuSimple Network Time Protocol (SNTP)
Filtrování MAC adresPodporované
MTBF pri 25°C (hodiny)588411
Dual stack IPv4 a IPv6Koexistencia oboch protokolov na jednoduchú migráciu
Odvádzanie tepla (BTU/h)1566.17
Spotreba energie (s PoE)110V=459W 220V=445W
Vypnutie LED diód portuLED diódy môžu byť manuálne vypnuté na úsporu energie.
Spotreba energie systému110V=30.8W 220V=30.8W
Head-of-Line (HOL) blockingPrevencia HOL blokovania
Rozmery jednotky (W x D x H)440 x 257 x 44 mm (17.3 x 10.1 x 1.7 palcov)
Celkový počet systémových portov28 Gigabit Ethernet
Počet portov podporujúcich PoE24
Vstavané bannery pre prihlásenieKonfigurovateľné viaceré bannery pre web aj CLI