IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
Cisco switch CBS220-24P-4X (24xGbE,4xSFP+,24xPoE+,195W)
Cisco logo
SKU: 839914•PartNumber: CBS220-24P-4X-EU•EAN: 889728344326

Cisco switch CBS220-24P-4X (24xGbE,4xSFP+,24xPoE+,195W)

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
599,02 €s DPH (23%)
Cena bez DPH: 487,01 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): 36 mesiacov

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:Gigabit ethernet + 10 Gigabit optika Maximálny počet portov:28 Management:Web, SNMP/RMON
Rozšírený popis
Cisco switch CBS220-24P-4X

Rad Cisco Business 220 sú jednoduché a cenovo dostupné chytré switche pre podnikové siete. Vďaka podpore mobilných aplikácií, nástroju Cisco Business Dashboard a niekoľkým možnostiam PoE+ poskytuje CBS220 robustnú sieť pri obmedzenom rozpočte.

Stránky produktu: CBS220-24P-4X
Prvácka príručka: Rýchly štart
Kapacita prepínania
Rýchlosť presmerovania v miliónoch paketov za sekundu (mpps; 64-bajtové pakety) 95,23
Kapacita prepínania v Gbps 128
Prepínanie vrstvy 2
MAC tabuľka Až 8 192 Media Access Control (MAC) adries
Spanning Tree Protocol (STP) Štandardná podpora 802.1d Spanning Tree, zapnuté štandardne
Rýchla konvergencia pomocou 802.1w (Rapid Spanning Tree [RSTP])
Nekonečné inštancie Spanning Tree pomocou 802.1s (MSTP)
Až 16 inštancií je podporovaných
Zoskupovanie portov Podpora IEEE 802.3ad Link Aggregation Control Protocol (LACP)
Až 8 skupín
Až 8 portov na skupinu s 16 kandidátskymi portami pre každý ( dynamická ) 802.3ad agregácia linky
Rozloženie záťaže na základe zdrojovej a cieľovej MAC adresy alebo zdrojovej a cieľovej MAC/IP adresy
VLAN Podpora až 256 virtuálnych lokálnych sietí (VLAN) súčasne
Založené na porte a VLAN tagoch 802.1Q
Management VLAN
Guest VLAN
Auto hlasové VLAN Hlasový prenos je automaticky pridelený hlasovej špecifickej VLAN a spracováva sa s príslušnou úrovňou QoS
QinQ VLAN VLANy prechádzajú transparentne cez sieť poskytovateľa služby pri izolovaní prenosu medzi zákazníkmi
GVRP a GARP Protokoly na automatickú propagáciu a konfiguráciu VLAN v mostenej doméne
Head-of-Line (HOL) blocking Prevencia HOL blokovania
Jumbo frame Podporované rámce veľkosti až do 9216
Detekcia slučky (Loopback) Detekcia slučky zabezpečuje ochranu pred slučkami tým, že vysiela paketový protokol slučky z portov, na ktorých je aktivovaná ochrana slučky. Funguje nezávisle od STP.
Automatický crossover Media-Dependent Interface (MDIX) Automaticky nastavuje vysielacie a prijímacie páry pri nesprávnom drôte (krížový alebo rovný) nainštalovanom
Bezpečnosť
ACL Zahodenie alebo obmedzenie rýchlosti na základe zdrojovej a cieľovej MAC, VLAN ID alebo IP adresy, protokolu, portu, Differentiated Services Code Point (DSCP)/IP priority, TCP/UDP zdroja a cieľa portov, 802.1p priority, Ethernet typu, ICMP paketov, IGMP paketov, TCP flagov
Podpora až 512 pravidiel
Port Security Vytvára možnosť zamknutia MAC adries zdrojov na portoch; obmedzuje počet naučených MAC adries
IEEE 802.1X (autentizačná úloha) 802.1X: Remote Authentication Dial-in User Service (RADIUS) autentifikácia; Guest VLAN;
Rozšírenie pre jedného hosťa, viacerých hostí a multisession režim
RADIUS, TACACS+ Podpora RADIUS a Terminal Access Controller Access Control System (TACACS) autentifikácie; switch pôsobí ako klient
Filter MAC adries Podporované
Storm control Broadcast, multicast a neznámy unicast
Ochrana proti DoS Prevencia útokov DOS
STP BPDU Guard Tento bezpečnostný mechanizmus chráni sieť pred nesprávnymi konfiguráciami. Port s aktivovanou ochranou BPDU Guard sa vypne pri obdržaní BPDU správy na danom porte.
Spanning Tree Loop Guard Táto funkcia poskytuje ďalšiu ochranu proti vraciacim sa slučkám vrstvy 2 (STP slučky).
Secure Shell (SSH) Protocol SSH je bezpečná náhrada za Telnet. SCP tiež používa SSH. Podporované sú SSH v1 a v2.
Secure Sockets Layer (SSL) Podpora SSL: Šifruje všetok HTTPS prenos, čo umožňuje vysoko zabezpečený prístup k správca GUI cez prehliadač
QoS
Úrovne priority 8 hardvérových front v rámci portu
Plánovanie Prísna priorita a Spracovanie fronty s váženým kolačovým režimom (WRR) založené na DSCP a triede služby (802.1p/CoS)
Trieda služby Na porte; založené na VLAN priority 802.1p; IPv4/v6 IP precedence, ToS a DSCP; Differentiated Services (DiffServ); klasifikácia a re-márkovanie ACL, dôveryhodné QoS
Obmedzovanie rýchlosti Ingresný policer; odosielacie tvarovanie a kontrola rýchlosti; pre VLAN, port a toku
Prevencia kongescie Pre optimalizáciu šírky pásma v TCP je požadovaný algoritmus prevencie kongescie, ktorý znižuje a zabraňuje celkovému TCP straty synchronizácii.
Multicast
IGMP snooping pre verzie 1, 2 a 3 Obmedzuje veľkoplošný multicastový prenos na požiadavky; podporuje 256 multicastových skupín
IGMP querier IGMP querier podporuje Layer 2 multicastové domény v prípade, že nie je k dispozícii multicastový smerovač
Štandardy
Štandardy IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab
1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE
802.3x Flow Control, IEEE 802.1D (STP, GARP, a GVRP), IEEE 802.1Q/p VLAN, IEEE
802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE
802.3af, IEEE 802.3at, RFC 768, Žiadosť o komentáre (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC
1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC
2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC
2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC
1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC
2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC
1493, RFC 1215, RFC 3416
IPv6
IPv6 IPv6 host módr
IPv6 cez Ethernet
IPv6/IPv4 Dual Stack
Detekcia susedstva a smerovača IPv6 (ND)
Automatická konfigurácia adresy bez stavu IPv6
Dohľad cez Path MTU (Maximum Transmission Unit)
Duplikátne detekcie adresy (DAD)
ICMP verzia 6
IPv6 ACL Zahodenie alebo obmedzenie rýchlosti IPv6 paketov v hardvéri
IPv6 QoS Prioritizácia IPv6 paketov v hardvéri
MLD snooping Dodávanie IPv6 multicastových paketov iba požadovaným prijímateľom
IPv6 aplikácie Web/SSL, Telnet server/SSH, DHCP klient, Automatická konfigurácia DHCP, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP)
Podpora RFC pre IPv6 RFC 4443 (ktorý nahradzuje RFC2463) - ICMP verzia 6
RFC 4291 (ktorý nahrádza RFC 3513) - IPv6 adresová architektúra
RFC 4291 - IPv6 adresová architektúra
RFC 2460 - Špecifikácie IPv6
RFC 4861 (ktorý nahradzuje RFC 2461) - Zisťovanie suseda pre IPv6
RFC 4862 (ktorý nahradzuje RFC 2462) - IPv6 bezstavená konfigurácia adries
RFC 1981 - Zisťovanie MTU cesty
RFC 4007 - IPv6 škálovaná adresa architektúry
RFC 3484 - Mechanizmus výberu predvolenej adresy
Správa
Cisco Business Dashboard Podpora priamej správy s Cisco Business Dashboard a mobilnou aplikáciou. Odstraňuje potrebu nastavenia samostatného hardvéru alebo virtuálneho stroja pre Cisco Business Dashboard Probe na mieste.
Cisco Business mobilná aplikácia Mobilná aplikácia pre Cisco Business Switch a Wireless produkty. Pomáha nastaviť lokálnu sieť za pár minút a poskytuje jednoduché riadenie na dosah ruky.
Cisco Network Plug and Play (PnP) agent Riešenie Cisco Network Plug and Play poskytuje jednoduché, bezpečné, jednotné a integrované riešenie na zjednodušenie zavádzania nových pobočiek alebo kampusových zariadení či aktualizácií konfigurácie pre existujúcu sieť. Riešenie poskytuje jednotný prístup na konfiguráciu Cisco smerovačov, prepínačov a bezdrôtových zariadení s bezdotykovým nasadením.
Podpora Cisco PnP Connect
Webové používateľské rozhranie Integrovaný nástroj na konfiguráciu prepínača pre jednoduché nastavovanie zariadenia prostredníctvom prehliadača (HTTP/HTTPS). Podpora konfigurácie, systémového dashboardu, údržby systému a monitorovania
Konfiguračné súbory na editáciu textom Konfiguračné súbory je možné upravovať textovým editorom a stiahnuť na iný switch, čo uľahčuje masové nasadenie
Príkazový riadok rozhrania (CLI) Scriptovateľné CLI; podporuje úplné CLI. Podpora úrovní privilégií používateľa 1 a 15 pre CLI
SNMP Simple Management Network Protocol (SNMP) verzie 1, 2c a 3 s podporou trapov a SNMP verzie 3 User-based Security Model (USM)
Štandardné Management Information Bases (MIBs) MIB-II (RFC1213)
IF-MIB (RFC2863)
Bridge-MIB (RFC4188)
Extension Bridge-MIB (RFC2674)
RMON (RFC2819)
Etherlike MIB (RFC3635)
Radius Client MIB (RFC2618)
Entity MIB (RFC2737)
POWER-ETHERNET-MIB (RFC3621)
Syslog MIB (RFC3164)
Generic Traps MIB (RFC1215)
SNMP-COMMUNITY-MIB
SNMP-MIB
LLDP-MIB
LLDP-EXT-MED-MIB
IEEE8023-LAG-MIB
CISCO-PORT-SECURITY-MIB
CISCO-ENVMON-MIB
CISCO-CDP-MIB
CISCO-CONFIG-COPY-MIB
Remote Monitoring (RMON) Vložený RMON softvérový agent podporuje 4 skupiny RMON (história, štatistiky, alarmy a udalosti) pre vylepšené riadenie, monitorovanie a analýzu prenosu
IPv4 a IPv6 dual stack Koexistencia oboch protokolových zásobníkov na uľahčenie migrácie
Mirrorovanie portov Prevádzka na porte alebo VLAN môže byť zrkadlená na iný port na analýzu pomocou sieťového analytika alebo RMON sondy. Až 8 zdrojových portov môže byť zrkadlených na jeden cieľový port. Podporované sú štyri relácie.
Aktualizácia firmvéru Upgrade cez webový prehliadač (HTTP/HTTPS) a Trivial File Transfer Protocol (TFTP)
Dvojité obrazy pre odolné aktualizácie firmvéru
DHCP (možnosti 12, 66, 67, 82, 129 a 150) Možnosti DHCP umožňujú centrálne riadenie získavania IP adresy, automatickú konfiguráciu (so stiahnutím konfiguračného súboru), DHCP relay a hostname
Synchronizácia času Simple Network Time Protocol (SNTP)
Banner pri prihlásení Konfigurovateľné viaceré bannery pre webové aj CLI prístupy
Ďalšia správa HTTP/HTTPS; TFTP aktualizácie; DHCP klient; Bootstrap Protocol (BOOTP); diagnostika kábla; ping; traceroute; syslog
Remote Monitoring (RMON) Vložený RMON softvérový agent podporuje 4 skupiny RMON (história, štatistiky, alarmy a udalosti) pre vylepšené riadenie, monitorovanie a analýzu prenosu
IPv4 a IPv6 dual stack Koexistencia oboch protokolových zásobníkov na uľahčenie migrácie
Mirrorovanie portov Prevádzka na porte alebo VLAN môže byť zrkadlená na iný port na analýzu pomocou sieťového analytika alebo RMON sondy. Až 8 zdrojových portov môže byť zrkadlených na jeden cieľový port. Podporované sú štyri relácie.
Aktualizácia firmvéru Upgrade cez webový prehliadač (HTTP/HTTPS) a Trivial File Transfer Protocol (TFTP)
Dvojité obrazy pre odolné aktualizácie firmvéru
DHCP (možnosti 12, 66, 67, 82, 129 a 150) Možnosti DHCP umožňujú centrálne riadenie získavania IP adresy, automatickú konfiguráciu (so stiahnutím konfiguračného súboru), DHCP relay a hostname
Synchronizácia času Simple Network Time Protocol (SNTP)
Banner pri prihlásení Konfigurovateľné viaceré bannery pre webové aj CLI prístupy
Ďalšia správa HTTP/HTTPS; TFTP aktualizácie; DHCP klient; Bootstrap Protocol (BOOTP); diagnostika kábla; ping; traceroute; syslog
Objavovanie
Bonjour Prepínač sa sám oznamuje pomocou protokolu Bonjour
Link Layer Discovery Protocol (LLDP) (802.1ab) s rozšíreniami LLDP-MED LLDP umožňuje prepínaču oznamovať svoju identifikáciu, konfiguráciu a schopnosti susedným zariadeniam, ktoré si ukladajú tieto údaje do MIB. LLDP-MED je vylepšenie LLDP, ktoré pridáva rozšírenia potrebné pre IP telefóny.
Cisco Discovery Protocol Prepínač sa oznamuje pomocou Cisco Discovery Protocol. Zobrazuje stručné informácie o pripojených zariadeniach Cisco siete, IP telefonech a bezdrôtových prístupových bodoch
Energetická účinnosť
EEE zladenie (802.3az) Podpora 802.3az Energy Efficient Ethernet na všetkých portoch; významne znižuje spotrebu energie pri neúplnom linku
Energy Detect Automaticky vypína napájanie na Giga Ethernetových a 10/100 RJ-45 portoch pri zistení, že link je dole
Pri obnovení linky sa aktivuje bez straty paketov
Zakázať LED diódy portov LED diódy môžu byť manuálne vypnuté na úsporu energie.
Časovo riadené PoE PoE môže byť zapnuté alebo vypnuté podľa vopred nastaveného režimu, čo šetrí energiu.
Časovo riadená prevádzka portov Link sa zapne alebo vypne na základe vopred nastaveného rozvrhu (keď je port administratívne aktívny).
Power over Ethernet
802.3af PoE alebo 802.3at PoE+ dodávané cez ktorýkoľvek RJ-45 sieťový port v rámci uvedeného rozpočtu energie
PoE Power Budget 195 W
Počet portov podporujúcich PoE 24
Pre-štandard PoE Podpora Cisco Pre-Standard PoE
Inteligentné spravovanie PoE Podpora granulárnej vyjednávania výkonu pomocou komunikácie CDP/LLDP s PD zariadeniami po IEEE klasifikácii
Hardvér
Tlačidlá Resetovacie tlačidlo
Typ kábla Nezesklovaný Twist Pair (UTP) kategórie 5 alebo lepší pre 10BASE-T/100BASE-TX; UTP kategórie 5
Ethernet alebo lepší pre 1000BASE-T
LED diódy Systém, Link/Act, Rýchlosť
Flash 64 MB
Pamäť CPU 256 MB
Porty
Celkový počet systémových portov 24 Gbit Ethernet, 4 10 Gbit Ethernet
RJ-45 porty 24 Gbit Ethernet
Uplink porty 4 10G SFP+
Packet Buffer
Buffer paketu 12 Mb
Podporované SFP moduly
MGBSX1 Multimode vlákno
MGBLX1 Single-mode vlákno
MGBLH1 Single-mode vlákno
MGBT1 UTP kategória 5
GLC-SX-MMD Multimode vlákno
GLC-LH-SMD Single-mode vlákno
GLC-BX-U Single-mode vlákno
GLC-BX-D Single-mode vlákno
GLC-TE UTP kategória 5e
SFP-H10GB-CU1M Kupérový koaxiálny kábel
SFP-10G-SR Multimode vlákno
SFP-10G-LR Single-mode vlákno
SFP-10G-SR-S Multimode vlákno
SFP-10G-LR-S Single-mode vlákno
Prostredie
Rozmery jednotky (W x D x H) 440 x 257 x 44 mm (17.3 x 10.1 x 1.7 in)
Hmotnosť jednotky 4.03 kg (8.88 lb)
Napájanie 100-240 V, 50-60 Hz, vnútorné
Certifikácie UL (UL 60950), CSA (CSA 22.2), CE značka, FCC Časť 15 (CFR 47) trieda A, C-tick
Prevádzková teplota 0-50° C
Teplota skladovania –20° C do +70° C
Prevádzková vlhkosť 10% až 90%, relatívna, bez kondenzácie
Skladovacia vlhkosť 10% až 90%, relatívna, bez kondenzácie
Spotreba energie
Systémová spotreba energie 110V=36.9W
220V=37.6W
Spotreba energie (s PoE) 110V=248.7W
220V=244.4W
Odvod tepla (BTU/hr) 848,6
Akustický hluk a stredná doba medzi poruchami (MTBF)
Ventilátor (počet) 2
Akustický hluk 25°C: 42,7 dB
MTBF pri 25°C (hodiny) 617232
Obsah balenia
Obsah balenia Cisco Business 220 Series Ethernet switch
Vodítko napájania alebo adaptér
Hmoždinky na inštaláciu
Rýchly štart

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Základné parametre

VýrobcaCisco
Model / Part NumberCBS220-24P-4X-EU
EAN kód889728344326
Zodpovednosť za vady (záruka)36 mesiacov

Ostatné špecifikácie

Flash64 MB
MGBT1UTP kategória 5
GLC-TEUTP kategória 5e
MGBLH1Single-mode vlákno
MGBLX1Single-mode vlákno
MGBSX1Multimode vlákno
BonjourPrepínač sa sám oznamuje pomocou protokolu Bonjour
Pamäť CPU256 MB
PrevedenieRack mounted 19"
TechnológiaGigabit ethernet + 10 Gigabit optika
ManagementWeb
GLC-BX-DSingle-mode vlákno
GLC-BX-USingle-mode vlákno
IPv6 ACLZahodenie alebo obmedzenie rýchlosti IPv6 paketov v hardvéri
IPv6 QoSPrioritizácia IPv6 paketov v hardvéri
TlačidláResetovacie tlačidlo
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorAno
LED diódySystém, Link/Act, Rýchlosť
Napájanie100-240 V, 50-60 Hz, vnútorné
ManagementSNMP/RMON
GLC-LH-SMDSingle-mode vlákno
GLC-SX-MMDMultimode vlákno
SFP-10G-LRSingle-mode vlákno
SFP-10G-SRMultimode vlákno
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
GVRP a GARPProtokoly na automatickú propagáciu a konfiguráciu VLAN v mostenej doméne
Jumbo framePodporované rámce veľkosti až do 9216
MAC tabuľkaAž 8 192 Media Access Control (MAC) adries
RJ-45 porty24 Gbit Ethernet
Uhlopriečka displeja19"
CertifikácieUL (UL 60950), CSA (CSA 22.2), CE značka, FCC Časť 15 (CFR 47) trieda A, C-tick
MLD snoopingDodávanie IPv6 multicastových paketov iba požadovaným prijímateľom
SFP-10G-LR-SSingle-mode vlákno
SFP-10G-SR-SMultimode vlákno
Uplink porty4 10G SFP+
Akustický hluk25°C: 42,7 dB
Buffer paketu12 Mb
Storm controlBroadcast, multicast a neznámy unicast
SFP-H10GB-CU1MKupérový koaxiálny kábel
Úrovne priority8 hardvérových front v rámci portu
Pre-štandard PoEPodpora Cisco Pre-Standard PoE
Hmotnosť jednotky4.03 kg (8.88 lb)
PoE Power Budget195 W
Filter MAC adriesPodporované
Ochrana proti DoSPrevencia útokov DOS
Ventilátor (počet)2
Prevádzková teplota0-50° C
Prevádzková vlhkosť10% až 90%, relatívna, bez kondenzácie
Synchronizácia časuSimple Network Time Protocol (SNTP)
Odvod tepla (BTU/hr)848,6
Skladovacia vlhkosť10% až 90%, relatívna, bez kondenzácie
Teplota skladovania–20° C do +70° C
Banner pri prihláseníKonfigurovateľné viaceré bannery pre webové aj CLI prístupy
MTBF pri 25°C (hodiny)617232
IPv4 a IPv6 dual stackKoexistencia oboch protokolových zásobníkov na uľahčenie migrácie
Spotreba energie (s PoE)110V=248.7W 220V=244.4W
Zakázať LED diódy portovLED diódy môžu byť manuálne vypnuté na úsporu energie.
Head-of-Line (HOL) blockingPrevencia HOL blokovania
Systémová spotreba energie110V=36.9W 220V=37.6W
Kapacita prepínania v Gbps128
Rozmery jednotky (W x D x H)440 x 257 x 44 mm (17.3 x 10.1 x 1.7 in)
Celkový počet systémových portov24 Gbit Ethernet, 4 10 Gbit Ethernet
Počet portov podporujúcich PoE24