
SKU: 839912•PartNumber: CBS220-48P-4G-EU•EAN: 889728345064
Cisco switch CBS220-48P-4G (48xGbE,4xSFP,48xPoE+,382W)
IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
706,07 €s DPH (23%)
Cena bez DPH: 574,04 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Rack mounted 19"
Technológia:Gigabit ethernet + Gigabit optika
Maximálny počet portov:52
Management:Web, SNMP/RMON
Rozšírený popis
Cisco switch CBS220-48P-4G
Rýchly sprievodca pre začatie: Rýchly sprievodca
Rad Cisco Business 220 sú jednoduché a cenovo dostupné chytré switche pre podnikové siete. Vďaka podpore mobilných aplikácií, nástroju Cisco Business Dashboard a niekoľkým možnostiam PoE+ poskytuje CBS220 pevnú sieť s obmedzeným rozpočtom.
Stránky produktu: CBS220-48P-4GRýchly sprievodca pre začatie: Rýchly sprievodca
| Kapacita prepínania | |
| Rýchlosť smerovania v miliónoch paketov za sekundu (mpps; 64-bajtové pakety) | 74,38 |
| Kapacita prepínania v Gbps | 104 |
| S prepínaním vrstvy 2 | |
| MAC tabuľka | Až 8 192 MAC adries (Media Access Control) |
| Spanning Tree Protocol (STP) | Podpora štandardu 802.1d Spanning Tree, predvolene aktivovaná Rýchla konvergencia pomocou 802.1w (Rapid Spanning Tree [RSTP]) Množstvo inštancií Spanning Tree pomocou 802.1s (MSTP) Až 16 inštancií je podporovaných |
| Skupiny portov | Podpora IEEE 802.3ad Link Aggregation Control Protocol (LACP) Až 8 skupín Až 8 portov v skupine, s 16 kandidátskymi portami pre každý (dynamická) 802.3ad linková agregácia Rozloženie záťaže na základe zdrojovej a cieľovej MAC adresy, alebo zdrojovej a cieľovej MAC/IP adresy |
| VLAN | Podpora až 256 virtuálnych lokálnych sietí (VLAN) súčasne Port-based a VLAN na základe 802.1Q tagu Management VLAN Gast VLAN |
| Automatická hlasová VLAN | Hlasový prenos je automaticky pridelený k hlasovej VLAN a zaobchádza sa s ním s vhodnou úrovňou QoS |
| QinQ VLAN | VLANy transparentne prechádzajú sieťou poskytovateľa služieb a zároveň izolujú prevádzku medzi zákazníkmi |
| Protokoly GVRP a GARP | Protokoly na automatické propagovanie a konfiguráciu VLAN v mostovej doméne |
| Head-of-Line (HOL) blokovanie | Prevencia HOL blokovania |
| Jumbo rámec | Podpora rámcov až do veľkosti 9 216 |
| Detekcia slučiek | Detekcia slučiek zaisťuje ochranu proti slučkám pomocou odosielania paketov protokolu slučky na portoch, na ktorých je aktivovaná ochrana slučiek. Funguje nezávisle od STP. |
| Automatický crossover média (MDIX) | Automaticky upravuje odosielacie a prijímacie páry, ak je nainštalovaný nesprávny typ kábla (krížený alebo priamy) |
| Bezpečnosť | |
| ACL | Zahŕňa filterovanie alebo rýchlostné obmedzenie na základe zdrojovej a cieľovej MAC, VLAN ID alebo IP adresy, protokolu, portu, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP portov, 802.1p priority, Ethernet typu, ICMP paketov, IGMP paketov, TCP flagov Podpora až 512 pravidiel |
| Bezpečnosť portov | Vytvára možnosť zamknúť MAC adresy zdroja ku portom; obmedzuje počet naučených MAC adries |
| IEEE 802.1X (autentifikátorová rola) | 802.1X: autentifikácia vzdialeného používateľa pomocou RADIUS; guest VLAN; Jednotlivé, viacnásobné a viacsečné režimy |
| RADIUS, TACACS+ | Podpora autentifikácie RADIUS a TACACS; switch funguje ako klient |
| Filterovanie MAC adries | Podporované |
| Ovládanie búrky | Broadcast, multicast a neznáma unicast prevádzka |
| Ochrana proti DoS útokom | Prevencia DOS útokov |
| BPDU Guard | Tento bezpečnostný mechanizmus chráni sieť pred neplatnými konfiguráciami. Port vybavený BPDU Guardom je vypnutý po prijatí BPDU správy na danom porte. |
| LOOP Guard | Táto funkcia poskytuje ďalšiu ochranu proti Layer 2 prepínacím slučkám (STP slučkám). |
| Secure Shell (SSH) protokol | SSH je bezpečná náhrada za Telnet. SCP tiež využíva SSH. Podporované verzie SSH v1 a v2. |
| SSL (Secure Sockets Layer) | Podpora SSL: šifruje všetku HTTPS komunikáciu, umožňujúc veľmi bezpečný prístup k GUI správy cez prehliadač |
| QoS | |
| Prioritné úrovne | 8 hardvérových frontov na port |
| Plánovanie | Prísna priorita a Weighted Round-Robin (WRR) rozdeľovanie frontov na základe DSCP a triedy služby (802.1p/CoS) |
| Trieda služby | Portová; založené na VLAN 802.1p; IPv4/v6 IP precedence, ToS a DSCP; Differentiated Services (DiffServ); klasifikácia a opätovné označovanie ACL, dôveryhodné QoS |
| Obmedzovanie rýchlosti | Ingress policer; egress shaping a riadenie rýchlosti; pre VLAN, port a tok |
| Prevencia zahltenia | Na zníženie a prevenciu globálnej synchronizácie straty TCP je potrebný algoritmus prevencie zahltenia TCP. |
| Multicast | |
| IGMP Snooping verzie 1, 2 a 3 | IGMP obmedzuje dátovo náročný multicastový prenos iba na žiadateľov; podporuje 256 multicastových skupín |
| IGMP querier | IGMP querier je použitý na podporu Layer 2 multicast domény učenia v prípade neprítomnosti multicastového routaru |
| Štandardy | |
| Štandardy | IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.1D (STP, GARP a GVRP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, Request for Comments (RFC) 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 922, RFC 920, RFC 950, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1350, RFC 1533, RFC 1541, RFC 1624, RFC 1700, RFC 1867, RFC 2030, RFC 2616, RFC 2131, RFC 2132, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 2576, RFC 4330, RFC 1213, RFC 1215, RFC 1286, RFC 1442, RFC 1451, RFC 1493, RFC 1573, RFC 1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 |
| IPv6 | |
| IPv6 | IPv6 host mód IPv6 cez Ethernet IPv6/IPv4 Dual Stack IPv6 susedstvo a zistenie smerovača (ND) Automatická konfigurácia adresy bez stavu Discovery MTU (Maximum Transmission Unit) cesty Duplikátna detekcia adresy (DAD) ICMP verzia 6 |
| IPv6 ACL | Drop alebo obmedzenie rýchlosti IPv6 paketov v hardvéri |
| IPv6 QoS | Prioritizuje IPv6 pakety v hardvéri |
| Multicast Listener Discovery (MLD v1/2) Snooping | Dodáva IPv6 multicastové pakety len požadovaným príjemcom |
| IPv6 aplikácie | Web/SSL, Telnet server/SSH, DHCP Client, DHCP Autoconfig, Cisco Discovery Protocol (CDP), Link Layer Discovery Protocol (LLDP) |
| RFC podporované pre IPv6 | RFC 4443 (ktorý nahrádza RFC 2463) - ICMP verzia 6 RFC 4291 (ktorý nahrádza RFC 3513) - architektúra adries IPv6 RFC 4291 - architektúra adresovania IPv6 RFC 2460 - špecifikácia IPv6 RFC 4861 (ktorý nahrádza RFC 2461) - zistenie susedstva pre IPv6 RFC 4862 (ktorý nahrádza RFC 2462) - bezstavová konfigurácia adresy IPv6 RFC 1981 - zistenie MTU cesty RFC 4007 - architektúra IPv6 scoped adresy RFC 3484 - predvolené mechanizmy výberu adresy |
| Správa | |
| Cisco Business Dashboard | Podpora priamej správy pomocou Cisco Business Dashboard a mobilnej aplikácie. Odstraňuje potrebu nastavovať samostatný hardvér alebo virtuálnu stanicu pre Cisco Business Dashboard Probe na mieste. |
| Mobilná aplikácia Cisco Business | Mobilná aplikácia pre Cisco Business Switch a Wireless produkty. Pomáha rýchlo nastaviť lokálnu sieť a jednoducho spravovať sieť na dosah ruky. |
| Agent Cisco Network Plug and Play (PnP) | Riešenie Cisco Network Plug and Play poskytuje jednoduchú, bezpečnú, jednotnú a integrovanú ponuku na uľahčenie zavádzania nových pobočkových alebo kampusových zariadení alebo na aktualizácie konfigurácie existujúcej siete. Poskytuje jednotný prístup na konfiguráciu Cisco routrov, switchov a bezdrôtových zariadení s bezstavovým nasadením. Podpora Cisco PnP Connect |
| Webové používateľské rozhranie | Vstavaná konfigurácia switche pre jednoduchú konfiguráciu zariadení cez prehliadač (HTTP/HTTPS). Podpora konfigurácie, systémového dashboardu, správy systému a monitorovania |
| Konfiguračné súbory na úpravu textom | Súbory konfigurácie môžu byť upravované textovým editorom a stiahnuté do iného switche, čo uľahčuje hromadné nasadenie |
| Príkazový riadok (CLI) | Skriptovateľný CLI; plná podpora CLI. Úrovne oprávnení používateľa 1 a 15 sú podporované. |
| SNMP | Jednoduchý protokol správy siete (SNMP) verzie 1, 2c a 3 s podporou trapov a SNMP verzie 3 s modélom bezpečnosti na základe používateľa (USM) |
| Základné správy o riadení (MIBs) | MIB-II (RFC1213) IF-MIB (RFC2863) Bridge-MIB (RFC4188) Extension MIB (RFC2674) RMON (RFC2819) Etherlike MIB (RFC3635) RADIUS klientská MIB (RFC2618) Entity MIB (RFC2737) POWER-ETHERNET-MIB (RFC3621) Syslog MIB (RFC3164) štandardné Traps MIB (RFC1215) SNMP-COMMUNITY-MIB SNMP-MIB LLDP-MIB LLDP-EXT-MED-MIB IEEE8023-LAG-MIB CISCO-PORT-SECURITY-MIB CISCO-ENVMON-MIB CISCO-CDP-MIB CISCO-CONFIG-COPY-MIB |
| Diaľkové monitorovanie (RMON) | Integrovaný RMON softvérový agent podporuje 4 skupiny RMON (história, štatistiky, poplachy a udalosti) pre rozšírené riadenie, monitorovanie a analýzu prevádzky |
| Dual stack IPv4 a IPv6 | Koexistencia oboch protokolových zásobníkov na uľahčenie migrácie |
| Mirrorovanie portov | Prevádzka na porte alebo VLAN môže byť zrkadlená na iný port na analýzu pomocou sieťového analyzátora alebo RMON probe. Až 8 zdrojových portov môže byť zrkadlených na jeden cieľový port. Podporované štyri relácie. |
| Aktualizácia firmvéru | Webové aktualizácie cez prehliadač (HTTP/HTTPS) a TFTP (Trivial File Transfer Protocol) Duálne obrázky pre odolné aktualizácie firmvéru |
| DHCP (možnosti 12, 66, 67, 82, 129 a 150) | Možnosti DHCP umožňujú úzku kontrolu z centrálneho bodu (DHCP servera) na získanie IP adresy, automatickú konfiguráciu (sťahovanie konfiguračného súboru), relé DHCP a hostname |
| Synchronizácia času | Simple Network Time Protocol (SNTP) |
| Banner pri prihlásení | Konfigurovateľné viacero bannerov pre web aj CLI |
| Iná správa | HTTP/HTTPS; aktualizácia TFTP; DHCP klient; Bootstrap Protocol (BOOTP); diagnostika kábla; ping; traceroute; syslog |
| Remote Monitoring (RMON) | Integrovaný RMON softvérový agent podporuje 4 skupiny RMON (história, štatistiky, poplachy a udalosti) pre rozšírené riadenie, monitorovanie a analýzu prevádzky |
| Dual stack IPv4 a IPv6 | Koexistencia oboch protokolových zásobníkov na uľahčenie migrácie |
| Mirrorovanie portov | Prevádzka na porte alebo VLAN môže byť zrkadlená na iný port na analýzu pomocou sieťového analyzátora alebo RMON probe. Až 8 zdrojových portov môže byť zrkadlených na jeden cieľový port. Podporované štyri relácie. |
| Aktualizácia firmvéru | Webové aktualizácie cez prehliadač (HTTP/HTTPS) a TFTP (Trivial File Transfer Protocol) Duálne obrázky pre odolné aktualizácie firmvéru |
| DHCP (možnosti 12, 66, 67, 82, 129 a 150) | Možnosti DHCP umožňujú úzku kontrolu z centrálneho bodu (DHCP servera) na získanie IP adresy, automatickú konfiguráciu (sťahovanie konfiguračného súboru), relé DHCP a hostname |
| Synchronizácia času | Simple Network Time Protocol (SNTP) |
| Banner pri prihlásení | Konfigurovateľné viacero bannerov pre web aj CLI |
| Iná správa | HTTP/HTTPS; aktualizácia TFTP; DHCP klient; Bootstrap Protocol (BOOTP); diagnostika kábla; ping; traceroute; syslog |
| Discovery | |
| Bonjour | Switch sa prezentuje pomocou protokolu Bonjour |
| Link Layer Discovery Protocol (LLDP) (802.1ab) s rozšíreniami LLDP-MED | LLDP umožňuje switchu oznamovať svoju identifikáciu, konfiguráciu a schopnosti susedným zariadeniam, ktoré tieto údaje ukladajú do MIB. LLDP-MED je rozšírenie LLDP, ktoré pridáva rozšírenia potrebné pre IP telefóny. |
| Cisco Discovery Protocol | Switch sa prezentuje pomocou Cisco Discovery Protocol. Zobrazí krátke informácie o pripojených Cisco sieťových zariadeniach, IP telefónoch a bezdrôtových prístupových bodov |
| Energetická účinnosť | |
| EEE súlad (802.3az) | Podpora Energy Efficient Ethernet (802.3az) na všetkých portoch; výrazne znižuje spotrebu energie, keď linková šírka nie je plne využitá |
| Energy Detect | Automaticky vypína napájanie na Gigabit Ethernet a 10/100 RJ-45 portoch pri zistení zlyhania spojenia Režim aktívny sa obnoví bez straty paketov, keď switch zistí znovuprijatie spoja |
| Vypnutie LED svetiel portov | LED svetlá môžu byť manuálne vypnuté na úsporu energie. |
| Časovo riadené PoE | PoE napájanie môže byť zapnuté alebo vypnuté podľa vopred definovaného rozvrhu, na úsporu energie. |
| Časovo riadené fungovanie portov | Zapnutie alebo vypnutie linky podľa vopred definovaného rozvrhu (keď je port administratívne zapnutý). |
| Power over Ethernet | |
| 802.3af PoE alebo 802.3at PoE+ dodávané cez ktorýkoľvek RJ-45 sieťový port v danom rozpočte výkonu | |
| PoE BP | 382 W |
| Počet portov podporujúcich PoE | 48 |
| Preštandardové PoE | Podpora Cisco Pre-Standard PoE |
| Inteligentné riadenie napájania PoE | Podpora granulovanej dohody o napájaní pomocou komunikácie CDP/LLDP s PD zariadeniami po IEEE klasifikácii |
| Hardvér | |
| Tlačidlá | Resetovacie tlačidlo |
| Typ kábla | Needyhľadený Twisted Pair (UTP) kategórie 5 alebo lepší pre 10BASE-T/100BASE-TX; UTP kategórie 5 Ethernet alebo lepší pre 1000BASE-T |
| LED svetlá | Systém, Link/Act, Rýchlosť |
| Flash pamäť | 64 MB |
| CPU pamäť | 256 MB |
| Porty | |
| Celkový počet systémových portov | 52 Gigabit Ethernet |
| RJ-45 porty | 48 Gigabit Ethernet |
| Uplink porty | 4 Gigabit Ethernet Small Form-factor Pluggable (SFP) |
| Packet Buffer | |
| Buffer paketov | 12 Mb |
| Podporované SFP moduly | |
| MGBSX1 | Multimodové vlákno |
| MGBLX1 | Jednotlivé režium svetelného vlákna |
| MGBLH1 | Jednotlivé režium svetelného vlákna |
| MGBT1 | UTP kategória 5 |
| GLC-SX-MMD | Multimodové vlákno |
| GLC-LH-SMD | Jednotlivé režium svetelného vlákna |
| GLC-BX-U | Jednotlivé režium svetelného vlákna |
| GLC-BX-D | Jednotlivé režium svetelného vlákna |
| GLC-TE | UTP kat 5e |
| Prostredie | |
| Rozmery jednotky (W x D x H) | 440 x 257 x 44 mm (17.3 x 10.1 x 1.7 in) |
| Váha jednotky | 5,29 kg (11,66 lb) |
| Napájanie | 100-240 V, 50-60 Hz, vnútorné |
| Certifikácie | UL (UL 60950), CSA (CSA 22.2), CE značka, FCC Part 15 (CFR 47) Trieda A, C-tick |
| Prevádzková teplota | 0-50 °C |
| Teplota skladovania | –20 °C do +70 °C |
| Prevádzková vlhkosť | 10 % až 90 %, relatívna, bez kondenzácie |
| Vlhkosť skladovania | 10 % až 90 %, relatívna, bez kondenzácie |
| Spotreba energie | |
| Systémová spotreba energie | 110V=52.6 W 220V=53.0 W |
| Spotreba energie (s PoE) | 110V=478.2 W 220V=464.0 W |
| Odvod tepla (BTU/h) | 1631.69 |
| Hluk a priemerná doba medzi poruchami (MTBF) | |
| Ventilátor (počet) | 1 |
| Hluk | 25 °C: 34.8 dB |
| MTBF pri 25°C (hodiny) | 452351 |
| Obsah balenia | |
| Obsah balenia | Ethernetový switch série Cisco Business 220 Kábel napájania alebo adaptér Sada na inštaláciu Rýchly sprievodca |
Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
Základné parametre
VýrobcaCisco
Model / Part NumberCBS220-48P-4G-EU
EAN kód889728345064
Zodpovednosť za vady (záruka)36 mesiacov
Ostatné špecifikácie
Hluk25 °C: 34.8 dB
MGBT1UTP kategória 5
GLC-TEUTP kat 5e
MGBLH1Jednotlivé režium svetelného vlákna
MGBLX1Jednotlivé režium svetelného vlákna
MGBSX1Multimodové vlákno
PoE BP382 W
BonjourSwitch sa prezentuje pomocou protokolu Bonjour
PrevedenieRack mounted 19"
TechnológiaGigabit ethernet + Gigabit optika
ManagementWeb
CPU pamäť256 MB
GLC-BX-DJednotlivé režium svetelného vlákna
GLC-BX-UJednotlivé režium svetelného vlákna
IPv6 ACLDrop alebo obmedzenie rýchlosti IPv6 paketov v hardvéri
IPv6 QoSPrioritizuje IPv6 pakety v hardvéri
TlačidláResetovacie tlačidlo
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorAno
Napájanie100-240 V, 50-60 Hz, vnútorné
ManagementSNMP/RMON
Flash pamäť64 MB
GLC-LH-SMDJednotlivé režium svetelného vlákna
GLC-SX-MMDMultimodové vlákno
LED svetláSystém, Link/Act, Rýchlosť
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Jumbo rámecPodpora rámcov až do veľkosti 9 216
MAC tabuľkaAž 8 192 MAC adries (Media Access Control)
RJ-45 porty48 Gigabit Ethernet
Uhlopriečka displeja19"
CertifikácieUL (UL 60950), CSA (CSA 22.2), CE značka, FCC Part 15 (CFR 47) Trieda A, C-tick
Uplink porty4 Gigabit Ethernet Small Form-factor Pluggable (SFP)
Váha jednotky5,29 kg (11,66 lb)
Buffer paketov12 Mb
Prioritné úrovne8 hardvérových frontov na port
RADIUS, TACACS+Podpora autentifikácie RADIUS a TACACS; switch funguje ako klient
Ovládanie búrkyBroadcast, multicast a neznáma unicast prevádzka
Preštandardové PoEPodpora Cisco Pre-Standard PoE
Ventilátor (počet)1
Odvod tepla (BTU/h)1631.69
Prevádzková teplota0-50 °C
Prevádzková vlhkosť10 % až 90 %, relatívna, bez kondenzácie
Synchronizácia časuSimple Network Time Protocol (SNTP)
Vlhkosť skladovania10 % až 90 %, relatívna, bez kondenzácie
Teplota skladovania–20 °C do +70 °C
Banner pri prihláseníKonfigurovateľné viacero bannerov pre web aj CLI
MTBF pri 25°C (hodiny)452351
Protokoly GVRP a GARPProtokoly na automatické propagovanie a konfiguráciu VLAN v mostovej doméne
Dual stack IPv4 a IPv6Koexistencia oboch protokolových zásobníkov na uľahčenie migrácie
Obmedzovanie rýchlostiIngress policer; egress shaping a riadenie rýchlosti; pre VLAN, port a tok
Filterovanie MAC adriesPodporované
Ochrana proti DoS útokomPrevencia DOS útokov
Spotreba energie (s PoE)110V=478.2 W 220V=464.0 W
Systémová spotreba energie110V=52.6 W 220V=53.0 W
Kapacita prepínania v Gbps104
Head-of-Line (HOL) blokovaniePrevencia HOL blokovania
Rozmery jednotky (W x D x H)440 x 257 x 44 mm (17.3 x 10.1 x 1.7 in)
Vypnutie LED svetiel portovLED svetlá môžu byť manuálne vypnuté na úsporu energie.
Celkový počet systémových portov52 Gigabit Ethernet
Počet portov podporujúcich PoE48