
Skladom
SKU: 1608020•PartNumber: CBS250-48T-4X-EU-RF•EAN: 889728494403
Cisco switch CBS250-48T-4X (48xGbE,4xSFP+) - REFRESH
IT technika pre vaše potreby|Prehľadné parametre
Skladom 2 ks
Informácie o dostupnosti pravidelne aktualizujeme
556,53 €s DPH (23%)
Cena bez DPH: 452,46 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Rack mounted 19"
Technológia:Gigabit ethernet + 10 Gigabit optika
Maximálny počet portov:52
Management:Web, SNMP/RMON
Rozšírený popis
Cisco switch CBS250-48T-4X - OBNOVA
Oznámenie End of Life pre CISCO CBS250
Stránky produktu: CBS250-48T-4X
Rýchly štart sprievodca: Rýchly štart sprievodca
CISCO REFRESH sú repasované produkty, ktoré spoločnosť CISCO dodáva s certifikáciou kvality, zárukou a servisnou podporou zodpovedajúcou ekvivalentnému novému produktu
Rad Cisco Business 250 predstavuje novú generáciu cenovo dostupných inteligentných switchov, ktoré kombinujú vysoký sieťový výkon, zabezpečenie a spoľahlivosť s komplexnou sadou sieťových funkcií potrebných pre spoľahlivú sieť malých firiem.
Záruka platná do End of Support 31. 10. 2029.Oznámenie End of Life pre CISCO CBS250
Stránky produktu: CBS250-48T-4X
Rýchly štart sprievodca: Rýchly štart sprievodca
| Kapacita prepínania (Všetky switche sú wire-speed a neblokujú) | |
| Rýchlosť smerovania v miliónoch paketov za sekundu (mpps; 64-bajtové pakety) | 130,94 |
| Kapacita prepínania v Gigabitoch za sekundu (Gbps) | 176 |
| Prechod vrstvy 2 | |
| Spanning Tree Protocol (STP) | Štandardná podpora 802.1d spanning tree Rýchla konvergencia pomocou 802.1w (Rapid Spanning Tree Protocol [RSTP]), povolené štandardne Počet inštancií multiple spanning tree pomocou 802.1s (MSTP); podporuje sa 8 inštancií Per-VLAN Spanning Tree Plus (PVST+); podporuje 126 inštancií Rapid PVST+ (RPVST+); podporuje 126 inštancií |
| Skupina portov/linková akvizícia | Podpora IEEE 802.3ad Link Aggregation Control Protocol (LACP) Až 4 skupiny Až 8 portov v skupine s 16 kandidátmi na každý (dynamická) 802.3ad Link Aggregation Group (LAG) |
| VLAN | Podpora až 255 aktívnych VLANov súčasne Základňa na porte a VLANy založené na 802.1Q tagoch Management VLAN Gast VLAN |
| Hlasové VLAN | Hlasová premávka je automaticky pridelená k hlasovej VLAN a zaobchádza sa s ňou s vhodnou úrovňou QoS. Voice Services Discovery Protocol (VSDP) zabezpečuje bezdotykové nasadenie hlasových koncových zariadení a zariadení na riadenie hovorov v celom sieti |
| Protokoly pre automatickú propagáciu VLAN (GVRP) a registráciu atribútov (GARP) | Protokoly na automatickú propagáciu a konfiguráciu VLAN v spojenej doméne |
| IGMP (verzie 1, 2 a 3) snooping | Internet Group Management Protocol (IGMP) obmedzuje pásmo náročný multicastový prenos iba na požadovateľov; podporuje 255 multicastových skupín (multicasting špecifický pre zdroj je tiež podporovaný) |
| IGMP querier | Používa sa na podporu Layer 2 multicast domény snooping switchov v neprítomnosti multicastového routera |
| HOL blokovanie | Prevencia Head-of-Line (HOL) blokovania |
| Detekcia slučiek | Poskytuje ochranu proti slučkám pomocou vysielania paketov protokolu slučky z portov, kde je aktivovaná ochrana slučiek. Funguje nezávisle od STP. |
| Layer 3 smerovanie | |
| IPv4 smerovanie | Smerovanie IPv4 paketov s wire-speed Až 32 statických trás a až 16 IP rozhraní |
| IPv6 smerovanie | Smerovanie IPv6 paketov s wire-speed |
| Rozhranie vrstvy 3 | Konfigurácia rozhrania vrstvy 3 na fyzickom porte, LAG, VLAN rozhraní alebo slučkovom rozhraní |
| Classless Interdomain Routing (CIDR) | Podpora CIDR |
| Layer 3 relé Protocolu pre dynamickú konfiguráciu hostiteľa (DHCP) | Relé DHCP komunikácie naprieč IP doménami |
| Relé User Datagram Protocol (UDP) | Relé broadcast informácií cez vrstvy 3 pre objavovanie aplikácií alebo relé paketov Bootstrap Protocol (BootP)/DHCP |
| Zabezpečenie | |
| Secure Sockets Layer (SSL) | SSL šifruje všetku HTTPS prevádzku, čo umožňuje bezpečný prístup k webovej správe GUI vo vysielači |
| Secure Shell (SSH) Protocol | SSH je bezpečná náhrada za Telnet. Secure Copy (SCP) tiež používa SSH. Podporované sú SSH verzie v1 a v2. |
| IEEE 802.1X (autentifikátorová rola) | Autentifikácia cez RADIUS, guest VLAN, režim jedného/multiplých hostiteľov a jedno/multiplá relácia |
| STP guard proti slučkám | Poskytuje ďalšiu ochranu proti Layer 2 preposielacím slučkám (STP slučkám) |
| Technológia Secure Core (SCT) | Zabezpečuje, že switch bude prijímať a spracovávať riadiaci a protokolový prenos bez ohľadu na množstvo prijímaného prenosu |
| Secure Sensitive Data (SSD) | Mechanizmus na bezpečné spravovanie citlivých údajov (napríklad hesiel, kľúčov a podobne) na switchi, ich šifrovanie a sprístupnenie podľa nastaveného prístupového levelu a spôsobu prístupu používateľa |
| Trustworthy systems | Trustworthy systémy poskytujú vysoko bezpečné základy pre produkty Cisco Ochrany v reálnom čase (Executable Space Protection [X-Space], Address Space Layout Randomization [ASLR], Built-In Object Size Checking [BOSC]) |
| Port security | Možnosť zamknúť MAC adresy zdroja na portoch a obmedziť počet naučených MAC adries |
| RADIUS | Podpora overovania RADIUS pre správu prístupu. Switch funguje ako klient. |
| Storm control | Brouter, multicast a neznáme unicast prenosy |
| Prevence DoS | Prevencia útokov typu Denial-of-Service (DoS) |
| Rôzne úrovne privilégií používateľov v CLI | Úrovne privilégia 1, 7 a 15 |
| Access Control Lists (ACLs) | Podpora až 512 pravidiel Zahodenie alebo obmedzenie rýchlosti na základe MAC zdroja a cieľa, VLAN ID alebo IPv4 či IPv6 adresy, IPv6 flow label, protokolu, portu, Differentiated Services Code Point (DSCP)/IP precedence, TCP/UDP zdrojových a cieľových portov, 802.1p priority, Ethernet typu, Internet Control Message Protocol (ICMP), IGMP paketov, TCP príznakov; ACL môže byť aplikované na vstupe aj výstupe Vnímaná podpora ACL založených na čase |
| QoS | |
| Úrovne priority | 8 hardvérových front |
| Plánovanie | Prísna priorita a vážené založené frontovanie (WRR) na základe DSCP a triedy služby (802.1p/CoS) |
| Trieda služby | Port based; VLAN priority založené na 802.1p; IPv4/v6 IP precedence/Type of Service (ToS)/DSCP; Differentiated Services (DiffServ); klasifikácia a re-m??king ACL, dôveryhodná QoS |
| Rýchlostné obmedzenia | Ingress policer; egress shaping a riadiace rýchlosti; na VLAN, na port a na tok |
| Prevencia preťaženia | Vyžaduje sa TCP algoritmus prevencie preťaženia na zníženie a zabránenie globálnej synchronizácii straty TCP |
| Štandardy | |
| Štandardy | IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad Link Aggregation Control Protocol, IEEE 802.3z Gigabit Ethernet, IEEE 802.3x Flow Control, IEEE 802.3 ad LACP, IEEE 802.1D (STP), IEEE 802.1Q/p VLAN, IEEE 802.1w RSTP, IEEE 802.1s Multiple STP, IEEE 802.1X Port Access Authentication, IEEE 802.3af, IEEE 802.3at, RFC 768, RFC 783, RFC 791, RFC 792, RFC 793, RFC 813, RFC 879, RFC 896, RFC 826, RFC 854, RFC 855, RFC 856, RFC 858, RFC 894, RFC 919, RFC 920, RFC 922, RFC 950, RFC 951, RFC 1042, RFC 1071, RFC 1123, RFC 1141, RFC 1155, RFC 1157, RFC 1213, RFC 1215, RFC 1286, RFC 1350, RFC 1442, RFC 1451, RFC 1493, RFC 1533, RFC 1541, RFC 1542, RFC 1573, RFC 1624, RFC 1643, RFC 1700, RFC 1757, RFC 1867, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2030, RFC 2131, RFC 2132, RFC 2233, RFC 2576, RFC 2616, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3164, RFC 3411, RFC 3412, RFC 3413, RFC 3414, RFC 3415, RFC 3416, RFC 4330 |
| IPv6 | |
| IPv6 | IPv6 host mode IPv6 cez Ethernet Duálne IPv6/IPv4 IPv6 Neighbor Discovery (ND) Autokonfigurácia bezstavových adries IPv6 Discovery maximálnej veľkosti prenosového rámca (MTU) Duplikované zisťovanie adries (DAD) Internet Control Message Protocol (ICMP) verzia 6 IPv6 cez IPv4 sieť s podporou Intrasite Automatic Tunnel Addressing Protocol (ISATAP) Certifikované USGv6 a IPv6 Gold Logo |
| QoS IPv6 | Prioritizovať IPv6 paketov vo hardvéri |
| ACL IPv6 | Zahodiť alebo obmedziť rýchlosť IPv6 paketov vo hardvéri |
| Snooping Multicast Listener Discovery (MLD v1/2) | Doručovať IPv6 multicastové pakety iba požadovaným prijímateľom |
| Aplikácie IPv6 | Web/SSL, Telnet server/SSH, Ping, Traceroute, Simple Network Time Protocol (SNTP), Trivial File Transfer Protocol (TFTP), Simple Network Management Protocol (SNMP), Remote Authentication Dial-In User Service (RADIUS), Syslog, DNS klient, DHCP klient, DHCP autokonfigurácia |
| Podporované RFCs IPv6 | RFC 4443 (ktorý nahrádza RFC 2463): ICMPv6 RFC 4291 (ktorý nahrádza RFC 3513): IPv6 architektúra adries RFC 4291: IPv6 Addressing Architecture RFC 2460: Špecifikácia IPv6 RFC 4861 (ktorý nahrádza RFC 2461): Neighbor Discovery for IPv6 RFC 4862 (ktorý nahrádza RFC 2462): IPv6 Stateless Address Autoconfiguration RFC 1981: Discovery maximálnej veľkosti prenosového rámca (MTU) RFC 4007: IPv6 Scoped Address Architecture RFC 3484: Výber predvolenej adresy RFC 5214 (ktorý nahrádza RFC 4214): Túnelovanie ISATAP RFC 4293: MIB – Citové konvencie a všeobecná skupina RFC 3595: Textové konvencie pre IPv6 Flow Label |
| Manažment | |
| Podpora Cisco Business Dashboard | Podpora vstavaného sondy pre Cisco Business Dashboard bežiaci na prepínači. Odstraňuje potrebu nastavovať samostatný hardvér alebo virtuálnu stanicu pre Cisco Business Dashboard Probe na mieste. |
| Cisco Business mobilná aplikácia | Mobilná aplikácia pre Cisco Business Switch a Wireless produkty. Pomáha nastaviť lokálnu sieť za pár minút a poskytuje jednoduchú správu na vašich prstoch. |
| Agent Cisco Network Plug and Play (PnP) | Riešenie Cisco Network Plug and Play poskytuje jednoduchú, bezpečnú, jednotnú a integrovanú možnosť na zjednodušenie nasadenia nových zariadení pobočky alebo kampusu či na aktualizáciu konfigurácie existujúcej siete. Riešenie poskytuje jednotný prístup k nasadeniu Cisco routerov, switchov a bezdrôtových zariadení s takmer bezdotykovým nasadzovacím zážitkom. Podporuje Cisco PnP Connect |
| Webové používateľské rozhranie | Vstavaná konfigurácia pre správu switcha pre jednoduché nastavovanie cez prehliadač (HTTP/HTTPS). Podpora konfigurácie, sprievodcov, systémového panelu, údržby systému a monitorovania Základný a pokročilý režim pre maximálnu prevádzkovú efektívnosť |
| SNMP | Podpora verzií SNMP 1, 2c a 3 s podporou trapov a SNMP v3 User-based Security Model (USM) |
| Diaľkové monitorovanie (RMON) | Vstavaný RMON softvérový agent podporuje 4 RMON skupiny (history, štatistiky, alarmy a udalosti) pre lepšie riadenie, monitorovanie a analýzu prevádzky |
| Dual stack IPv4 a IPv6 | Koexistencia oboch protokolových vrstiev pre jednoduchú migráciu |
| Upgrade firmvéru | Aktualizácia pomocou webového prehliadača (HTTP/HTTPS) a TFTP a aktualizácia pomocou SCP bežiaceho nad SSH Dvojité obrázky pre odolnejšie aktualizácie firmvéru |
| Zrkadlenie portov | Prevádzka na porte môže byť zrkadlená na iný port na analýzu pomocou sieťového analyzátora alebo RMON sondy. Až 4 zdrojové porty môžu byť zrkadlené na jeden cieľový port |
| Zrkadlenie VLAN | Prevádzka z VLAN môže byť zrkadlená na port na analýzu pomocou sieťového analyzátora alebo RMON sondy. Až 4 zdrojové VLAN môžu byť zrkadlené na jeden cieľový port |
| Dynamická konfigurácia DHCP (možnosti 12, 59, 60, 66, 67, 125, 129 a 150) | Možnosti DHCP umožňujú prísnejšiu kontrolu z centrálneho bodu (DHCP server), na získanie IP adresy, autokonfiguráciu (sťahovaním konfigurácie a obrazu), relé DHCP a názvu hostiteľa |
| Secure Copy (SCP) | Bezpečne prenáša súbory na a z prepínača |
| Autokonfigurácia s sťahovaním súborov cez SCP | Umožňuje masové nasadenie s ochranou citlivých údajov |
| Konfiguračné súbory s textovým editorom | Súbory konfigurácie je možné upravovať textovým editorom a sťahovať do iného switcha, čo uľahčuje masové nasadzovanie |
| Smartports | Zjednodušená konfigurácia QoS a zabezpečenia |
| Auto Smartports | Automaticky aplikuje inteligenciu poskytovanú roľami Smartports na port na základe zariadení zistených prostredníctvom Cisco Discovery Protocol alebo LLDP-MED. To umožňuje bez-dotykové nasadenie. |
| Príkazové rozhranie (CLI) Text view | Skriptovateľné CLI. Podporované je plné CLI aj menu-based CLI. Úrovne privilégií používateľa 1, 7 a 15 sú podporované pre CLI. |
| Lokalizácia | Lokalizácia GUI a dokumentácie do viacerých jazykov |
| Vstupná správa pri prihlásení | Konfigurovateľné viaceré správy pri prihlásení pre web aj CLI |
| Iná správa správy | Traceroute; správa na jednom IP; HTTP/HTTPS; RADIUS; zrkadlenie portov; aktualizácia TFTP; klient DHCP; SNTP; diagnostika kábla; ping; syslog; klient Telnet (podpora zabezpečenia SSH); automatické nastavenia času zo správy |
| Zelený (energetická efektívnosť) | |
| Detekcia energie | Automaticky vypína napájanie na porte RJ-45 pri detekcii zlyhania linku. Aktívny režim sa obnoví bez straty paketov, keď switch zistí, že link je aktívny |
| Zistenie dĺžky kábla | Upravuje úroveň signálu na základe dĺžky kábla. Znižuje spotrebu energie na krátke káble |
| EEE zhodnosť (802.3az) | Podporuje IEEE 802.3az na všetkých portoch Gigabit Ethernet pomocou medi |
| Vypnutie LED na porte | LED môžu byť manuálne vypnuté na úsporu energie |
| Časovo riadené prevádzky portov | Link nahor alebo nadol na základe používateľsky definovaného rozvrhu (keď je port administratívne aktivovaný) |
| Časovo riadené PoE | Napájanie PoE môže byť zapnuté alebo vypnuté na základe používateľsky definovaného rozvrhu na úsporu energie |
| Všeobecné | |
| Jumbo rámce | Veľkosti rámcov až 9K bajtov. Predvolené MTU je 2K bajtov |
| Tabuľka MAC | 8K adries |
| Objavovanie | |
| Bonjour | Prepínač sa oznamuje pomocou protokolu Bonjour |
| Link Layer Discovery Protocol (LLDP) (802.1ab) s rozšíreniami LLDP-MED | Link Layer Discovery Protocol (LLDP) umožňuje switchu oznamovať svoju identifikáciu, konfiguráciu a schopnosti susedným zariadeniam, ktoré uložia tieto údaje do MIB. LLDP-MED je rozšírenie LLDP, ktoré pridáva rozšírenia potrebné pre IP telefóny |
| Cisco Discovery Protocol | Switch sa oznamuje pomocou Cisco Discovery Protocol. Taktiež zisťuje pripojené zariadenie a jeho vlastnosti pomocou Cisco Discovery Protocol |
| Hardvér | |
| Spotreba energie | |
| Systémová spotreba energie | 110V=51,01W 220V=50,58W |
| Teplota dissypácie (BTU/h) | 174,06 |
| Porty | |
| Celkový počet portov systému | 48 Gigabit Ethernet + 4 10 Gigabit Ethernet |
| RJ-45 porty | 48 Gigabit Ethernet |
| Combo porty (RJ-45 + SFP) | 4 SFP+ |
| Serial port | Cisco štandardný RJ45 serial port |
| USB zásuvka | USB Type-A zásuvka na prednej strane switcha pre jednoduché spravovanie súborov a obrázkov |
| Tlačidlá | Resetovacie tlačidlo |
| Typ kábla | Unshielded Twisted Pair (UTP) kategórie 5e alebo lepší pre 1000BASE-T |
| LED indikátory | Systém, Link/Act, PoE, Rýchlosť |
| Flash pamäť | 256 MB |
| CPU | 800 MHz ARM |
| DRAM | 512 MB |
| Buffer paketov | |
| Buffer paketov | 3 MB |
| Podporované SFP moduly | |
| MGBSX1 | Multimode vlákno |
| MGBLX1 | Single-mode vlákno |
| MGBLH1 | Single-mode vlákno |
| MGBT1 | UTP kategórie 5 |
| GLC-SX-MMD | Multimode vlákno |
| GLC-LH-SMD | Single-mode vlákno |
| GLC-BX-U | Single-mode vlákno |
| GLC-BX-D | Single-mode vlákno |
| GLC-TE | UTP kat 5e |
| SFP-H10GB-CU1M | Medené koaxiálne |
| SFP-H10GB-CU3M | Medené koaxiálne |
| SFP-H10GB-CU5M | Medené koaxiálne |
| SFP-10G-SR | Multimode vlákno |
| SFP-10G-LR | Single-mode vlákno |
| SFP-10G-SR-S | Multimode vlákno |
| SFP-10G-LR-S | Single-mode vlákno |
| Prostredie | |
| Rozmery jednotky (W x D x H) | 445 x 288 x 44 mm (17.5 x 11.33 x 1.73 in) |
| Hmotnosť jednotky | 3,95 kg (8,71 lb) |
| Napájanie | 100 až 240V 50 až 60 Hz, vnútorné, univerzálne |
| Certifikácie | UL (UL 62368), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A |
| Prevádzková teplota | 23° až 122°F (-5° až 50°C) |
| Teplota skladovania | -13° až 158°F (-25° až 70°C) |
| Prevádzková vlhkosť | 10% až 90%, relatívna, bez kondenzácie |
| Vlhkosť skladovania | 10% až 90%, relatívna, bez kondenzácie |
| Hlučnosť a MTBF (Stredná doba medzi chybami) | |
| Ventilátor (počet) | 1 |
| Hlučnosť | 25°C: 29,7 dBA |
| MTBF pri 25°C (hodín) | 1452667 |
| Záruka | |
| Balenie obsahuje | |
| Balenie obsahuje | Cisco Business 250 Series Smart Switch Nabíjací kábel Montážna sada Rýchly štart sprievodca |
Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
Základné parametre
VýrobcaCisco
Model / Part NumberCBS250-48T-4X-EU-RF
EAN kód889728494403
Zodpovednosť za vady (záruka)Doživotná
Ostatné špecifikácie
CPU800 MHz ARM
DRAM512 MB
MGBT1UTP kategórie 5
GLC-TEUTP kat 5e
MGBLH1Single-mode vlákno
MGBLX1Single-mode vlákno
MGBSX1Multimode vlákno
RADIUSPodpora overovania RADIUS pre správu prístupu. Switch funguje ako klient.
BonjourPrepínač sa oznamuje pomocou protokolu Bonjour
ACL IPv6Zahodiť alebo obmedziť rýchlosť IPv6 paketov vo hardvéri
PrevedenieRack mounted 19"
TechnológiaGigabit ethernet + 10 Gigabit optika
ManagementWeb
GLC-BX-DSingle-mode vlákno
GLC-BX-USingle-mode vlákno
Hlučnosť25°C: 29,7 dBA
QoS IPv6Prioritizovať IPv6 paketov vo hardvéri
TlačidláResetovacie tlačidlo
FunkceQoS (Quality of service)
VentilátorAno
Napájanie100 až 240V 50 až 60 Hz, vnútorné, univerzálne
Typ káblaUnshielded Twisted Pair (UTP) kategórie 5e alebo lepší pre 1000BASE-T
ManagementSNMP/RMON
Flash pamäť256 MB
GLC-LH-SMDSingle-mode vlákno
GLC-SX-MMDMultimode vlákno
SFP-10G-LRSingle-mode vlákno
SFP-10G-SRMultimode vlákno
SmartportsZjednodušená konfigurácia QoS a zabezpečenia
FunkceVLAN (virtual local area network)
FunkceDHCP snooping
FunkceL2
FunkceL3
FunkceWeb management/Smart switch
Jumbo rámceVeľkosti rámcov až 9K bajtov. Predvolené MTU je 2K bajtov
LokalizáciaLokalizácia GUI a dokumentácie do viacerých jazykov
RJ-45 porty48 Gigabit Ethernet
Uhlopriečka displeja19"
Serial portCisco štandardný RJ45 serial port
Tabuľka MAC8K adries
CertifikácieUL (UL 62368), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A
Prevence DoSPrevencia útokov typu Denial-of-Service (DoS)
SFP-10G-LR-SSingle-mode vlákno
SFP-10G-SR-SMultimode vlákno
Storm controlBrouter, multicast a neznáme unicast prenosy
Buffer paketov3 MB
HOL blokovaniePrevencia Head-of-Line (HOL) blokovania
LED indikátorySystém, Link/Act, PoE, Rýchlosť
SFP-H10GB-CU1MMedené koaxiálne
SFP-H10GB-CU3MMedené koaxiálne
SFP-H10GB-CU5MMedené koaxiálne
Úrovne priority8 hardvérových front
IPv4 smerovanieSmerovanie IPv4 paketov s wire-speed Až 32 statických trás a až 16 IP rozhraní
IPv6 smerovanieSmerovanie IPv6 paketov s wire-speed
Hmotnosť jednotky3,95 kg (8,71 lb)
Secure Copy (SCP)Bezpečne prenáša súbory na a z prepínača
Ventilátor (počet)1
Prevádzková teplota23° až 122°F (-5° až 50°C)
Prevádzková vlhkosť10% až 90%, relatívna, bez kondenzácie
Vlhkosť skladovania10% až 90%, relatívna, bez kondenzácie
Teplota skladovania-13° až 158°F (-25° až 70°C)
EEE zhodnosť (802.3az)Podporuje IEEE 802.3az na všetkých portoch Gigabit Ethernet pomocou medi
MTBF pri 25°C (hodín)1452667
Rýchlostné obmedzeniaIngress policer; egress shaping a riadiace rýchlosti; na VLAN, na port a na tok
Vypnutie LED na porteLED môžu byť manuálne vypnuté na úsporu energie
Combo porty (RJ-45 + SFP)4 SFP+
Dual stack IPv4 a IPv6Koexistencia oboch protokolových vrstiev pre jednoduchú migráciu
STP guard proti slučkámPoskytuje ďalšiu ochranu proti Layer 2 preposielacím slučkám (STP slučkám)
Systémová spotreba energie110V=51,01W 220V=50,58W
Teplota dissypácie (BTU/h)174,06
Celkový počet portov systému48 Gigabit Ethernet + 4 10 Gigabit Ethernet
Rozmery jednotky (W x D x H)445 x 288 x 44 mm (17.5 x 11.33 x 1.73 in)
Vstupná správa pri prihláseníKonfigurovateľné viaceré správy pri prihlásení pre web aj CLI
Classless Interdomain Routing (CIDR)Podpora CIDR