IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
D-Link DGS-1100-26MPV2/E sieťový prepínač Riadený L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna
D-Link logo
SKU: 385511•PartNumber: DGS-1100-26MPV2/E•EAN: 790069467868

D-Link DGS-1100-26MPV2/E sieťový prepínač Riadený L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
403,42 €s DPH (23%)
Cena bez DPH: 327,98 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): Doživotná

Popis produktu

Krátky popis
Prevedenie:Desktop Technológia:Gigabit Ethernet 1000Mbps Maximálny počet portov:24, 26 Management:Web Vlastnosti switche:Funkcia POE na portoch, Rozšíriteľnosť
Rozšírený popis
26-portový gigabitový inteligentný spravovaný prepínač PoE+ - 24-portový 10/100/1000BaseTX automatický switch a 2 porty SFP/Combo - rozpočet na výkon PoE 370 W - porty PoE 1-24 - 802.1Q VLAN - 802.1p QoS - IGMP snooping - Prepínacia kapacita 52 Gb/s - Maximálna rýchlosť presmerovania 38.69Mpps - detekcia spätnej slučky - zrkadlenie portov - riadenie šírky pásma - riadenie búrok - 802.3, 802.3u, 802.3x - SmartConsole Utility - webová správa - diagnostika káblov - inštalácia do 11" stojana - TLS1.1/1.2 - PoE PD alive - Dual Images - Link Aggregation - SNMP.
Detailný popis

Brochure D-Link DGS-1100-26MPV2/E

D-Link DGS-1100-26MPV2/E sieťový prepínač Riadený L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna Brand : D-Link Product code: DGS-1100-26MPV2/E Názov produktu : DGS-1100-26MPV2/E D-Link DGS-1100-26MPV2/E. Typ prepínača: Riadený, Prepínač vrstiev: L2. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 24. Plne duplexný režim. Tabuľka MAC adries: 8000 položky, Limit prepínania: 52 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at. Podpora napájania cez Ethernet (PoE). Inštalácia do Racku

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Kontrola ARPÁno
Podpora MIB• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention

Možnosti pripojenia

Počet RJ-45 Ethernet portov24
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Combo SFP portov2

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
Technológia kabeláže Ethernetu - meď10GBASE-T, 1000BASE-T
Zrkadlenie portovÁno
Plne duplexný režimÁno
Polovičný duplexÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
Broadcast storm controlÁno
Krajný pomerÁno
Auto MDI/MDI-XÁno
STP protokolÁno
HOL blokáciaÁno
Automatické vyjednávanieÁno
Podpora VLANÁno
Funkcie virtuálnej LANPort-based VLAN, Voice VLAN

Prenos dát

Limit prepínania52 Gbit/s
Rýchlosť pretáčania38,69 miliónov paketov za sekundu
Tabuľka MAC adries8000 položky
Popdora pre Jumbo FramesÁno

Bezpečnosť

DHCP vlastnostiDHCP client
IGMP snoopingÁno
Podpora bezpečnostných algoritmovSSL/TLS
Filtrovanie MAC adriesÁno
Ochrana statického portuÁno

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno
Záznamy multicast IPv41
Záznamy multicast IPv61
Počet filtrovaných multicast skupín1

Protokol

Funkcie IPv4 a IPv6IPv4 FIB

Dizajn

Inštalácia do RackuÁno
FarbaČierna
Základný materiálKov

Výkon

Pamäť typu Flash16 MB
Úroveň hluku50,5 dB
Bez vetrákuÁno
MTBF (PoE)317,777 h

Sila

Napájací zdroj v ceneÁno
Vstupné striedavé napätie100 - 240 V
Spotreba energie (max)454,1 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Počet portov Power over Ethernet (PoE)24
Power over Ethernet Plus ( PoE + ) porty24
Celkový PoE rozpočet370 W

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)-10 - 50 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť0 - 95%
Rozsah relatívnej vlhkosti pri skladovaní0 - 95%
Tepelné vyžarovanie287 BTU/h

Hmotnosť a rozmery

Šírka440 mm
Hĺbka208 mm
Výška44 mm
Hmotnosť2,8 kg

Logistické dáta

HS kód85176990

Základné parametre

VýrobcaD-Link
Model / Part NumberDGS-1100-26MPV2/E
EAN kód790069467868
Zodpovednosť za vady (záruka)Doživotná

Ostatné špecifikácie

PrevedenieDesktop
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
Vlastnosti switcheRozšíriteľnosť
Uhlopriečka displeja11"