IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
D-Link DGS-1210-10P/ME/E sieťový prepínač Riadený L2/L3 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna, Šedá
D-Link logo
SKU: 385554•PartNumber: DGS-1210-10P/ME/E

D-Link DGS-1210-10P/ME/E sieťový prepínač Riadený L2/L3 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna, Šedá

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
319,60 €s DPH (23%)
Cena bez DPH: 259,84 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): Doživotná

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:Gigabit Ethernet 1000Mbps Maximálny počet portov:28 Management:Web
Rozšírený popis
"10-port 10/100/1000 Gigabit PoE Smart Switch including 2 SFP - 8 x 10/100/1000Mbps Auto-Negotiating Port - 2 x 100/1000Mbps SFP Slot - dlink|green 3.0, advance power saving features, time-based PoE - 802.3az Energy Efficient Ethernet (EEE) port power save in idle mode - 802.3af & 802.3at, max PoE budget 65W - Fanless design - Half-/Full-Duplex, auto-negotiation, Auto MDI/MDIX - IEEE 802.3x Flow Control - 802.3ad Link Aggregation - 802.1D/802.1w/802.1s Multiple Spanning Tree - Asymmetric VLAN, Auto Voice/Surveillance VLAN - LLDP/LLDP-MED - 802.1p priority queues, CoS by ToS, TCP/UDP-Port and IPv6 Traffic Class - MAC/IP filtering - MAC/IP-based ACL - Static Routing and Default Route - 802.1X port-base Access Control, Port Security - D-Link Safeguard Engine - Dual Image - Network Assistant, web based management, compact CLI, IPv4/IPv6 Dual Stack, IPv6 Ready - D-View support - Compact 13"" desktop enclosure, 19"" Rackmount installation - Firmware Release 6 not backward compatible tp Hardware Version C1"
Detailný popis

Brochure D-Link DGS-1210-10P/ME/E

D-Link DGS-1210-10P/ME/E sieťový prepínač Riadený L2/L3 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna, Šedá Brand : D-Link Product code: DGS-1210-10P/ME/E Názov produktu : DGS-1210-10P/ME/E D-Link DGS-1210-10P/ME/E. Typ prepínača: Riadený, Prepínač vrstiev: L2/L3. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 8, Konzolový port: RJ-45. Plne duplexný režim. Tabuľka MAC adries: 16000 položky, Limit prepínania: 20 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE.... Podpora napájania cez Ethernet (PoE)

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2/L3
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Kontrola ARPÁno
Výpis udalostí systémuÁno
Podpora MIBRFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620

Možnosti pripojenia

Počet RJ-45 Ethernet portov8
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet slotov pre SFP moduly2
Konektor pre optické vláknaSFP
Konzolový portRJ-45

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Podpora 10GNie
Technológia kabeláže Ethernetu - meď10BASE-T, 100BASE-TX, 1000BASE-T
Podporované káblové typyCat5, Cat5e
Zrkadlenie portovÁno
Plne duplexný režimÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
Broadcast storm controlÁno
Auto MDI/MDI-XÁno
STP protokolÁno
HOL blokáciaÁno
Automatické vyjednávanieÁno
Podpora VLANÁno
Počet VLAN4094

Optické vlákno

Technológia kabeláže Ethernetu - vlákna1000BASE-X

Prenos dát

Limit prepínania20 Gbit/s
Rýchlosť pretáčania14,88 miliónov paketov za sekundu
Tabuľka MAC adries16000 položky
Store-and-forwardÁno
Popdora pre Jumbo FramesÁno
Jumbo frames10000
Vyrovnávacia pamäť pre packety1,5 MB

Bezpečnosť

DHCP vlastnostiDHCP server, DHCP relay, DHCP client
Access Control List (ACL)Áno
ACL pravidlá768
IGMP snoopingÁno
Podpora bezpečnostných algoritmov802.1x RADIUS, EAP, LEAP, MD5, PEAP, SNMP, SNMPv3, SSH-2, SSL/TLS, TTLS, WPA2-EAP
SSH/SSL podporaÁno
Ochrana pred uzavretým obvodomÁno
IP-MAC-Port viazanieÁno
Ochrana heslomÁno
Prevencia útoku DoSÁno

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno

Dizajn

FarbaČierna, Šedá
LED indikátoryAktivita, Zlyhanie ventilátora, Odkaz, Výkon, Rýchlosť
BezpečnosťCE, LVD, UL, CB

Výkon

Typ pamäteDDR3-SDRAM
Kapacita pamäti256 MB
Pamäť typu Flash32 MB
Úroveň hluku0 dB
Možnosť aktualizácie firmvéruÁno
Maximálna dĺžka kábla100 m
Stredná doba medzi poruchami (MTBF)315336 h

Sila

Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50 - 60 Hz
Spotreba elektrickej energie101,7 W
Ochrana proti prepätiuÁno

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Power over Ethernet Plus ( PoE + ) porty8
Celkový PoE rozpočet78 W

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)-5 - 50 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%
Tepelné vyžarovanie307,7 BTU/h

Hmotnosť a rozmery

Šírka280 mm
Hĺbka180 mm
Výška44 mm
Hmotnosť1,92 kg

Osvedčenie

CertifikáciaFCC A, CE A, VCCI, BSMI, CCC

Základné parametre

VýrobcaD-Link
Model / Part NumberDGS-1210-10P/ME/E
Zodpovednosť za vady (záruka)Doživotná

Ostatné špecifikácie

PrevedenieRack mounted 19"
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
FunkceWeb management/Smart switch
VentilátorNe
Uhlopriečka displeja19"