
SKU: 385550•PartNumber: DGS-1210-28/ME/E•EAN: 790069468216
D-Link DGS-1210-28/ME/E sieťový prepínač Riadený L2+ Gigabit Ethernet (10/100/1000) 1U Čierna, Šedá
IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
254,82 €s DPH (23%)
Cena bez DPH: 207,17 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Rack mounted 19"
Technológia:Gigabit Ethernet 1000Mbps
Maximálny počet portov:28
Management:Web
Detailný popis
Brochure D-Link DGS-1210-28/ME/E
D-Link DGS-1210-28/ME/E sieťový prepínač Riadený L2+ Gigabit
Ethernet (10/100/1000) 1U Čierna, Šedá
Brand : D-Link Product code: DGS-1210-28/ME/E
Názov produktu : DGS-1210-28/ME/E
D-Link DGS-1210-28/ME/E. Typ prepínača: Riadený, Prepínač vrstiev: L2+. Typy RJ-45 Ethernet portov:
Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 24, Konzolový port: RJ-45. Plne duplexný
režim. Tabuľka MAC adries: 16000 položky, Limit prepínania: 56 Gbit/s. Sieťový štandard: IEEE 802.1D,
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Inštalácia do
Racku, Formát: 1U
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2+ |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Klasifikácia prevádzky | Áno |
| Podpora MIB | RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925 |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 24 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Počet slotov pre SFP moduly | 4 |
| Konektor pre optické vlákna | SFP |
| Konzolový port | RJ-45 |
Siete
| Sieťový štandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Podpora 10G | Nie |
| Technológia kabeláže Ethernetu - meď | 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T |
| Zrkadlenie portov | Áno |
| Plne duplexný režim | Áno |
| Trasa IP | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Krajný pomer | Áno |
| Auto MDI/MDI-X | Áno |
| STP protokol | Áno |
| Auto-sensing | Áno |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN |
| Počet VLAN | 4094 |
Optické vlákno
| Technológia kabeláže Ethernetu - vlákna | 1000BASE-X |
|---|
Prenos dát
| Limit prepínania | 56 Gbit/s |
|---|---|
| Rýchlosť pretáčania | 41,7 miliónov paketov za sekundu |
| Tabuľka MAC adries | 16000 položky |
| Store-and-forward | Áno |
| Počet radov | 8 |
| Počet statických ciest | 32 |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9216 |
| Vyrovnávacia pamäť pre packety | 1,5 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP client |
|---|---|
| Access Control List (ACL) | Áno |
| ACL pravidlá | 256 |
| IGMP snooping | Áno |
| Podpora bezpečnostných algoritmov | 802.1x RADIUS, SNMP, SSH |
| SSH/SSL podpora | Áno |
| Ochrana pred uzavretým obvodom | Áno |
| Filtrovanie BPDU / ochrana | Áno |
| IP-MAC-Port viazanie | Áno |
| Overenie pravosti | Guest VLAN, Autentizácia podľa MAC adresy, Autentifikácia podľa portu |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|---|
| MLD snooping | MLD v1, MLD v2 |
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Stohovateľné | Áno |
| Formát | 1U |
| Farba | Čierna, Šedá |
| LED indikátory | Aktivita, Zlyhanie ventilátora, Odkaz, Výkon, Rýchlosť |
| Počet ventilátorov | 2 ventilátor/ventilátory |
| Elektromagnetická kompatibilita | FCC A, CE A, VCCI, C-Tick, BSMI, CCC |
Výkon
| Typ pamäte | DDR3-SDRAM |
|---|---|
| Kapacita pamäti | 256 MB |
| Pamäť typu Flash | 32 MB |
| Úroveň hluku | 52,4 dB |
Sila
| Napájací zdroj | AC/DC |
|---|---|
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Spotreba elektrickej energie | 27,49 W |
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | -5 - 50 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90% |
| Tepelné vyžarovanie | 850,58 BTU/h |
Hmotnosť a rozmery
| Šírka | 440 mm |
|---|---|
| Hĺbka | 210 mm |
| Výška | 44 mm |
| Hmotnosť | 3,86 kg |
Osvedčenie
| Certifikácia | IEC61000-4-5, RoHS |
|---|
Základné parametre
VýrobcaD-Link
Model / Part NumberDGS-1210-28/ME/E
EAN kód790069468216
Zodpovednosť za vady (záruka)Doživotná
Ostatné špecifikácie
PrevedenieRack mounted 19"
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
FunkceWeb management/Smart switch
VentilátorNe
Uhlopriečka displeja19"