IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
D-Link DGS-1210-28MP/E sieťový prepínač Riadený L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna, Šedá
D-Link logo
SKU: 385523•PartNumber: DGS-1210-28MP/E•EAN: 790069467776

D-Link DGS-1210-28MP/E sieťový prepínač Riadený L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna, Šedá

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
470,59 €s DPH (23%)
Cena bez DPH: 382,59 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): Doživotná

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:Gigabit Ethernet 1000Mbps Maximálny počet portov:24, 28 Management:Web Vlastnosti switche:Funkcia POE na portoch, Rozšíriteľnosť
Rozšírený popis
28-portový gigabitový PoE+ inteligentný prepínač vrátane 4 portov SFP - rozpočet na napájanie 370 W - 24 x PoE+ 10/100/1000 Mb/s - 4 x SFP porty s automatickým vyjednávaním - port 1-24 802.3at do 30 W - pokročilé funkcie úspory energie - Half-/Full-Duplex, automatické vyjednávanie, Auto MDI/MDIX - IEEE 802.3x Flow Control - 802.3ad Link Aggregation - Asymetrická VLAN - Hlasová VLAN - Jumbo rámec 9 216 bajtov - Prepínacia kapacita 56 Gb/s - 802.prioritné fronty 1p. - Veľkosť tabuľky MAC adries 16k - Statické MAC adresy 256 - Statické multicastové adresy 64 - Filtrovanie MAC/IP - ACL 200 pravidiel na báze MAC/IP (Port List) - 802.1X port-base Access Control, Port Security - LLDP, LLDP-MED, Smart Binding, Traffic Segmentation - konfigurácie IPv6 - D-Link Safeguard Engine - Smart Console Utility, webový manažment, kompaktné CLI - DNA utility - 19" Rackmount inštalácia - IEEE 802.3az EEE.
Detailný popis

Brochure D-Link DGS-1210-28MP/E

D-Link DGS-1210-28MP/E sieťový prepínač Riadený L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna, Šedá Brand : D-Link Product code: DGS-1210-28MP/E Názov produktu : DGS-1210-28MP/E D-Link DGS-1210-28MP/E. Typ prepínača: Riadený, Prepínač vrstiev: L2. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 24, Konzolový port: RJ-45. Plne duplexný režim. Tabuľka MAC adries: 16000 položky, Limit prepínania: 56 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Podpora napájania cez Ethernet (PoE). Inštalácia do Racku, Formát: 1U

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Klasifikácia prevádzkyÁno
Podpora MIBRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925

Možnosti pripojenia

Počet RJ-45 Ethernet portov24
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet slotov pre SFP moduly4
Konektor pre optické vláknaSFP
Konzolový portRJ-45

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Podpora 10GNie
Technológia kabeláže Ethernetu - meď10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Zrkadlenie portovÁno
Plne duplexný režimÁno
Trasa IPÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
Krajný pomerÁno
Auto MDI/MDI-XÁno
STP protokolÁno
Automatické vyjednávanieÁno
Podpora VLANÁno
Funkcie virtuálnej LANMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Počet VLAN4094

Optické vlákno

Technológia kabeláže Ethernetu - vlákna1000BASE-X

Prenos dát

Limit prepínania56 Gbit/s
Rýchlosť pretáčania41,7 miliónov paketov za sekundu
Tabuľka MAC adries16000 položky
Store-and-forwardÁno
Počet radov8
Počet statických ciest32
Popdora pre Jumbo FramesÁno
Jumbo frames9216
Vyrovnávacia pamäť pre packety1,5 MB

Bezpečnosť

DHCP vlastnostiDHCP client
Access Control List (ACL)Áno
ACL pravidlá256
IGMP snoopingÁno
Podpora bezpečnostných algoritmov802.1x RADIUS, SNMP, SSH
SSH/SSL podporaÁno
Ochrana pred uzavretým obvodomÁno
Filtrovanie BPDU / ochranaÁno
IP-MAC-Port viazanieÁno
Overenie pravostiGuest VLAN, Autentizácia podľa MAC adresy, Autentifikácia podľa portu

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno
MLD snoopingMLD v1, MLD v2

Dizajn

Inštalácia do RackuÁno
Formát1U
FarbaČierna, Šedá
LED indikátoryAktivita, Zlyhanie ventilátora, Odkaz, Výkon, Rýchlosť
Počet ventilátorov2 ventilátor/ventilátory
Elektromagnetická kompatibilitaFCC A, CE A, VCCI, C-Tick, BSMI, CCC

Výkon

Typ pamäteDDR3-SDRAM
Kapacita pamäti256 MB
Pamäť typu Flash32 MB
Úroveň hluku52,4 dB

Sila

Napájací zdrojAC/DC
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50 - 60 Hz
Spotreba elektrickej energie27,49 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Počet portov Power over Ethernet (PoE)24

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)-5 - 50 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%
Tepelné vyžarovanie850,58 BTU/h

Hmotnosť a rozmery

Šírka440 mm
Hĺbka210 mm
Výška44 mm
Hmotnosť3,86 kg

Osvedčenie

CertifikáciaIEC61000-4-5, RoHS

Logistické dáta

HS kód85176990

Základné parametre

VýrobcaD-Link
Model / Part NumberDGS-1210-28MP/E
EAN kód790069467776
Zodpovednosť za vady (záruka)Doživotná

Ostatné špecifikácie

PrevedenieRack mounted 19"
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
Vlastnosti switcheRozšíriteľnosť
Uhlopriečka displeja19"