IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
D-Link DGS-1210-52/ME Riadený L2 Gigabit Ethernet (10/100/1000) 1U Čierna
D-Link logo
Skladom
SKU: 385556•PartNumber: DGS-1210-52/ME/E•EAN: 790069468223

D-Link DGS-1210-52/ME Riadený L2 Gigabit Ethernet (10/100/1000) 1U Čierna

IT technika pre vaše potreby|Prehľadné parametre
Skladom 1 ks
Informácie o dostupnosti pravidelne aktualizujeme
576,57 €s DPH (23%)
Cena bez DPH: 468,76 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): Doživotná

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:Gigabit Ethernet 1000Mbps Maximálny počet portov:28 Management:Web
Rozšírený popis
"48-Port 10/100/1000BASE-T + 4-Port 1 Gbps SFP Ports Metro Ethernet Switch - 48 x 10/100/1000BASE-T ports - 4 x 1 Gbps SFP ports - Switching Capacity 104 Gbps - Layer 3 Features: H/W Ver. B1 IPv4/IPv6 Interface (Max. 4 IPv4/IPv6 Interfaces), Static Route, Max. 128 ARP Entries, Supports 255 static ARP entries - Layer 2 Features: Supports IEEE 802.3ad Link Aggregation (Supports max. 8 groups, 8 ports per group), Port-based Q-in-Q, Lookback detection, Spanning Tree Protocols: 802.1D STP, 802.1w RSTP, 802.1s MSTP, 16K MAC address table and Jumbo Frame up to 9,216 Bytes - Quality of Service (QoS) – Bandwidth Control, Queue handling, 8 outbound queues - Management: Web-based GUI (IPv4/IPv6), Full Command Line Interface (CLI) through Telnet, SSH and the console port, D-Link Network Assistant Utility (DNA) - Access Control Lists (ACLs) Security: SSH, Port security (up to 64 MAC addresses per port), IP-MAC-Port Binding (IMBP), Broadcast/Multicast/Unicast storm control, IP Inspection, (IP source Guard), Duplicate Address Detection (DAD), D-Link Safeguard Engine, BPDU/DoS attack prevention, Traffic segmentation - VLAN: Asymmetric VLAN, Voice VLAN, GVRP, Private VLAN, ISM VLAN (multicast VLAN), VLAN trunking - Access Control, Authentication for management access (local/RADIUS/TACACS+) - MTBF 381,999 hours - Acoustic: High Speed: 49 dB(A), Low Speed: 40 dB(A) - Ventilation: 1 x Smart fan - Weight 3.31 kg - 19-inch standard rack-mount width. 1U height. Dimension 440x210x44mm - Surge protection"
Detailný popis

Brochure D-Link DGS-1210-52/ME/E

D-Link DGS-1210-52/ME Riadený L2 Gigabit Ethernet (10/100/1000) 1U Čierna Brand : D-Link Product code: DGS-1210-52/ME/E Názov produktu : DGS-1210-52/ME D-Link DGS-1210-52/ME. Typ prepínača: Riadený, Prepínač vrstiev: L2. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 48, Konzolový port: RJ-45. Tabuľka MAC adries: 16000 položky, Limit prepínania: 104 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Inštalácia do Racku, Formát: 1U

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Výpis udalostí systémuÁno
Podpora MIBRFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIB

Možnosti pripojenia

Počet RJ-45 Ethernet portov48
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet slotov pre SFP moduly4
Konzolový portRJ-45

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ah
Zrkadlenie portovÁno
Podpora kontroly tokuÁno
STP protokolÁno
Podpora VLANÁno
Počet VLAN4094

Prenos dát

Limit prepínania104 Gbit/s
Tabuľka MAC adries16000 položky
Vyrovnávacia pamäť pre packety1 MB

Bezpečnosť

IGMP snoopingÁno

Protokol

Podporované sieťové protokolyIPv4 / IPv6

Dizajn

Inštalácia do RackuÁno
Formát1U
FarbaČierna
LED indikátoryOdkaz, Status
Počet ventilátorov2 ventilátor/ventilátory

Výkon

Pamäť typu Flash16 MB

Sila

Napájací zdrojAC
Vstupné striedavé napätie100 - 240 V

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Nie

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)-5 - 50 °C
Rozsah teplôt pri skladovaní (T-T)-20 - 70 °C
Odporúčaná prevádzková vlhkosť0 - 95%
Rozsah relatívnej vlhkosti pri skladovaní0 - 95%

Hmotnosť a rozmery

Šírka440 mm
Hĺbka250 mm
Výška44 mm
Hmotnosť3,96 kg

Základné parametre

VýrobcaD-Link
Model / Part NumberDGS-1210-52/ME/E
EAN kód790069468223
Zodpovednosť za vady (záruka)Doživotná

Ostatné špecifikácie

PrevedenieRack mounted 19"
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
FunkceWeb management/Smart switch
VentilátorNe
Uhlopriečka displeja19"