IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
D-Link DGS-1250-52X Riadený L3 Gigabit Ethernet (10/100/1000) Čierna
D-Link logo
SKU: 385528•PartNumber: DGS-1250-52X/E•EAN: 790069467899

D-Link DGS-1250-52X Riadený L3 Gigabit Ethernet (10/100/1000) Čierna

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
568,43 €s DPH (23%)
Cena bez DPH: 462,14 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): Doživotná

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:Gigabit Ethernet + 10 GbE porty Maximálny počet portov:48, 52 Management:Web Vlastnosti switche:Rozšíriteľnosť
Rozšírený popis
D-Link DGS-1250-52X Smart switch 24x Gb, 4x 1G/10G SFP+ D-Link DGS-1250-52X je L2/L3 gigabitový Smart Managed switch vybavený 48 portami 10/100/1000Base-T RJ-45 a 4 dvojrýchlostnými portami 1G/10G SFP+ na uplink alebo pripojenie servera s podporou gigabitových vysielačov SFP a 10G SFP+. Rad DGS-1250 má komplexnú sadu funkcií L2 (napr. VLAN, detekcia slučiek, agregácia liniek, zrkadlenie portov, protokoly Spanning Tree STP/RSTP/MSTP, IGMP/MLD Snooping atď.) a statické smerovanie L3 (4 rozhrania IP, max. 124/50 položky statickej tabuľky IPv4/IPv6). Bezpečnostné funkcie (ACL, 802.1x, MAC Security, IP-MAC-Port binding atď.) a funkcie riadenia kvality služieb QoS zabezpečujú spoľahlivú prevádzku siete). Správa prepínača sa vykonáva prostredníctvom webového rozhrania alebo príkazov SNMP. Režim webového rozhrania Surveillance Mode a funkcia Auto-Surveillance VLAN sú určené pre kamerové systémy na automatické priradenie prvkov kamerového systému do samostatnej VLAN s vyššou prioritou. Na centrálnu správu siete je k dispozícii bezplatný softvérový nástroj D-Link Network Assistant (DNA) a pokročilá platforma D-View7. Rad DGS-1250 je cenovo výhodné riešenie 10G ako chrbticový prepínač pre malé a stredné podniky (SMB) alebo ako prístupový prepínač v podnikových sieťach. Na prepínače DGS-1250 sa vzťahuje záruka 5 rokov. Pri registrácii produktu na samoobslužnom portáli (na adrese www.dlink.com, časť "Podpora" -> "Potrebujete pomoc?") do 30 dní od zakúpenia, výrobca potom poskytne tzv. obmedzená doživotná záruka, ktorá vyprší 5 rokov po skončení predaja. Počas trvania záruky je v cene zahrnutá aj služba NBD, ktorá zašle náhradnú jednotku nasledujúci pracovný deň, požiadavka sa zadáva prostredníctvom samoobslužného portálu. 48-portový gigabitový inteligentný spravovaný prepínač so 4 x 10G SFP+ portami - 48 x 10/100/1000Mb/s porty s automatickým vyjednávaním - 4 x SFP+ porty - statické smerovanie - automatický dohľad VLAN - automatický hlas VLAN - dva obrazy - dva konfiguračné súbory - prepínacia kapacita 176 Gb/s - maximálna spotreba energie 51.2W - Half-/Full-Duplex, automatické vyjednávanie, Auto MDI/MDIX - IEEE 802.3x Flow Control - 802.3ad Link Aggregation - Asymetrická VLAN - 802.1p prioritné fronty - MAC/IP ACL - 802.1X port-base Access Control, Port Security - LLDP, LLDP-MED, Smart Binding, Traffic Segmentation - D-Link Safeguard Engine - Webová správa, kompaktné CLI - D-View 7.0 podpora - 440 x 210 x 44 mm - 3.01 kg.
Detailný popis

Brochure D-Link DGS-1250-52X/E

D-Link DGS-1250-52X Riadený L3 Gigabit Ethernet (10/100/1000) Čierna Brand : D-Link Product code: DGS-1250-52X/E Názov produktu : DGS-1250-52X D-Link DGS-1250-52X. Typ prepínača: Riadený, Prepínač vrstiev: L3. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 48, Konzolový port: RJ-45. Tabuľka MAC adries: 32000 položky, Limit prepínania: 176 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Inštalácia do Racku

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL3
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Kontrola ARPÁno
Konfigurácia nastavení polohy (CLI)Áno
Výpis udalostí systémuÁno
Podpora MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Možnosti pripojenia

Počet RJ-45 Ethernet portov48
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet slotov pre SFP+ moduly4
Konzolový portRJ-45

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Podpora 10GÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
Broadcast storm controlÁno
Auto MDI/MDI-XÁno
STP protokolÁno
HOL blokáciaÁno
Podpora VLANÁno
Funkcie virtuálnej LANVoice VLAN
Počet VLAN4094

Optické vlákno

Technológia kabeláže Ethernetu - vlákna100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Prenos dát

Limit prepínania176 Gbit/s
Rýchlosť pretáčania130,95 miliónov paketov za sekundu
Tabuľka MAC adries32000 položky
Statická trasaÁno
Počet statických ciest124
Popdora pre Jumbo FramesÁno
Jumbo frames12000
Vyrovnávacia pamäť pre packety16 MB

Bezpečnosť

DHCP vlastnostiDHCP client, DHCP server, DHCP snooping
Access Control List (ACL)Áno
ACL pravidlá768
IGMP snoopingÁno
Podpora bezpečnostných algoritmovEAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Ochrana pred uzavretým obvodomÁno
IP-MAC-Port viazanieÁno
Algoritmy plánovania frontyWeighted Round Robin (WRR)

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno

Dizajn

Inštalácia do RackuÁno
FarbaČierna
LED indikátoryAktivita, Odkaz, Výkon, Rýchlosť
Elektromagnetická kompatibilitaCE A, VCCI A, FCC A, IC, BSMI

Výkon

Typ pamäteDDR3-SDRAM
Kapacita pamäti2048 MB
Pamäť typu Flash64 MB
Úroveň hluku50,7 dB
Stredná doba medzi poruchami (MTBF)589984,72 h

Sila

Napájací zdroj v ceneÁno
Vstupné striedavé napätie100 - 240 V
Spotreba energie (max)51,2 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Nie

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)-5 - 50 °C
Rozsah teplôt pri skladovaní (T-T)-20 - 70 °C
Odporúčaná prevádzková vlhkosť0 - 95%
Rozsah relatívnej vlhkosti pri skladovaní0 - 95%
Tepelné vyžarovanie174,592 BTU/h

Hmotnosť a rozmery

Šírka440 mm
Hĺbka210 mm
Výška44 mm
Hmotnosť3,01 kg

Údaje o balení

Šírka balenia351 mm
Hĺbka balenia565 mm
Výška balenia91 mm
Hmotnosť vrátane balenia4,28 kg

Osvedčenie

CertifikáciaCB, UL, BSMI, CCC

Základné parametre

VýrobcaD-Link
Model / Part NumberDGS-1250-52X/E
EAN kód790069467899
Zodpovednosť za vady (záruka)Doživotná

Ostatné špecifikácie

PrevedenieRack mounted 19"
TechnológiaGigabit Ethernet + 10 GbE porty
ManagementWeb
Vlastnosti switcheRozšíriteľnosť
Uhlopriečka displeja19"