IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
D-Link DGS-1250-52XMP Riadený L3 Podpora napájania cez Ethernet (PoE) Čierna
D-Link logo
SKU: 385529•PartNumber: DGS-1250-52XMP/E•EAN: 790069467905

D-Link DGS-1250-52XMP Riadený L3 Podpora napájania cez Ethernet (PoE) Čierna

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
890,02 €s DPH (23%)
Cena bez DPH: 723,59 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): Doživotná

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:Gigabit Ethernet + 10 GbE porty Maximálny počet portov:48, 52 Management:Web Vlastnosti switche:Funkcia POE na portoch, Rozšíriteľnosť
Rozšírený popis
D-Link DGS-1250-52XMP Smart switch 48x Gb PoE+, 4x 1G/10G SFP+, 370W D-Link DGS-1250-52XMP je L2/L3 gigabitový Smart Managed switch vybavený 24 portami 10/100/1000Base-T RJ-45 s podporou 802.3at PoE+ (max. 30 W na port) a 4 dvojrýchlostné porty 1G/10G SFP+ na pripojenie k sieti alebo serveru s podporou gigabitových vysielačov SFP a 10G SFP+. Celkový výkon PoE prepínača je 370 W. Rad DGS-1250 má komplexnú sadu funkcií L2 (napr. VLAN, detekcia slučiek, agregácia liniek, zrkadlenie portov, protokoly Spanning Tree STP/RSTP/MSTP, IGMP/MLD Snooping atď.) a statické smerovanie L3 (4 rozhrania IP, max. 124/50 položky statickej tabuľky IPv4/IPv6). Bezpečnostné funkcie (ACL, 802.1x, MAC Security, IP-MAC-Port binding atď.) a funkcie riadenia kvality služieb QoS zabezpečujú spoľahlivú prevádzku siete). Správa prepínača sa vykonáva prostredníctvom webového rozhrania alebo príkazov SNMP. Režim webového rozhrania Surveillance Mode a funkcia Auto-Surveillance VLAN sú určené pre kamerové systémy na automatické priradenie prvkov kamerového systému do samostatnej VLAN s vyššou prioritou. Na centrálnu správu siete je k dispozícii bezplatný softvérový nástroj D-Link Network Assistant (DNA) a pokročilá platforma D-View7. Rad DGS-1250 je cenovo výhodné riešenie 10G ako chrbticový prepínač pre malé a stredné podniky (SMB) alebo ako prístupový prepínač v podnikových sieťach. Na prepínače DGS-1250 sa vzťahuje záruka 5 rokov. Pri registrácii produktu na samoobslužnom portáli (na adrese www.dlink.com, časť "Podpora" -> "Potrebujete pomoc?") do 30 dní od zakúpenia, výrobca potom poskytne tzv. obmedzená doživotná záruka, ktorá vyprší 5 rokov po skončení predaja. Počas trvania záruky je v cene zahrnutá aj služba NBD, ktorá zašle náhradnú jednotku nasledujúci pracovný deň, požiadavka sa zadáva prostredníctvom samoobslužného portálu. 48-portový gigabitový inteligentný spravovaný prepínač so 4 portami 10G SFP+, 370 Wattov - 48 x 10/100/1000Mb/s PoE porty s automatickým vyjednávaním - 4 x porty SFP+ - rozpočet výkonu PoE 370 W s 15.4 W na port - Statická trasa - Automatická VLAN pre dohľad - Automatická VLAN pre hlas - Duálne obrazy - Duálne konfiguračné súbory - Prepínacia kapacita 176 Gb/s - Maximálna spotreba energie 443.6W (PoE On), 57.2W (PoE vypnuté) - Half-/Full-Duplex, automatické vyjednávanie, Auto MDI/MDIX - IEEE 802.3x Flow Control - 802.3ad Link Aggregation - Asymetrická VLAN - 802.1p prioritné fronty - MAC/IP ACL - 802.1X port-base Access Control, Port Security - LLDP, LLDP-MED, Smart Binding, Traffic Segmentation - D-Link Safeguard Engine - Webová správa, kompaktné CLI - D-View 7.0 podpora - 440 x 430 x 44 mm - 3.85 kg.
Detailný popis

Brochure D-Link DGS-1250-52XMP/E

D-Link DGS-1250-52XMP Riadený L3 Podpora napájania cez Ethernet (PoE) Čierna Brand : D-Link Product code: DGS-1250-52XMP/E Názov produktu : DGS-1250-52XMP D-Link DGS-1250-52XMP. Typ prepínača: Riadený, Prepínač vrstiev: L3. Počet RJ-45 Ethernet portov: 48, Konzolový port: RJ-45. Tabuľka MAC adries: 32000 položky, Limit prepínania: 176 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Podpora napájania cez Ethernet (PoE). Inštalácia do Racku

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL3
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Spravované cez cloudNie
Konfigurácia nastavení polohy (CLI)Áno
Výpis udalostí systémuÁno
Podpora MIBRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Možnosti pripojenia

Počet RJ-45 Ethernet portov48
Typy RJ-45 Ethernet portovNie
Počet slotov pre SFP+ moduly4
Konzolový portRJ-45

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Podpora 10GÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
Broadcast storm controlÁno
Auto MDI/MDI-XÁno
STP protokolÁno
HOL blokáciaÁno
Podpora VLANÁno
Funkcie virtuálnej LANVoice VLAN
Počet VLAN4094

Prenos dát

Limit prepínania176 Gbit/s
Rýchlosť pretáčania130,95 miliónov paketov za sekundu
Tabuľka MAC adries32000 položky
Statická trasaÁno
Počet statických ciest124
Popdora pre Jumbo FramesÁno
Jumbo frames12000
Vyrovnávacia pamäť pre packety16 MB

Bezpečnosť

DHCP vlastnostiDHCP client, DHCP server, DHCP snooping
Access Control List (ACL)Áno
ACL pravidlá768
IGMP snoopingÁno
Podpora bezpečnostných algoritmovEAP, LEAP, PEAP, SSH, TTLS
Ochrana pred uzavretým obvodomÁno
IP-MAC-Port viazanieÁno
Algoritmy plánovania frontyWeighted Round Robin (WRR)

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno

Dizajn

Inštalácia do RackuÁno
FarbaČierna
LED indikátoryAktivita, Odkaz, Výkon, Rýchlosť
Elektromagnetická kompatibilitaCE A, VCCI A, FCC A, IC, BSMI

Výkon

Typ pamäteDDR3-SDRAM
Kapacita pamäti2048 MB
Pamäť typu Flash64 MB
Úroveň hluku51,2 dB
Stredná doba medzi poruchami (MTBF)309053,1 h

Sila

Napájací zdroj v ceneÁno
Vstupné striedavé napätie100 - 240 V
Spotreba energie (max)467,3 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Počet portov Power over Ethernet (PoE)48
Power over Ethernet (PoE) výkon na port15,4 W
Celkový PoE rozpočet370 W

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)-5 - 50 °C
Rozsah teplôt pri skladovaní (T-T)-20 - 70 °C
Odporúčaná prevádzková vlhkosť0 - 95%
Rozsah relatívnej vlhkosti pri skladovaní0 - 95%
Tepelné vyžarovanie1512,676 BTU/h

Hmotnosť a rozmery

Šírka440 mm
Hĺbka430 mm
Výška44 mm
Hmotnosť3,85 kg

Údaje o balení

Šírka balenia393 mm
Hĺbka balenia563 mm
Výška balenia89 mm
Hmotnosť vrátane balenia5,17 kg

Technické údaje

Výška prepravného balenia42,8 cm
Šírka prepravného balenia47,8 cm
Dĺžka prepravného balenia58,5 cm
Čistá hmotnosť prepravnej krabice22,9 kg
Produktov na prepravný (vnútorný) obal5 kusov
Hrubá hmotnosť palety (letecká preprava)456,1 kg
Hlavné (vonkajšie) puzdrá na paletu (letecky)16 kusov
Množstvo na palete (letecká preprava)80 kusov
Celková dĺžka palety110 cm
Celková šírka palety120 cm
Výška palety (letecká preprava)184,7 cm
Hrubá hmotnosť palety (lodná preprava)456,1 kg
Hlavné (vonkajšie) puzdrá na paletu (more)16 kusov
Výrobky na palete (more)80 kusov
Výška palety (lodná preprava)184,7 cm
Hrubá hmotnosť prepravného (vnútorného) obalu27,4 kg

Osvedčenie

CertifikáciaCB, UL, BSMI, CCC

Logistické dáta

HS kód85176990

Základné parametre

VýrobcaD-Link
Model / Part NumberDGS-1250-52XMP/E
EAN kód790069467905
Zodpovednosť za vady (záruka)Doživotná

Ostatné špecifikácie

PrevedenieRack mounted 19"
TechnológiaGigabit Ethernet + 10 GbE porty
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
Vlastnosti switcheRozšíriteľnosť
Uhlopriečka displeja19"