IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
D-Link DGS-3130-30PS/E sieťový prepínač Riadený L3 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Šedá
D-Link logo
SKU: 385551•PartNumber: DGS-3130-30PS/E•EAN: 790069469947

D-Link DGS-3130-30PS/E sieťový prepínač Riadený L3 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Šedá

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
1 347,67 €s DPH (23%)
Cena bez DPH: 1 095,67 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): Doživotná

Popis produktu

Krátky popis
Management:Web
Rozšírený popis
24 x 10/100/1000BASE-T PoE portov (rozpočet 370 W) Vrstva 3 Stohovateľný riadený gigabitový prepínač s 2 x 10GBASE-T portami a 4 x SFP+ portami - Riadený gigabitový ethernetový prepínač - 24 x 10/100/1000BASE-T PoE portov - 2 x 10GBASE-T porty - 4 x 10G SFP+ porty - Rozpočet PoE: 370 W alebo (740 W s DPS-700 RPS) - PoE štandard: 802.3af/802.3at - 4 stohovacie porty, náklady na stohovanie 1 - stohovanie 80 Gb/s (až 9 jednotiek/stack) - voliteľná podpora redundantného napájania (RPS) (DPS-700A) - Ethernet Ring Protection Switching (ERPS) pre topológie s jedným kruhom - IEEE 802.1D/1w/1s Spanning Tree Protocol, 802.3ad Link Aggregation - Loopback Detection (LBD), Port Mirroring - Max. 16 IP rozhraní ARP Proxy, VRRP - L3 smerovanie: statická trasa, RIPv1/v2/ng - dvojitá VLAN Q-in-Q - IGMP/MLD Snooping - 802.1p, riadenie šírky pásma - 802.1Q, Voice VLAN, Asymmetric VLAN, GVRP, Port/MAC-based VLAN, Super VLAN - SSH v2, Traffic Segmentation, ARP Spoofing Prevention, DHCP Server Screening, BPDU Attack Protection, Port Security, IP-MAC-Port Binding - Port/Host Based 802.1X, priraďovanie bezpečnostných politík na základe identity, WAC/MAC na báze portu/hostiteľského zariadenia, podpora Microsoft NAP - webové grafické rozhranie, rozhranie príkazového riadka (CLI), SNMP - RMON v1/v2, automatická konfigurácia DHCP, systém súborov Flash, LLDP, relé DHCP, viacero obrazov/konfigurácií - ACL, ACL na báze času - vstavaná ochrana proti prepätiu 6 kV na všetkých portoch Gigabit Ethernet.
Detailný popis

Brochure D-Link DGS-3130-30PS/E

D-Link DGS-3130-30PS/E sieťový prepínač Riadený L3 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Šedá Brand : D-Link Product code: DGS-3130-30PS/E Názov produktu : DGS-3130-30PS/E D-Link DGS-3130-30PS/E. Typ prepínača: Riadený, Prepínač vrstiev: L3. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 24, Počet USB 2.0 portov: 1. Tabuľka MAC adries: 16384 položky, Limit prepínania: 168 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Napájací konektor: Vstup AC-in. Podpora napájania cez Ethernet (PoE). Inštalácia do Racku

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL3
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Kontrola ARPÁno
Výpis udalostí systémuÁno
Podpora MIBRFC1065, RFC1066, RFC1155, RFC1156, RFC2578 MIB Structure • RFC1212 Concise MIB Definitions • RFC1213 MIBII • RFC1215 MIB Traps Convention • RFC1493, RFC4188 Bridge MIB • RFC1157, RFC2571, RFC2572, RFC2573, RFC2574, RFC2575, RFC2576 SNMP MIB • RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC3636 SNMPv2 MIB • RFC271, RFC1757, RFC2819 RMON MIB • RFC2021 RMONv2 MIB • RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC3635 Etherlike MIB • RFC2668 802.3 MAU MIB • RFC2674, RFC4363 802.1p MIB • Interface Group MIB • RFC2618 RADIUS Authentication Client MIB • RFC4022 MIB for TCP • RFC4113 MIB for UDP • RFC2389 MIB for Diffserv. • RFC2620 RADIUS Accounting Client MIB • RFC2925 Ping & TRACEROUTE MIB • TFTP uploads and downloads (D-Link MIB) • Trap MIB (D-Link MIB) • RFC4265 IPv6 MIB • RFC4266 ICMPv6 MIB • Entity MIB • VRRP MIB • RIPv2 MIB • RFC1850, RFC5643 OSPF MIB • RFC4293 IPv6 SNMP Mgmt Interface MIB • DDM MIB (D-Link MIB) • Private MIB • MI

Možnosti pripojenia

Počet RJ-45 Ethernet portov24
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet slotov pre SFP+ moduly4
Konektor pre optické vláknaSFP+
Počet USB 2.0 portov1
Napájací konektorVstup AC-in

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Podpora 10GÁno
Technológia kabeláže Ethernetu - meď10BASE-T, 100BASE-T, 1000BASE-T
Zrkadlenie portovÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
Broadcast storm controlÁno
STP protokolÁno
HOL blokáciaÁno
Podpora VLANÁno
Funkcie virtuálnej LANMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Počet VLAN4000

Prenos dát

Limit prepínania168 Gbit/s
Rýchlosť pretáčania125 miliónov paketov za sekundu
Tabuľka MAC adries16384 položky
Počet radov8
Popdora pre Jumbo FramesÁno
Vyrovnávacia pamäť pre packety2 MB

Bezpečnosť

DHCP vlastnostiDHCP client, DHCP relay, DHCP server, DHCP snooping
Access Control List (ACL)Áno
Zoznam kontroly prístupov (ACL) egress512
Zoznam kontroly prístupov (ACL) Ingress2048
IGMP snoopingÁno
Podpora bezpečnostných algoritmovSNMP, SNMPv3, SSH-2, SSL/TLS
SSH/SSL podporaÁno
Ochrana pred uzavretým obvodomÁno
Filtrovanie BPDU / ochranaÁno
Overenie pravostiAuto VLAN, Autentizácia podľa MAC adresy, Autentifikácia podľa portu
Ochrana heslomÁno
Algoritmy plánovania frontyDeficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno
Multicastové funkcieOvládateľný multicast

Protokol

GARP VLAN Registration Protocol (GVRP)Áno
Protokol trasyRIP

Dizajn

Inštalácia do RackuÁno
StohovateľnéÁno
FarbaŠedá
LED indikátoryÁno
Počet ventilátorov3 ventilátor/ventilátory

Výkon

Fyzické stohovanie (jednotky)9
Virtuálne stohovanie (jednotky)32
Úroveň hluku53,4 dB
Stredná doba medzi poruchami (MTBF)279418 h

Sila

Napájací zdrojJednosmerný prúd
Podpora redundantného napájania (RPS)Áno
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50 - 60 Hz
Spotreba elektrickej energie38,74 W
Spotreba energie (max)454,55 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Power over Ethernet Plus ( PoE + ) porty24
Celkový PoE rozpočet370 W

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 50 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%
Tepelné vyžarovanie1550,92 BTU/h

Hmotnosť a rozmery

Šírka440 mm
Hĺbka430 mm
Výška44 mm
Hmotnosť5,6 kg

Osvedčenie

CertifikáciaFCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI

Základné parametre

VýrobcaD-Link
Model / Part NumberDGS-3130-30PS/E
EAN kód790069469947
Zodpovednosť za vady (záruka)Doživotná

Ostatné špecifikácie

ManagementWeb