IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
D-Link DGS-3130-30S Riadený L3 Čierna, Šedá
D-Link logo
SKU: 385337•PartNumber: DGS-3130-30S/SI•EAN: 790069435287

D-Link DGS-3130-30S Riadený L3 Čierna, Šedá

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
1 086,59 €s DPH (23%)
Cena bez DPH: 883,41 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): Doživotná

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:Gigabit Ethernet + 10 GbE porty Maximálny počet portov:24, 28 Management:Web, SNMP/RMON Vlastnosti switche:Rozšíriteľnosť
Rozšírený popis
24 portov SFP Stohovateľný gigabitový manažovateľný prepínač vrstvy 3 s 2 x portami 10GBASE-T a 4 x portami SFP+ - manažovateľný gigabitový ethernetový prepínač - 24 portov SFP - 2 x porty 10GBASE-T - 4 x porty 10G SFP+ - 4 stohovacie porty, stohovacie náklady 1 - stohovanie 80 Gb/s (až 9 jednotiek/stoh) - voliteľná podpora redundantného napájania (RPS) (DPS-500A) - Ethernet Ring Protection Switching (ERPS) pre topológie s jedným kruhom - IEEE 802.1D/1w/1s Spanning Tree Protocol, 802.3ad Link Aggregation - Loopback Detection (LBD), Port Mirroring - Max. 16 IP rozhraní ARP Proxy, VRRP - L3 smerovanie: statická trasa, RIPv1/v2/ng - dvojitá VLAN Q-in-Q - IGMP/MLD Snooping - 802.1p, riadenie šírky pásma - 802.1Q, Voice VLAN, Asymmetric VLAN, GVRP, Port/MAC-based VLAN, Super VLAN - SSH v2, Traffic Segmentation, ARP Spoofing Prevention, DHCP Server Screening, BPDU Attack Protection, Port Security, IP-MAC-Port Binding - Port/Host Based 802.1X, priraďovanie bezpečnostných politík na základe identity, WAC/MAC na báze portu/hostiteľského zariadenia, podpora Microsoft NAP - webové grafické rozhranie, rozhranie príkazového riadka (CLI), SNMP - RMON v1/v2, automatická konfigurácia DHCP, systém súborov Flash, LLDP, relé DHCP, viacero obrazov/konfigurácií - ACL, ACL na báze času - vstavaná ochrana proti prepätiu 6 kV na všetkých portoch Gigabit Ethernet.
Detailný popis

Brochure D-Link DGS-3130-30S/SI

D-Link DGS-3130-30S Riadený L3 Čierna, Šedá Brand : D-Link Product code: DGS-3130-30S/SI Názov produktu : DGS-3130-30S D-Link DGS-3130-30S. Typ prepínača: Riadený, Prepínač vrstiev: L3. Počet USB 2.0 portov: 1. Tabuľka MAC adries: 16384 položky, Limit prepínania: 168 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Napájací konektor: Vstup AC-in. Inštalácia do Racku

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL3
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Kontrola ARPÁno
Výpis udalostí systémuÁno
Podpora MIBRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737

Možnosti pripojenia

Počet slotov pre SFP moduly24
Počet slotov pre SFP+ moduly4
Konektor pre optické vláknaSFP, SFP+
Počet USB 2.0 portov1
Napájací konektorVstup AC-in

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Podpora 10GÁno
Technológia kabeláže Ethernetu - meď10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Zrkadlenie portovÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
Broadcast storm controlÁno
STP protokolÁno
HOL blokáciaÁno
Podpora VLANÁno
Funkcie virtuálnej LANPrivate VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Počet VLAN4000

Prenos dát

Limit prepínania168 Gbit/s
Rýchlosť pretáčania125 miliónov paketov za sekundu
Tabuľka MAC adries16384 položky
Počet radov8
Popdora pre Jumbo FramesÁno
Vyrovnávacia pamäť pre packety2 MB

Bezpečnosť

DHCP vlastnostiDHCP server, DHCP snooping, DHCP relay, DHCP client
Access Control List (ACL)Áno
Zoznam kontroly prístupov (ACL) egress512
Zoznam kontroly prístupov (ACL) Ingress2048
IGMP snoopingÁno
Podpora bezpečnostných algoritmovSNMP, SNMPv3, SSH-2, SSL/TLS
SSH/SSL podporaÁno
Ochrana pred uzavretým obvodomÁno
Filtrovanie BPDU / ochranaÁno
Overenie pravostiGuest VLAN, Autentizácia podľa MAC adresy, Autentifikácia podľa portu
Ochrana pred rootovanímÁno
Ochrana heslomÁno
Prevencia útoku DoSÁno
Algoritmy plánovania frontySP, WRR+SP, Weighted Round Robin (WRR)

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno
Multicastové funkcieOvládateľný multicast

Protokol

GARP VLAN Registration Protocol (GVRP)Áno
Protokol VRRPÁno
Protokol trasyRIP

Dizajn

Inštalácia do RackuÁno
StohovateľnéÁno
FarbaČierna, Šedá
LED indikátoryÁno
Počet ventilátorov3 ventilátor/ventilátory
BezpečnosťCB, cUL, BSMI, CCC

Výkon

Fyzické stohovanie (jednotky)9
Virtuálne stohovanie (jednotky)32
Úroveň hluku54 dB
TelnetÁno
sFlowÁno
Stredná doba medzi poruchami (MTBF)487153 h

Sila

Podpora redundantného napájania (RPS)Áno
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50 - 60 Hz
Spotreba energie (max)82,4 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Nie

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 50 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%
Tepelné vyžarovanie281,16 BTU/h

Hmotnosť a rozmery

Šírka440 mm
Hĺbka250 mm
Výška44 mm
Hmotnosť3,21 kg

Údaje o balení

Šírka balenia388 mm
Hĺbka balenia506 mm
Výška balenia90 mm
Hmotnosť vrátane balenia4,47 kg

Technické údaje

Výška prepravného balenia42 cm
Šírka prepravného balenia19,8 cm
Dĺžka prepravného balenia52,4 cm
Čistá hmotnosť prepravnej krabice8,94 kg
Produktov na prepravný (vnútorný) obal2 kusov
Hrubá hmotnosť palety (letecká preprava)486 kg
Hlavné (vonkajšie) puzdrá na paletu (letecky)48 kusov
Množstvo na palete (letecká preprava)96 kusov
Celková dĺžka palety110 cm
Celková šírka palety120 cm
Výška palety (letecká preprava)181,5 cm
Hrubá hmotnosť palety (lodná preprava)486 kg
Hlavné (vonkajšie) puzdrá na paletu (more)48 kusov
Výrobky na palete (more)96 kusov
Výška palety (lodná preprava)181,5 cm
Hrubá hmotnosť prepravného (vnútorného) obalu9,75 kg

Osvedčenie

CertifikáciaFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC

Logistické dáta

HS kód85176990

Základné parametre

VýrobcaD-Link
Model / Part NumberDGS-3130-30S/SI
EAN kód790069435287
Zodpovednosť za vady (záruka)Doživotná

Ostatné špecifikácie

PrevedenieRack mounted 19"
TechnológiaGigabit Ethernet + 10 GbE porty
ManagementWeb
Vlastnosti switcheRozšíriteľnosť
FunkceStohovatelnost
VentilátorAno
ManagementSNMP/RMON
FunkceL2
FunkceL3
Uhlopriečka displeja19"