IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
D-Link DGS-3130-30TS/E sieťový prepínač Riadený L3 Gigabit Ethernet (10/100/1000) Šedá
D-Link logo
SKU: 385338•PartNumber: DGS-3130-30TS/E•EAN: 790069469985

D-Link DGS-3130-30TS/E sieťový prepínač Riadený L3 Gigabit Ethernet (10/100/1000) Šedá

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
907,06 €s DPH (23%)
Cena bez DPH: 737,45 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): Doživotná

Popis produktu

Krátky popis
Management:Web
Rozšírený popis
24 x 10/100/1000BASE-T portov Stohovateľný gigabitový manažovateľný prepínač vrstvy 3 s 2 x 10GBASE-T portami a 4 x SFP+ portami - manažovateľný gigabitový ethernetový prepínač - 24 x 10/100/1000BASE-T portov - 2 x 10GBASE-T porty - 4 x 10G SFP+ porty - 4 stohovacie porty, stohovacie náklady 1 - stohovanie 80 Gb/s (až 9 jednotiek/stoh) - voliteľná podpora redundantného napájania (RPS) (DPS-500A) - Ethernet Ring Protection Switching (ERPS) pre topológie s jedným kruhom - IEEE 802.1D/1w/1s Spanning Tree Protocol, 802.3ad Link Aggregation - Loopback Detection (LBD), Port Mirroring - Max. 16 IP rozhraní ARP Proxy, VRRP - L3 smerovanie: statická trasa, RIPv1/v2/ng - dvojitá VLAN Q-in-Q - IGMP/MLD Snooping - 802.1p, riadenie šírky pásma - 802.1Q, Voice VLAN, Asymmetric VLAN, GVRP, Port/MAC-based VLAN, Super VLAN - SSH v2, Traffic Segmentation, ARP Spoofing Prevention, DHCP Server Screening, BPDU Attack Protection, Port Security, IP-MAC-Port Binding - Port/Host Based 802.1X, priraďovanie bezpečnostných politík na základe identity, WAC/MAC na báze portu/hostiteľského zariadenia, podpora Microsoft NAP - webové grafické rozhranie, rozhranie príkazového riadka (CLI), SNMP - RMON v1/v2, automatická konfigurácia DHCP, systém súborov Flash, LLDP, relé DHCP, viacero obrazov/konfigurácií - ACL, ACL na báze času - vstavaná ochrana proti prepätiu 6 kV na všetkých portoch Gigabit Ethernet.
Detailný popis

Brochure D-Link DGS-3130-30TS/E

D-Link DGS-3130-30TS/E sieťový prepínač Riadený L3 Gigabit Ethernet (10/100/1000) Šedá Brand : D-Link Product code: DGS-3130-30TS/E Názov produktu : DGS-3130-30TS/E D-Link DGS-3130-30TS/E. Typ prepínača: Riadený, Prepínač vrstiev: L3. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 24, Počet USB 2.0 portov: 1. Tabuľka MAC adries: 16384 položky, Limit prepínania: 168 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Napájací konektor: Vstup AC-in

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL3
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Kontrola ARPÁno
Podpora MIBRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737

Možnosti pripojenia

Počet RJ-45 Ethernet portov24
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet 10G ethernetových (medených) portov2
Počet slotov pre SFP+ moduly4
Konektor pre optické vláknaSFP+
Počet USB 2.0 portov1
Napájací konektorVstup AC-in

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Podpora 10GÁno
Technológia kabeláže Ethernetu - meď10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Zrkadlenie portovÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
STP protokolÁno
HOL blokáciaÁno
Podpora VLANÁno
Funkcie virtuálnej LANMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Počet VLAN4000

Prenos dát

Limit prepínania168 Gbit/s
Rýchlosť pretáčania125 miliónov paketov za sekundu
Tabuľka MAC adries16384 položky
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety2 MB

Bezpečnosť

DHCP vlastnostiDHCP client, DHCP relay, DHCP server, DHCP snooping
Access Control List (ACL)Áno
Zoznam kontroly prístupov (ACL) egress512
Zoznam kontroly prístupov (ACL) Ingress2048
IGMP snoopingÁno
SSH/SSL podporaÁno
Ochrana pred uzavretým obvodomÁno
Filtrovanie BPDU / ochranaÁno
Overenie pravostiGuest VLAN, Autentizácia podľa MAC adresy, Autentifikácia podľa portu
Algoritmy plánovania frontyDeficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno

Protokol

Protokol trasyRIP

Dizajn

StohovateľnéÁno
FarbaŠedá
LED indikátoryÁno
Počet ventilátorov1 ventilátor/ventilátory

Výkon

Fyzické stohovanie (jednotky)9
Virtuálne stohovanie (jednotky)32
Úroveň hluku47 dB
Stredná doba medzi poruchami (MTBF)388361 h

Sila

Napájací zdrojJednosmerný prúd
Podpora redundantného napájania (RPS)Áno
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50 - 60 Hz
Spotreba energie (max)30,36 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Nie

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 50 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%
Tepelné vyžarovanie103,59 BTU/h

Hmotnosť a rozmery

Šírka440 mm
Hĺbka250 mm
Výška44 mm
Hmotnosť3,2 kg

Osvedčenie

CertifikáciaFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC

Základné parametre

VýrobcaD-Link
Model / Part NumberDGS-3130-30TS/E
EAN kód790069469985
Zodpovednosť za vady (záruka)Doživotná

Ostatné špecifikácie

ManagementWeb