IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
D-Link DGS-3130-54S/E sieťový prepínač Riadený L3 10G Ethernet (100/1000/10000) Šedá
D-Link logo
SKU: 385566•PartNumber: DGS-3130-54S/E•EAN: 790069470004

D-Link DGS-3130-54S/E sieťový prepínač Riadený L3 10G Ethernet (100/1000/10000) Šedá

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
1 875,26 €s DPH (23%)
Cena bez DPH: 1 524,60 €
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): 24 mesiacov

Popis produktu

Krátky popis
Management:Web
Rozšírený popis
54-Port Lite Layer 3 Stackable Managed Gigabit Fiber Switch DGS-3130-54S Lite Layer 3 stackable managed switch for a secure enterprise or metro Ethernet access network. 48 x SFP ports 2 x 10GBASE-T and 4 x 10G SFP+ ports provide all the uplink capacity your network needs Premium L2 and L3 features effortlessly improve network efficiency and reduce unnecessary data transfer High redundancy features to provide professional-grade reliability and a longer product life: — Dual power inputs — Ethernet Ring Protection Switching with <50ms recovery time — 6 kV surge protection protects the device and those connected from unexpected surges — 802.1d/w/s Spanning Tree Protocol avoids potentially network crippling loops RIP/RIPng and OSFPv2/v3 dynamically maps out your network, aiding data to get to its destination via the fastest route possible. Expand capacity in a flash with physical stacking up to 9 units 80 Gbps per device physical stacking bandwidth The Smart Fan self-adjusts accordingly to maintain optimal operating temperatures
Detailný popis

Brochure D-Link DGS-3130-54S/E

D-Link DGS-3130-54S/E sieťový prepínač Riadený L3 10G Ethernet (100/1000/10000) Šedá Brand : D-Link Product code: DGS-3130-54S/E Názov produktu : DGS-3130-54S/E D-Link DGS-3130-54S/E. Typ prepínača: Riadený, Prepínač vrstiev: L3. Typy RJ-45 Ethernet portov: 10G Ethernet (100/1000/10000), Počet RJ-45 Ethernet portov: 2, Počet USB 2.0 portov: 1. Tabuľka MAC adries: 16384 položky, Limit prepínania: 216 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Napájací konektor: Vstup AC-in. Inštalácia do Racku

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL3
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Kontrola ARPÁno
Výpis udalostí systémuÁno
Podpora MIBRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737

Možnosti pripojenia

Počet RJ-45 Ethernet portov2
Typy RJ-45 Ethernet portov10G Ethernet (100/1000/10000)
Počet slotov pre SFP moduly48
Počet slotov pre SFP+ moduly4
Konektor pre optické vláknaSFP, SFP+
Počet USB 2.0 portov1
Napájací konektorVstup AC-in

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Podpora 10GÁno
Technológia kabeláže Ethernetu - meď10GBASE-T
Zrkadlenie portovÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
STP protokolÁno
HOL blokáciaÁno
Podpora VLANÁno
Funkcie virtuálnej LANMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Počet VLAN4000

Prenos dát

Limit prepínania216 Gbit/s
Rýchlosť pretáčania161 miliónov paketov za sekundu
Tabuľka MAC adries16384 položky
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety4 MB

Bezpečnosť

DHCP vlastnostiDHCP client, DHCP relay, DHCP server, DHCP snooping
Access Control List (ACL)Áno
Zoznam kontroly prístupov (ACL) egress512
Zoznam kontroly prístupov (ACL) Ingress2048
IGMP snoopingÁno
Podpora bezpečnostných algoritmovSNMP, SNMPv3, SSH-2, SSL/TLS
SSH/SSL podporaÁno
Ochrana pred uzavretým obvodomÁno
Filtrovanie BPDU / ochranaÁno
Overenie pravostiGuest VLAN, Autentizácia podľa MAC adresy, Autentifikácia podľa portu
Algoritmy plánovania frontyDeficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno

Protokol

GARP VLAN Registration Protocol (GVRP)Áno
Protokol trasyRIP

Dizajn

Inštalácia do RackuÁno
StohovateľnéÁno
FarbaŠedá
LED indikátoryÁno
Počet ventilátorov4 ventilátor/ventilátory

Výkon

Fyzické stohovanie (jednotky)9
Virtuálne stohovanie (jednotky)32
Úroveň hluku52,1 dB
Stredná doba medzi poruchami (MTBF)238779 h

Sila

Napájací zdrojAC
Podpora redundantného napájania (RPS)Áno
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50 - 60 Hz
Spotreba energie (max)95,06 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Nie

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 50 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%
Tepelné vyžarovanie324,34 BTU/h

Hmotnosť a rozmery

Šírka440 mm
Hĺbka430 mm
Výška44 mm
Hmotnosť5,6 kg

Osvedčenie

CertifikáciaFCC A, CE A, VCCI A, IC, RCM, BSMI, CCC

Základné parametre

VýrobcaD-Link
Model / Part NumberDGS-3130-54S/E
EAN kód790069470004
Zodpovednosť za vady (záruka)24 mesiacov

Ostatné špecifikácie

ManagementWeb