SKU: 385591•PartNumber: DIS-300G-8PSW
D-Link DIS‑300G‑8PSW Riadený L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna
IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
1 216,19 €s DPH (23%)
Cena bez DPH: 988,77 €
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Management:Web
Detailný popis
Brochure D-Link DIS-300G-8PSW
D-Link DIS‑300G‑8PSW Riadený L2 Gigabit Ethernet (10/100/1000)
Podpora napájania cez Ethernet (PoE) Čierna
Brand : D-Link Product code: DIS-300G-8PSW
Názov produktu : DIS‑300G‑8PSW
D-Link DIS‑300G‑8PSW. Typ prepínača: Riadený, Prepínač vrstiev: L2. Typy RJ-45 Ethernet portov:
Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 6. Plne duplexný režim. Tabuľka MAC
adries: 8000 položky. Sieťový štandard: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE
802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE.... Jednosmerné vstupné napätie: 48 - 58 V. Podpora napájania
cez Ethernet (PoE). Montovateľné na stenu
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2 |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Prispôsobenie prevádzky | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 6 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Počet slotov pre SFP moduly | 2 |
| Konektor pre optické vlákna | LC |
Siete
| Sieťový štandard | IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x |
|---|---|
| Podpora 10G | Nie |
| Plne duplexný režim | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| Auto MDI/MDI-X | Áno |
| STP protokol | Áno |
| Automatické vyjednávanie | Áno |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | Tagged VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN |
| Počet VLAN | 1024 |
Prenos dát
| Tabuľka MAC adries | 8000 položky |
|---|---|
| Store-and-forward | Áno |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
Bezpečnosť
| DHCP vlastnosti | DHCP server, DHCP snooping, DHCP relay, DHCP client |
|---|---|
| Podpora bezpečnostných algoritmov | HTTPS, SNMP, SNMPv3, SSH |
| Typ autentizácie | IEEE 802.1x, RADIUS |
| Algoritmy plánovania fronty | SPQ, Weighted Round Robin (WRR) |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|
Dizajn
| Inštalácia do Racku | Nie |
|---|---|
| Farba | Čierna |
| LED indikátory | Alarm, LAN, Poe, Výkon |
| Kód medzinárodnej ochrany (IP) | IP30 |
| Montovateľné na stenu | Áno |
| Montáž na lištu DIN | Áno |
| Elektromagnetická kompatibilita | FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6 |
Výkon
| Možnosť aktualizácie firmvéru | Áno |
|---|
Sila
| Jednosmerné vstupné napätie | 48 - 58 V |
|---|---|
| Spotreba elektrickej energie | 14 W |
| Spotreba energie (max) | 265 W |
| Prvky ochrany napájania | Nadprúd, Prepólovanie |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Áno |
|---|---|
| Power over Ethernet Plus ( PoE + ) porty | 4 |
| Power over Ethernet (PoE) rozsah napätia | 54 - 58 V |
| Power over Ethernet (PoE) výkon na port | 60 W |
| Celkový PoE rozpočet | 120 W |
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | -40 - 75 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 85 °C |
| Odporúčaná prevádzková vlhkosť | 5 - 95% |
Hmotnosť a rozmery
| Šírka | 71 mm |
|---|---|
| Hĺbka | 154 mm |
| Výška | 128 mm |
| Hmotnosť | 1,31 kg |
Údaje o balení
| Šírka balenia | 195 mm |
|---|---|
| Hĺbka balenia | 242 mm |
| Výška balenia | 138 mm |
| Hmotnosť vrátane balenia | 1,81 kg |
Technické údaje
| Výška prepravného balenia | 27 cm |
|---|---|
| Šírka prepravného balenia | 40,5 cm |
| Dĺžka prepravného balenia | 69,5 cm |
| Čistá hmotnosť prepravnej krabice | 18,1 kg |
| Produktov na prepravný (vnútorný) obal | 10 kusov |
| Hrubá hmotnosť palety (letecká preprava) | 404,4 kg |
| Hlavné (vonkajšie) puzdrá na paletu (letecky) | 20 kusov |
| Množstvo na palete (letecká preprava) | 200 kusov |
| Celková dĺžka palety | 120 cm |
| Celková šírka palety | 110 cm |
| Výška palety (letecká preprava) | 148,5 cm |
| Hrubá hmotnosť palety (lodná preprava) | 559,4 kg |
| Hlavné (vonkajšie) puzdrá na paletu (more) | 28 kusov |
| Výrobky na palete (more) | 280 kusov |
| Výška palety (lodná preprava) | 2,02 m |
| Hrubá hmotnosť prepravného (vnútorného) obalu | 19,4 kg |
Osvedčenie
| Certifikácia | IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE |
|---|
Logistické dáta
| HS kód | 85176990 |
|---|
Základné parametre
VýrobcaD-Link
Model / Part NumberDIS-300G-8PSW
Zodpovednosť za vady (záruka)24 mesiacov
Ostatné špecifikácie
ManagementWeb