
SKU: 385482•PartNumber: DMS-1100-10TP•EAN: 790069437168
D-Link DMS-1100-10TP sieťový prepínač Riadený L2 2.5G Ethernet (100/1000/2500) Podpora napájania cez Ethernet (PoE) 1U Čierna
IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
664,00 €s DPH (23%)
Cena bez DPH: 539,84 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Rack mounted 19"
Technológia:Gigabit Ethernet + 10 GbE porty
Maximálny počet portov:8, 10
Management:Web
Vlastnosti switche:Funkcia POE na portoch, Rozšíriteľnosť
Rozšírený popis
D-Link DMS-1100-10TP 10portový multigigabitový PoE inteligentný riadený prepínač D-Link DMS-1100-10TP 10portový multigigabitový PoE inteligentný riadený prepínač je ideálny pre podniky, ktoré chcú pripojiť 6 prístupových bodov k sieti Wi-Fi alebo chcú zvýšiť rýchlosť pripojených zariadení (PC, NAS) na 2,5 Gb/s pomocou existujúcej kabeláže Cat 5e na vzdialenosť až 100 m. Prepínač DMS-1100-10TP L2 ponúka osem 2,5-gigabitových portov RJ-45 PoE+ a dva 10-gigabitové porty SFP+ uplink. Poskytuje viacgigabitové pripojenie potrebné na maximalizáciu priepustnosti vysokovýkonného 802.11ax, ako aj optimálne vysokorýchlostné uplink pripojenie k sieťovej infraštruktúre. Špecifikácie: - 10-portový multi-gigabitový inteligentný riadený prepínač L2 - 8 portov 100/1000/2,5G Base-T RJ-45 s 802.3at PoE+ (max. 30 W/port) - 2 porty 1G/10G SFP+ s podporou vysielačov 1G SFP a 10G SFP+ - Celkový výkon PoE prepínača 240 W - Správa: webové rozhranie IPv4/IPv6, SNMP v1/v2c/v3, softvér D-Link Network Assistant (DNA) a mobilná aplikácia, duálna konfigurácia, duálny FW - Prepínacia kapacita: 80 Gb/s - Rýchlosť presunu paketov: 59,52 Mpps Maximálna rýchlosť presunu paketov - Veľkosť tabuľky MAC: max. 16K MAC adries - Podpora Jumbo rámca 9216 bajtov (9kB) - Virtuálna sieť VLAN (max. 4094 statických skupín VLAN , 802.1Q tagged VLAN, Port-based VLAN, Auto Surveillance VLAN, Voice VLAN, Asymmetric VLAN) - Quality of Service (802.1p Quality of Service, 8 front na port, SP/WRR) - Riadenie šírky pásma na základe portov , obmedzovanie rýchlosti - Agregácia spojenia: 802.3ad Link Aggregation - Multicast traffic: IGMP/MLD Snooping, - Port Mirroring - Loopback Detection - Spanning Tree protokoly 802.1D STP, 802.1w RSTP, 802.1s MSTP - Ethernet Ring Protection Switching G.8032 ERPS (1 krúžok, max. 16 uzlov) - Bezpečnosť: - D-Link Safeguard, segmentácia prevádzky, Broadcast/Multicast/Unknown Unicast Storm Control, - prevencia DoS útokov - Úspora energie: - IEEE 802.3az Energy Efficient Ethernet (EEE), možnosť vypnutia LED indikátorov - Napájanie 230 V AC, pevne zabudovaný napájací zdroj - Spotreba energie: maximálne PoE on: 293,4 W / PoE off: 38, 1 W, pohotovostný režim: 27,3 W - Prevádzkové teploty: -5 °C až 50 °C - Hmotnosť: 3,43 kg - Rozmery: 440 x 250 x 44 mm - Výška 1U, držiaky na inštaláciu do 19" racku sú súčasťou balenia.
Detailný popis
Brochure D-Link DMS-1100-10TP
D-Link DMS-1100-10TP sieťový prepínač Riadený L2 2.5G Ethernet
(100/1000/2500) Podpora napájania cez Ethernet (PoE) 1U Čierna
Brand : D-Link Product code: DMS-1100-10TP
Názov produktu : DMS-1100-10TP
D-Link DMS-1100-10TP. Typ prepínača: Riadený, Prepínač vrstiev: L2. Typy RJ-45 Ethernet portov: 2.5G
Ethernet (100/1000/2500), Počet RJ-45 Ethernet portov: 8. Tabuľka MAC adries: 16000 položky, Limit
prepínania: 80 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE
802.3ad, IEEE 802.3ae, IEEE 802.3af,.... Podpora napájania cez Ethernet (PoE). Inštalácia do Racku,
Formát: 1U
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2 |
| Quality of Service (QoS) | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 8 |
|---|---|
| Typy RJ-45 Ethernet portov | 2.5G Ethernet (100/1000/2500) |
| Počet slotov pre SFP+ moduly | 2 |
Siete
| Sieťový štandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Podpora 10G | Áno |
| Technológia kabeláže Ethernetu - meď | 100BASE-TX, 1000BASE-T |
| Podporované káblové typy | Cat5e |
| Zrkadlenie portov | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Auto MDI/MDI-X | Áno |
| STP protokol | Áno |
| HOL blokácia | Áno |
| ERPS | Áno |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | Voice VLAN, Tagged VLAN, Port-based VLAN |
| Počet VLAN | 4094 |
Optické vlákno
| Technológia kabeláže Ethernetu - vlákna | 1000BASE-X |
|---|
Prenos dát
| Limit prepínania | 80 Gbit/s |
|---|---|
| Priepustnosť | 59,52 miliónov paketov za sekundu |
| Tabuľka MAC adries | 16000 položky |
| Store-and-forward | Áno |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9216 |
Bezpečnosť
| DHCP vlastnosti | DHCP client |
|---|---|
| IGMP snooping | Áno |
| Záznamy IGMP | 192 |
| Podpora bezpečnostných algoritmov | SNMP, SSL/TLS |
| Prevencia útoku DoS | Áno |
| Algoritmy plánovania fronty | Strict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR) |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|---|
| MLD záznamy | 192 |
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Formát | 1U |
| Farba | Čierna |
| LED indikátory | Aktivita, Zlyhanie ventilátora, Odkaz, Poe, Výkon, Rýchlosť |
| Počet ventilátorov | 1 ventilátor/ventilátory |
| Bezpečnosť | cUL, CB, CE, CCC, BSMI |
Výkon
| Maximálna dĺžka kábla | 100 m |
|---|---|
| Stredná doba medzi poruchami (MTBF) | 676329 h |
Sila
| Vstupné striedavé napätie | 100 - 240 V |
|---|---|
| Spotreba energie (max) | 293,4 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Áno |
|---|---|
| Power over Ethernet Plus ( PoE + ) porty | 8 |
| Celkový PoE rozpočet | 240 W |
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | -5 - 50 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 0 - 95% |
| Rozsah relatívnej vlhkosti pri skladovaní | 0 - 95% |
Hmotnosť a rozmery
| Šírka | 440 mm |
|---|---|
| Hĺbka | 250 mm |
| Výška | 44 mm |
| Hmotnosť | 3,43 kg |
Osvedčenie
| Certifikácia | CE, FCC, C-Tick, VCCI, BSMI, CCC |
|---|
Logistické dáta
| HS kód | 85176990 |
|---|
Základné parametre
VýrobcaD-Link
Model / Part NumberDMS-1100-10TP
EAN kód790069437168
Zodpovednosť za vady (záruka)Doživotná
Ostatné špecifikácie
PrevedenieRack mounted 19"
TechnológiaGigabit Ethernet + 10 GbE porty
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkcePoE (Power over ethernet)
Podporované standardy PoE802.3af
VentilátorAno
Vlastnosti switcheRozšíriteľnosť
Podporované standardy PoE802.3at
Uhlopriečka displeja19"