IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
D-Link DXS-1210-16TC/E sieťový prepínač Riadený L2 10G Ethernet (100/1000/10000) Šedá
D-Link logo
SKU: 385576•PartNumber: DXS-1210-16TC/E

D-Link DXS-1210-16TC/E sieťový prepínač Riadený L2 10G Ethernet (100/1000/10000) Šedá

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
1 891,20 €s DPH (23%)
Cena bez DPH: 1 537,56 €
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): 24 mesiacov

Popis produktu

Krátky popis
Management:Web
Detailný popis

Brochure D-Link DXS-1210-16TC/E

D-Link DXS-1210-16TC/E sieťový prepínač Riadený L2 10G Ethernet (100/1000/10000) Šedá Brand : D-Link Product code: DXS-1210-16TC/E Názov produktu : DXS-1210-16TC/E D-Link DXS-1210-16TC/E. Typ prepínača: Riadený, Prepínač vrstiev: L2. Typy RJ-45 Ethernet portov: 10G Ethernet (100/1000/10000), Počet RJ-45 Ethernet portov: 12. Tabuľka MAC adries: 16000 položky, Limit prepínania: 320 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Napájací konektor: Vstup AC-in. Inštalácia do Racku

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Kontrola ARPÁno
Výpis udalostí systémuÁno
Podpora MIBRFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17

Možnosti pripojenia

Počet RJ-45 Ethernet portov12
Typy RJ-45 Ethernet portov10G Ethernet (100/1000/10000)
Combo SFP portov2
Počet slotov pre SFP+ moduly2
Napájací konektorVstup AC-in

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
Podpora 10GÁno
Technológia kabeláže Ethernetu - meď10GBASE-T, 100BASE-TX, 1000BASE-T
Podporované káblové typyCat6, Cat6a, Cat7
Zrkadlenie portovÁno
Podpora kontroly tokuÁno
Broadcast storm controlÁno
Auto MDI/MDI-XÁno
STP protokolÁno
HOL blokáciaÁno
Podpora VLANÁno
Funkcie virtuálnej LANMAC address-based VLAN, Port-based VLAN, Voice VLAN

Optické vlákno

Technológia kabeláže Ethernetu - vlákna1000BASE-X

Prenos dát

Limit prepínania320 Gbit/s
Rýchlosť pretáčania238,08 miliónov paketov za sekundu
Tabuľka MAC adries16000 položky
Store-and-forwardÁno
Popdora pre Jumbo FramesÁno
Jumbo frames16000

Bezpečnosť

DHCP vlastnostiDHCP client, DHCP server
Access Control List (ACL)Áno
ACL pravidlá256
IGMP snoopingÁno
Podpora bezpečnostných algoritmov802.1x RADIUS, SNMP, SSL/TLS
IP-MAC-Port viazanieÁno

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno

Protokol

Podporované sieťové protokolyIPv4, IPv6

Dizajn

Inštalácia do RackuÁno
FarbaŠedá
LED indikátoryÁno

Výkon

Zabudovaný procesorÁno

Sila

Napájací zdrojAC
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50 - 60 Hz
Spotreba energie (max)90,81 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Nie

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 50 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť0 - 95%
Rozsah relatívnej vlhkosti pri skladovaní0 - 95%

Hmotnosť a rozmery

Šírka440 mm
Hĺbka250 mm
Výška44 mm
Hmotnosť3,15 kg

Osvedčenie

CertifikáciaCE, FCC, C-Ticket, VCCI, BSMI, CCC

Základné parametre

VýrobcaD-Link
Model / Part NumberDXS-1210-16TC/E
Zodpovednosť za vady (záruka)24 mesiacov

Ostatné špecifikácie

ManagementWeb