IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
TP-Link Archer VR2100 bezdrôtový smerovač Gigabit Ethernet Dvojpásmový (2,4 ghz/5 ghz) Čierna
TP-link logo
Skladom
SKU: 438461•PartNumber: Archer VR2100•EAN: 6935364086909

TP-Link Archer VR2100 bezdrôtový smerovač Gigabit Ethernet Dvojpásmový (2,4 ghz/5 ghz) Čierna

IT technika pre vaše potreby|Prehľadné parametre
Skladom 1 ks
Informácie o dostupnosti pravidelne aktualizujeme
106,57 €s DPH (23%)
Cena bez DPH: 86,64 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): 36 mesiacov

Popis produktu

Krátky popis
Podporované štandardy:802.11b/g, 802.11b/g/n, 802.11a, 802.11b, 802.11g, 802.11a/n, 802.11n, 802.11ac
Rozšírený popis
TP-Link Archer VR2100

Bezdrôtový VDSL2/ADSL smerovač s MU-MIMO a štandardom AC2100

    Archer VR2100 je navrhnutý tak, aby vás pripojil k internetu bez ohľadu na vašu situáciu. Port Ethernet WAN podporuje káblové pripojenie ku káblovému modemu alebo k modemu s optickým pripojením, čo vám umožňuje plne využiť jeho bezdrôtové funkcie. V prípade, že váš internet prestane fungovať, pripojte 3/4G adaptér k portu USB 3.0, ktorý bude slúžiť ako záložná možnosť, aby ste mohli byť kedykoľvek online.

  • Super VDSL – Najnovšia technológia Super VDSL (profil 35b VDSL2) prináša rýchlosti internetu až 350 Mb/s
  • Extrémna rýchlosť – Prekonáva rýchlostné limity Wi-Fi predchádzajúcej generácie a dosahuje rýchlosť až 1733 Mb/s v pásme 5 GHz a 300 Mb/s v pásme 2,4 GHz
  • 4×4 MU-MIMO – Súčasne prenáša dáta do viacerých zariadení so 4x rýchlejším výkonom
  • Pokrytie celej domácnosti pomocou OneMeshTM – Spolupracuje s produktmi TP-Link OneMesh a vytvára flexibilnú a nákladovo efektívnu sieť Mesh
  • Bleskové drôtové pripojenie – Port USB 3.0 a štyri gigabitové ethernetové porty bežia až desaťkrát rýchlejšie než predchádzajúca generácia, čím odštartujú domácu zábavu
  • TP-Link Tether aplikácia – Jednoduchá dostupnosť a správa siete, vrátane diaľkového ovládania a automatických aktualizácií, pomocou ľubovoľného mobilného zariadenia iOS alebo Android

Stránky produktu: https://www.tp-link.com/cz/home-networking/dsl-modem-router/archer-vr2100/

Technické špecifikácie
HARDWARE FEATURES
Ports 3 Gigabit LAN porty, 1 Gigabit LAN/WAN port, 1 RJ11 port,
1 USB port
Button WPS tlačidlo, Reset tlačidlo, Power On/Off tlačidlo, Wi-Fi tlačidlo, LED
On/Off tlačidlo
External Power Supply 12V/1.5A
IEEE Standards IEEE 802.3, IEEE 802.3u, 802.3ab
VDSL2 Standards ITU G.993.2, Up to 35b profile (POTS)
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
ADSL Standards Full-rate ANSI T1.413 Issue 2,
ITU-T G.992.1(G.DMT),
ITU-T G.992.2(G.Lite),
ADSL2 Standards ITU-T G.992.3 (G.DMT.bis),
ADSL2+ Standards ITU-T G.992.5
Dimensions (WxDxH) 8.5 × 6.5 × 1.4 in (216 × 164 × 36.8 mm)
Antenna Type 3 externé duálne pásmové antény + 1 interná 5 GHz anténa
WIRELESS FEATURES
Wireless Standards IEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2,4 GHz
Frequency 2,4 GHz a 5 GHz
Signal Rate 1733 Mbps na 5 GHz, 300 Mbps na 2,4 GHz
Transmit Power <20dBm (2,4 GHz), <23dBm (5 GHz)
Wireless Functions Umožni/Nemožni Wi-Fi rádio, Wireless Štatistiky
Wireless Security 64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2
encryption
Wireless Schedule Podpora Wi-Fi rozvrhu pre 2,4 GHz a 5 GHz
SOFTWARE FEATURES
Security NAT Firewall, SPI Firewall, Prístupová Kontrola, Filtrácia Služieb, Denial of Service (DoS), SYN Flooding, Ping of Death, Binding IP a MAC Adresy
Operating Modes VDSL/ADSL Modem smerovač, 3G/4G smerovač, Bezdrôtový smerovač
Management Konfigurácia cez web (HTTP / HTTPS ), Diaľkové spravovanie,
Príkazový riadok CLI, SSL pre TR-069, SNMP v1/2c, Aktualizácia firmware, Diagnostické nástroje, Bezplatná online aktualizácia firmware
DHCP Server, Klient, DHCP klientský zoznam, Rezervácia adries, DHCP Relay
Port Forwarding Virtuálny server, Trigger portov, DMZ, ALG, UPnP
Dynamic DNS DynDns, NO-IP, TP-Link
VPN OpenVPN, PPTP VPN, IPSec VPN
Protocols Podporuje IPv4 a IPv6
ATM/PPP Protocols ATM Forum UNI3.1/4.0, PPP cez ATM (RFC 2364), PPP cez
Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Až 8 PVCs
Advanced Features Rodičovská kontrola, Siete NAT, Statická routovanie, RIP v1/v2 (voliteľné), DNS Relay, DDNS, IGMP V1/V2/V3
Guest Network Hostovská sieť 2,4 GHz, Hostovská sieť 5 GHz
IPSec VPN Podporuje až 10 IPSec VPN tunelov
OTHERS
Certification CE, RCM, RoHS
Package Contents DSL Modem Router
Externý splitter
RJ11 DSL kábel
RJ45 Ethernet kábel
Napájací adaptér
Rýchly inštalačný sprievodca
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7, 8, 8.1, 10, Mac OS, NetWare, UNIX alebo Linux
Inštalácia prehliadača Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0 alebo iné s podporou Java
Odber poskytovateľa internetových služieb (pre prístup k internetu)
Environment Prevádzková teplota: 0°C~40°C (32°F~104°F)
Ukladacia teplota: -40°C~70°C (-40°F~158°F)
Prevádzková vlhkosť: 10%~90% bez kondenzácie
Ukladacia vlhkosť: 5%~90% bez kondenzácie

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Detailný popis

Brochure TP-Link ARCHER VR2100 V1

TP-Link Archer VR2100 bezdrôtový smerovač Gigabit Ethernet Dvojpásmový (2,4 ghz/5 ghz) Čierna Brand : TP-Link Product code: ARCHER VR2100 V1 Názov produktu : Archer VR2100 TP-Link Archer VR2100. WAN typ pripojenia: RJ-45. Wi-Fi pásmo: Dvojpásmový (2,4 ghz/5 ghz), Wi-Fi štandard: Wi-Fi 5 (802.11ac), WLAN rýchlosť prenosu dát (max): 1733 Mbit/s. Typ rozhrania LAN: Gigabit Ethernet, Prenosová rýchlosť Ethernet LAN: 10,100,1000 Mbit/s, Technológia kabeláže: 10/100/1000Base-T(X). Podpora bezpečnostných algoritmov: 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, WPA2-PSK. Podporované sieťové protokoly: IPv4, IPv6

WAN pripojenie

Ethernet WANÁno
DSL WANÁno
Slot pre SIM kartuNie
Kompatibilita USB 3G / 4G modemuÁno
WAN typ pripojeniaRJ-45

Vlastnosti bezdrôtovej siete

Wi-Fi pásmoDvojpásmový (2,4 ghz/5 ghz)
Wi-Fi štandardWi-Fi 5 (802.11ac)
WLAN rýchlosť prenosu dát (max)1733 Mbit/s
Wi-Fi štandardy802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac)
WLAN rýchlosť prenosu dát (prvá skupina)1733 Mbit/s
WLAN rýchlosť prenosu dát (druhá skupina)300 Mbit/s

Siete

Ethernet / LAN pripojenieÁno
Typ rozhrania LANGigabit Ethernet
Prenosová rýchlosť Ethernet LAN10,100,1000 Mbit/s
Technológia kabeláže10/100/1000Base-T(X)
Sieťový štandardIEEE 802.3, IEEE 802.3ab, IEEE 802.3u
Presmerovanie portovÁno
Spúšťanie portovÁno
Dynamické DNS (DDNS)Áno
Statická trasaÁno
Počet hosťujúcich sietí (2,4 GHz)1
Počet hosťujúcich sietí (5 GHz)1
Zdieľanie USBÁno
Počet VPN tunelov10
VPN PassthroughÁno

Vlastnosti DSL

ADSLÁno
ADSL2Áno
ADSL2 +Áno
VDSLÁno
VDSL2Áno

Možnosti pripojenia

Počet portov Ethernetu (RJ-45)3
USB vstupÁno
Počet portov typu USB 3.2 Gen 1 (3.1 Gen 1) Type-A1
Počet RJ-11 portov1
Slot pre pamäťovú kartu ( y )Nie
DC-in konektorÁno

Funkcie manažmentu

Správa cez webové rozhranieÁno
Tlačidlo resetÁno
WPS tlačidloÁno
Technológia MU-MIMOÁno

Bezpečnosť

Podpora bezpečnostných algoritmov64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, WPA2-PSK
FirewallÁno
Prístup pre hostíÁno
Access Control List (ACL)Áno
Rodičovská kontrolaÁno
FiltrovanieÁno
DMZ podporaÁno
Preklad sieťovej adresy (NAT)Áno

Protokol

DHCP klientÁno
DHCP serverÁno
Universal Plug and Play (UPnP)Áno
Podporované sieťové protokolyIPv4, IPv6

Dizajn

FarbaČierna
Montovateľné na stenuÁno
LED indikátoryLAN, Výkon, Status, WLAN
On/off vypínačÁno
Typ produktuStolový smerovač

Osvedčenie

CertifikáciaCE, RCM, RoHS

Obsah balenia

Dodávané kábleLAN (RJ-45), Telefón (RJ-11)
Pribalený AC adaptérÁno
Stručný návod na inštaláciuÁno

Anténa

Dizajn antényVnútorné a vonkajšie
Počet antén4

Vlastnosti

Možnosť aktualizácie firmvéruÁno

Sila

Typ zdrojaJednosmerný prúd
Výstupné napätie12 V
Výstupný prúd1,5 A

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 40 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%

Systémové požiadavky

Podporované operačné systémy WindowsWindows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows Vista, Windows XP
Podporované operačné systémy LinuxÁno
Podporované operačné systémy MacmacOS
Kompatibilný s Mac OSÁno

Hmotnosť a rozmery

Šírka216 mm
Hĺbka164 mm
Výška36,8 mm

Údaje o balení

Šírka balenia318 mm
Hĺbka balenia240 mm
Výška balenia71 mm
Hmotnosť vrátane balenia1,17 kg

Základné parametre

VýrobcaTP-link
Model / Part NumberArcher VR2100
EAN kód6935364086909
Zodpovednosť za vady (záruka)36 mesiacov

Ostatné špecifikácie

VPNOpenVPN, PPTP VPN, IPSec VPN
DHCPServer, Klient, DHCP klientský zoznam, Rezervácia adries, DHCP Relay
Ports3 Gigabit LAN porty, 1 Gigabit LAN/WAN port, 1 RJ11 port, 1 USB port
Podporované štandardy802.11b/g
USB portAno
Gigabit ethernetAno
Typ antényVestavěná
Přenosová rychlost Wi-Fi (Mb/s)2100 - 2700
Slot na SIM kartuNe
Další vlastnostiPodpora IPv6
FunkceADSL
Frekvenční pásmo (GHz)2,4
Frequency2,4 GHz a 5 GHz
IPSec VPNPodporuje až 10 IPSec VPN tunelov
ProtocolsPodporuje IPv4 a IPv6
Podporované štandardy802.11b/g/n
Podporované štandardy802.11a
Podporované štandardy802.11b
Podporované štandardy802.11g
Podporované štandardy802.11a/n
Podporované štandardy802.11n
Podporované štandardy802.11ac
Další vlastnostiRodičovská kontrola
Další vlastnostiFirewall
Další vlastnostiSíť pro hosty
Další vlastnostiManagement
FunkceADSL2
FunkceADSL2+
FunkceVDSL
FunkceVDSL2
Dynamic DNSDynDns, NO-IP, TP-Link
Signal Rate1733 Mbps na 5 GHz, 300 Mbps na 2,4 GHz
Antenna Type3 externé duálne pásmové antény + 1 interná 5 GHz anténa
CertificationCE, RCM, RoHS
Guest NetworkHostovská sieť 2,4 GHz, Hostovská sieť 5 GHz
ADSL StandardsFull-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite),
IEEE StandardsIEEE 802.3, IEEE 802.3u, 802.3ab
Transmit Power<20dBm (2,4 GHz), <23dBm (5 GHz)
ADSL2 StandardsITU-T G.992.3 (G.DMT.bis),
Operating ModesVDSL/ADSL Modem smerovač, 3G/4G smerovač, Bezdrôtový smerovač
Port ForwardingVirtuálny server, Trigger portov, DMZ, ALG, UPnP
Dimensions (WxDxH)8.5 × 6.5 × 1.4 in (216 × 164 × 36.8 mm)
Wireless SchedulePodpora Wi-Fi rozvrhu pre 2,4 GHz a 5 GHz
Wireless Security64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2 encryption
Wireless FunctionsUmožni/Nemožni Wi-Fi rádio, Wireless Štatistiky
Wireless StandardsIEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2,4 GHz
External Power Supply12V/1.5A