IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
TP-Link Archer VR300 bezdrôtový smerovač Fast Ethernet Dvojpásmový (2,4 ghz/5 ghz) Čierna
TP-link logo
SKU: 438345•PartNumber: Archer VR300•EAN: 6935364081942

TP-Link Archer VR300 bezdrôtový smerovač Fast Ethernet Dvojpásmový (2,4 ghz/5 ghz) Čierna

IT technika pre vaše potreby|Prehľadné parametre
Dostupné od 18. 11. 2026
Dostupnosť overujeme pri spracovaní objednávky
61,60 €s DPH (23%)
Cena bez DPH: 50,08 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): 36 mesiacov

Popis produktu

Krátky popis
Podporované štandardy:802.11b/g, 802.11b/g/n, 802.11a, 802.11b, 802.11g, 802.11a/n, 802.11n, 802.11ac
Rozšírený popis
TP-Link Archer VR300

Bezdrôtový VDSL/ADSL modem a router AC1200

    Model Archer VR300 je výkonný DSL modem a router a naplno využíva svoje Wi-Fi možnosti – ponúka prenos Wi-Fi signálu vo dvoch pásmach s celkovou rýchlosťou až 1200 Mb/s. Rýchlosť 300 Mb/s v pásme 2,4 GHz úplne postačuje na každodenné surfovanie na internete a odosielanie e-mailov, zatiaľčo 867 Mb/s v pásme 5 GHz zabezpečí, že streamovanie filmov vo Full HD kvalite a hranie online hier bude plynulé.

  • Rodičovská kontrola: Riadiť zodpovedne, ako vaše deti môžu pristupovať na internet
  • Sieť pre hostí: Poskytuje oddelený prístup pre vašich hostí, pričom vaša domácia sieť zostane v bezpečí
  • Zabezpečenie firewallem: Podporuje DoS, SPI Firewall, IP Addressing/Domain Filter, IP/MAC Address Binding
  • Kvalita služieb: Riadi dátový tok podľa priorít jednotlivých zariadení alebo aplikácií
  • IPTV IGMP Proxy/Snooping: Podporuje režimy Bridge a Tag VLAN pre bezproblémové sledovanie IPTV aplikácií
  • IPv6: Kompatibilný s IPv6 (Internet Protocol verzia 6)
  • Vícejazyčné rozhranie: Uľahčuje plynulú konfiguráciu v šiestich jazykoch (EN/DE/IT/TR/RU/PO)

Stránky produktu: https://www.tp-link.com/cz/home-networking/dsl-modem-router/archer-vr300/

HARDVÉROVÉ FUNKČNOSTI
Rozhranie 3 10/100 RJ45 LAN porty
1 10/100 RJ45 LAN/WAN port
1 RJ11 port
Tlačidlo WPS tlačidlo
Tlačidlo napájania / vypnutia
Reset tlačidlo
Zdroje napájania 12V/1A
VDSL2 štandardy ITU G.993.2, Až 17a profil (POTS)
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
ADSL štandardy Full-rate ANSI T1.413 Issue 2,
ITU-T G.992.1(G.DMT),
ITU-T G.992.2(G.Lite),
ITU-T G.994.1 (G.hs),
ITU-T G.995.1
ADSL2 štandardy ITU-T G.992.3 (G.DMT.bis),
ITU-T G.992.4 (G.lite.bis)
ADSL2+ štandardy ITU-T G.992.5
Rozmery (ŠxHxV) 385*290*76mm
Antenový typ 4 pevné externé antény
BEZDRÁTOVÉ FUNKČNOSTI
Bezdrôtové štandardy IEEE 802.11a/n/ac 5GHz,
IEEE 802.11b/g/n 2.4GHz
Rýchlosti bezdrôtového prenosu 867 Mbps na 5GHz
300 Mbps na 2.4GHz
Výkon prenosu 2.4 GHz <20dBm (EIRP)
5 GHz <23dBm (EIRP)
Funkcie bezdrôtového pripojenia Prístupový bod / Bezdrôtový most, Povolenie / Zakázanie bezdrôtového pripojenia, Šírenie SSID / Zakázanie
Bezpečnosť bezdrôtového pripojenia WEP, WPA/WPA2, WPA-PSK/WPA-PSK2
šifrování, QSS(WPS)
SOFTVÉROVÉ FUNKČNOSTI
Kvalita služieb ATM QoS, Riadenie šírky pásma
Bezpečnosť NAT Firewall, Riadenie prístupu, Viazanie IP a MAC adries
Režimy prevádzky VDSL/ADSL Modem router, Bezdrôtový router
Správa Configuračný web (HTTP), Diaľková správa,
príkazový riadok, SSL pre TR-069, SNMP v1/2c, Webová aktualizácia firmvéru,
Nástroje diagnostiky
DHCP Služba DHCP server, DHCP klientske zoznamy, Rezervácia adries, DHCP Relay
Port forwarding Virtuálny server, Port Triggering, DMZ, ALG, UPnP
Dynamic DNS DynDns, NO-IP
Paso-through VPN PPTP, L2TP, IPSec Passthrough
Protokoly Podporuje IPv4 a IPv6
ATM/PPP protokoly ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),
PPP over Ethernet (RFC 2516), IPoA (RFC1577/2225), MER/IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Až 8 PVC
Pokročilé funkcie Rodičovská kontrola, Preklad adries siete (NAT),
Port Mapping (Skupinovanie), Statická routovanie, RIP v1/v2 (voliteľné), DNS Relay,
DDNS, IGMP V1/V2/V3
Guest Network 2.4GHz hosťovská sieť, 5GHz hosťovská sieť
INÉ
Certifikácia CE, RoHS, RCM
Balenie obsahuje · AC1200 Bezdrôtový VDSL/ADSL Modem Router Archer VR300
· Externý splitter
· RJ11 DSL kábel
· RJ45 Ethernet kábel
· Napájací adaptér
· Rýchly inštalačný sprievodca
Požiadavky systému · Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX alebo Linux
· Internet Explorer, Firefox, Chrome, Safari alebo iný Java-enabled prehliadač
· Predplatné u poskytovateľa internetových služieb (pre prístup na internet)
Prostredie · Prevádzková teplota: 0°C~40°C
· Skladovacia teplota: -40°C~70°C
· Prevádzková vlhkosť: 10%~90% bez kondenzácie
· Skladovacia vlhkosť: 5%~90% bez kondenzácie

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Detailný popis

Brochure TP-Link ARCHER VR300

TP-Link Archer VR300 bezdrôtový smerovač Fast Ethernet Dvojpásmový (2,4 ghz/5 ghz) Čierna Brand : TP-Link Product code: ARCHER VR300 Názov produktu : Archer VR300 TP-Link Archer VR300. Wi-Fi pásmo: Dvojpásmový (2,4 ghz/5 ghz), Wi-Fi štandard: Wi-Fi 5 (802.11ac), WLAN rýchlosť prenosu dát (max): 867 Mbit/s. Typ rozhrania LAN: Fast Ethernet, Prenosová rýchlosť Ethernet LAN: 10,100 Mbit/s, Sieťový štandard: IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11h. Podpora bezpečnostných algoritmov: IPSec, WEP, WPA, WPA-PSK, WPA2, WPA2- PSK. Typ produktu: Stolový smerovač, Farba: Čierna. Certifikácia: CE, RoHS, RCM

WAN pripojenie

Ethernet WANÁno
DSL WANÁno
Slot pre SIM kartuNie
Kompatibilita USB 3G / 4G modemuNie

Vlastnosti bezdrôtovej siete

Wi-Fi pásmoDvojpásmový (2,4 ghz/5 ghz)
Wi-Fi štandardWi-Fi 5 (802.11ac)
WLAN rýchlosť prenosu dát (max)867 Mbit/s
Wi-Fi štandardy802.11a, Wi-Fi 5 (802.11ac), 802.11b, 802.11g, Wi-Fi 4 (802.11n)
WLAN rýchlosť prenosu dát (prvá skupina)300 Mbit/s
WLAN rýchlosť prenosu dát (druhá skupina)867 Mbit/s

Siete

Ethernet / LAN pripojenieÁno
Typ rozhrania LANFast Ethernet
Prenosová rýchlosť Ethernet LAN10,100 Mbit/s
Sieťový štandardIEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11h
Dynamické DNS (DDNS)Áno
VPN PassthroughÁno
EIRP (EIRP) (@IEEE 802.11b)20 dBmW
EIRP (EIRP) (@IEEE 802.11g)20 dBmW
EIRP (EIRP) (@IEEE 802.11n)20 dBmW

Mobilné siete

3GNie
4GNie

Vlastnosti DSL

ADSLÁno
ADSL2Áno
ADSL2 +Áno
VDSL2Áno

Možnosti pripojenia

Počet portov Ethernetu (RJ-45)4
USB vstupNie
Počet RJ-11 portov1

Funkcie manažmentu

Správa cez webové rozhranieÁno
Quality of Service (QoS)Áno
Tlačidlo resetÁno
WPS tlačidloÁno

Bezpečnosť

Podpora bezpečnostných algoritmovIPSec, WEP, WPA, WPA-PSK, WPA2, WPA2-PSK
FirewallÁno
FiltrovanieÁno
Filtrovanie MAC adriesÁno
DMZ podporaÁno
Preklad sieťovej adresy (NAT)Áno

Protokol

DHCP klientÁno
DHCP serverÁno
Universal Plug and Play (UPnP)Áno

Dizajn

FarbaČierna
On/off vypínačÁno
Typ produktuStolový smerovač

Osvedčenie

CertifikáciaCE, RoHS, RCM

Obsah balenia

Dodávané kábleLAN (RJ-45), Telefón (RJ-11)
Pribalený AC adaptérÁno
Stručný návodÁno

Anténa

Dizajn antényExterné
Počet antén4

Sila

Výstupné napätie12 V
Výstupný prúd1 A

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 40 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%

Systémové požiadavky

Podporované operačné systémy WindowsÁno
Podporované operačné systémy LinuxÁno
Podporované operačné systémy MacÁno
Kompatibilný s Mac OSÁno

Hmotnosť a rozmery

Šírka385 mm
Hĺbka76 mm
Výška290 mm

Údaje o balení

Šírka balenia330 mm
Hĺbka balenia240 mm
Výška balenia76 mm
Hmotnosť vrátane balenia840 g

Logistické dáta

HS kód85176990

Základné parametre

VýrobcaTP-link
Model / Part NumberArcher VR300
EAN kód6935364081942
Zodpovednosť za vady (záruka)36 mesiacov

Ostatné špecifikácie

DHCPSlužba DHCP server, DHCP klientske zoznamy, Rezervácia adries, DHCP Relay
Podporované štandardy802.11b/g
USB portNe
Gigabit ethernetNe
TlačidloWPS tlačidlo Tlačidlo napájania / vypnutia Reset tlačidlo
Typ antényVestavěná
Přenosová rychlost Wi-Fi (Mb/s)1200 - 1500
Slot na SIM kartuNe
Další vlastnostiPodpora IPv6
FunkceWifi Router
Frekvenční pásmo (GHz)2,4
ProtokolyPodporuje IPv4 a IPv6
Rozhranie3 10/100 RJ45 LAN porty 1 10/100 RJ45 LAN/WAN port 1 RJ11 port
Podporované štandardy802.11b/g/n
Podporované štandardy802.11a
Podporované štandardy802.11b
Podporované štandardy802.11g
Podporované štandardy802.11a/n
Podporované štandardy802.11n
Podporované štandardy802.11ac
BezpečnosťNAT Firewall, Riadenie prístupu, Viazanie IP a MAC adries
Antenový typ4 pevné externé antény
Další vlastnostiRodičovská kontrola
Další vlastnostiQoS (Quality of service)
Další vlastnostiSíť pro hosty
Další vlastnostiManagement
FunkceAccess point
FunkceBridge
FunkceADSL
FunkceADSL2
FunkceADSL2+
FunkceVDSL
Dynamic DNSDynDns, NO-IP
CertifikáciaCE, RoHS, RCM
Guest Network2.4GHz hosťovská sieť, 5GHz hosťovská sieť
Rozmery (ŠxHxV)385*290*76mm
Výkon prenosu2.4 GHz 5 GHz <23dBm (EIRP)
ADSL2 štandardyITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
Kvalita služiebATM QoS, Riadenie šírky pásma
Port forwardingVirtuálny server, Port Triggering, DMZ, ALG, UPnP
Paso-through VPNPPTP, L2TP, IPSec Passthrough
Režimy prevádzkyVDSL/ADSL Modem router, Bezdrôtový router
Zdroje napájania12V/1A
Bezdrôtové štandardyIEEE 802.11a/n/ac 5GHz, IEEE 802.11b/g/n 2.4GHz
Bezpečnosť bezdrôtového pripojeniaWEP, WPA/WPA2, WPA-PSK/WPA-PSK2 šifrování, QSS(WPS)
Rýchlosti bezdrôtového prenosu867 Mbps na 5GHz 300 Mbps na 2.4GHz