
Skladom
SKU: 438951•PartNumber: Archer VX1800v•EAN: 4895252503821
TP-Link Archer VX1800v bezdrôtový smerovač Gigabit Ethernet Dvojpásmový (2,4 ghz/5 ghz) Čierna
IT technika pre vaše potreby|Prehľadné parametre
Skladom 3 ks
Informácie o dostupnosti pravidelne aktualizujeme
80,66 €s DPH (23%)
Cena bez DPH: 65,58 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Podporované štandardy:802.11ax, 802.11b/g, 802.11b/g/n, 802.11a, 802.11b, 802.11g, 802.11a/n, 802.11n, 802.11ac
Rozšírený popis
TP-Link Archer VX1800v
Dvoupásmový modemový router VDSL/ADSL AX1800 s WiFi6
- Super VDSL – Najnovšia technológia Super VDSL (VDSL2 Profile 35b) poskytuje internetové pripojenie rýchlosťou až 350 Mbit/s, zatiaľ čo technológie G.vector a RNC zabezpečujú lepšiu stabilitu pri prenose dát.
- Gigabitová sieť budúcnosti s rýchlosťou Wi-Fi 6 - 1201 Mb/s v pásme 5 GHz a 574 Mb/s v pásme 2,4 GHz pre plynulejšie streamovanie obsahu a rýchlejšie sťahovanie.
- 2×2 MU-MIMO – Umožňuje súčasný prenos dát do viacerých zariadení s až štyrikrát vyšším výkonom.
- Podpora VoIP - Podporuje viac VoIP účtov a rôzne funkcie volania, ktoré prevyšujú tradičné pevné linky.
- TP-Link Tether aplikácia – Jednoduchý prístup a správa vašej siete vrátane vzdialeného ovládania a automatických aktualizácií pomocou akéhokoľvek mobilného zariadenia iOS alebo Android.
- Všeobecné možnosti pripojenia - Plná kompatibilita so štandardmi VDSL2/ADSL2+/ADSL2/ADSL, podporuje pripojenie optického a káblového internetu cez ethernetový port a tiež internetové služby 3G/4G cez port USB.
Stránky produktu: https://www.tp-link.com/cz/home-networking/wifi-router/archer-vx1800v/
Technické špecifikácie
| HARDWARE FEATURES | |
| Interface | 1× Gigabit WAN/LAN, 3× Gigabit LAN, 1× USB 2.0, 2× RJ11 (1× DSL + 1× FXS) |
| Vonkajšia napájacia sústava | 12V / 1.5A |
| IEEE Normy | IEEE 802.3, IEEE 802.3u, 802.3ab |
| VDSL2 Normy | ITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP) |
| ADSL Normy | Full-rate-ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-T G.992.2 (G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.11 |
| ADSL2 Normy | ITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis) |
| ADSL2+ Normy | ITU-T G.992.5(Annex A/L/M) |
| Rozmery (W x D x H) | 260.2 × 135.0 × 41.6 mm |
| Anténa | 4× Vonkajšie antény |
| WIRELESS FEATURES | |
| Bezdrôtové Normy | IEEE 802.11ax/ac/n/a 5 GHz IEEE 802.11ax/n/b/g 2.4 GHz |
| Rýchlosť bezdrôtového prenosu | 1201 Mbps na 5 GHz, 574 Mbps na 2,4 GHz |
| Frekvencia | 2.4 GHz a 5 GHz |
| Výkon prenosu | CE: <20dBm(2.4 GHz), <23dBm(5.15 GHz~5.25 GHz) |
| Funkcie bezdrôtového pripojenia | Zapnúť/vypnúť Wireless Radio, WMM |
| Bezdrôtová bezpečnosť | WPA2-PSK, WPA2-PSK/WPA-PSK, WPA3-Personal, WPA3-Personal/WPA2-PSK, WPA2-Enterprise, WPA/WPA2-Enterprise šifrovania |
| Plánovanie Wi-Fi | Podpora plánu Wi-Fi pre 2.4 GHz a 5 GHz |
| VOIP FUNCIE | |
| VoIP Normy | SIP(RFC3261)/RTP(RFC1889/3550), G.711A/u, G.722, G.729AB, G.726 |
| Integrovaná záznamník | Ukladá dlhé hlasové správy interne na modemovom routeri alebo externé na USB úložiskách |
| Pokročilé telefónne funkcie | Preposielanie hovorov, Presun hovoru, Opakovanie hovoru pri zaneprázdnení, Blokovanie hovorov, Anonymné blokovanie hovorov, Rýchle vytočenie, Následné číslo |
| SOFTWARE FEATURES | |
| Pokročilé funkcie | IPTV, Rodičovská kontrola, Network Address Translation (NAT), Mapovanie portov (Skupinovanie), Statická trasa, RIP v1/v2 (voliteľné), DNS Relay, DDNS, IGMP V1/V2/V3 |
| Bezpečnosť | NAT Firewall, SPI Firewall, Kontrola prístupu, Filtrácia služieb, Odmítnutie služby (DoS), SYN Flooding, Ping of Death, Väzba IP a MAC adresy |
| Režimy prevádzky | VDSL/ADSL Modem Router, 3/4G Router, Bezdrôtový router |
| Správa | Ovládanie prístupu, Miestna správa, Vzdialená správa |
| DHCP | Služba DHCP, Zoznam klientov DHCP, Rezervácia adries |
| Preposielanie portov | Preposielanie portov, Spúšťanie portov, UPnP, DMZ |
| Dynamic DNS | DynDns, NO-IP, TP-Link |
| VPN | OpenVPN, PPTP VPN, IPSec VPN |
| Protokoly | Podpora IPv4 a IPv6 |
| ATM/PPP protokoly | ATM Forum UNI3.1/4.0, PPP cez ATM (RFC 2364), PPP cez Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – až 8 PVC |
| Zdieľanie USB | Podpora Samba (Ukladanie) / FTP Server / Media Server / 3G/4G Modem / SFTP Server / Web Storage |
| Hosťovská sieť | Hosťovská sieť 2.4 GHz, hosťovská sieť 5 GHz |
| IPSec VPN | Podpora až 10 IPSec VPN tunelov |
| INÉ | |
| Certifikácia | CE, RoHS |
| Balenie obsahuje | Wi-Fi 6 VDSL/ADSL Modem Router Archer VX1800v Vonkajší splitter RJ11 DSL kábel RJ45 Ethernet kábel Napájací adaptér Rýchly inštalačný sprievodca |
| Požiadavky na systém | Internet Explorer 11+, Firefox 12.0+, Chrome 20.0+, Safari 4.0+, alebo iný prehliadač s podporou JavaScriptu Káblový alebo DSL modem (ak je potrebný) Predplatné u poskytovateľa internetových služieb (pre prístup na internet) |
| Prostredie | Prevádzková teplota: 0°C~40°C Teplota uloženia: -40°C~60°C Prevádzková vlhkosť: 10%~90% bez kondenzácie Vlhkosť uloženia: 5%~90% bez kondenzácie |
Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
Detailný popis
Brochure TP-Link ARCHER VX1800V
TP-Link Archer VX1800v bezdrôtový smerovač Gigabit Ethernet
Dvojpásmový (2,4 ghz/5 ghz) Čierna
Brand : TP-Link Product family: Archer Product code: ARCHER
VX1800V
Názov produktu : Archer
VX1800v
TP-Link Archer VX1800v. WAN typ pripojenia: RJ-11, RJ-45. Wi-Fi pásmo: Dvojpásmový (2,4 ghz/5 ghz),
Wi-Fi štandard: Wi-Fi 6E (802.11ax), WLAN rýchlosť prenosu dát (max): 1800 Mbit/s. Typ rozhrania LAN:
Gigabit Ethernet, Prenosová rýchlosť Ethernet LAN: 10,100,1000 Mbit/s, Technológia kabeláže:
10/100/1000Base-T(X). Podpora bezpečnostných algoritmov: WPA-Enterprise, WPA-PSK, WPA-Personal,
WPA2-Enterprise, WPA2-PSK, WPA2-Personal, WPA3. Typ produktu: Stolový smerovač, Farba: Čierna, LED
indikátory: LAN, Výkon, WAN
WAN pripojenie
| Ethernet WAN | Áno |
|---|---|
| DSL WAN | Áno |
| Slot pre SIM kartu | Nie |
| Kompatibilita USB 3G / 4G modemu | Nie |
| WAN typ pripojenia | RJ-11, RJ-45 |
Vlastnosti bezdrôtovej siete
| Wi-Fi pásmo | Dvojpásmový (2,4 ghz/5 ghz) |
|---|---|
| Wi-Fi štandard | Wi-Fi 6E (802.11ax) |
| WLAN rýchlosť prenosu dát (max) | 1800 Mbit/s |
| Wi-Fi štandardy | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac), Wi-Fi 6 (802.11ax) |
| WLAN rýchlosť prenosu dát (prvá skupina) | 574 Mbit/s |
| WLAN rýchlosť prenosu dát (druhá skupina) | 1201 Mbit/s |
Siete
| Ethernet / LAN pripojenie | Áno |
|---|---|
| Typ rozhrania LAN | Gigabit Ethernet |
| Prenosová rýchlosť Ethernet LAN | 10,100,1000 Mbit/s |
| Technológia kabeláže | 10/100/1000Base-T(X) |
| Sieťový štandard | IEEE 802.11a, IEEE 802.11ac, IEEE 802.11ax, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u |
| Presmerovanie portov | Áno |
| Spúšťanie portov | Áno |
| Automatická voľba kanálov | Áno |
| Dynamické DNS (DDNS) | Áno |
| Statická trasa | Áno |
| Počet hosťujúcich sietí (2,4 GHz) | 1 |
| Počet hosťujúcich sietí (5 GHz) | 1 |
| Počet VPN tunelov | 10 |
| Podpora VPN | OpenVPN, PPTP VPN, IPSec VPN |
Vlastnosti DSL
| ADSL | Áno |
|---|---|
| ADSL2 | Áno |
| ADSL2 + | Áno |
| VDSL2 | Áno |
Možnosti pripojenia
| Počet portov Ethernetu (RJ-45) | 4 |
|---|---|
| USB vstup | Áno |
| Počet USB 2.0 portov | 1 |
| Počet RJ-11 portov | 2 |
| DC-in konektor | Áno |
Funkcie manažmentu
| Správa cez webové rozhranie | Áno |
|---|---|
| Tlačidlo reset | Áno |
| WPS tlačidlo | Áno |
| Technológia MU-MIMO | Áno |
| MIMO | Áno |
Bezpečnosť
| Podpora bezpečnostných algoritmov | WPA-Enterprise, WPA-PSK, WPA-Personal, WPA2-Enterprise, WPA2-PSK, WPA2-Personal, WPA3 |
|---|---|
| Access Control List (ACL) | Áno |
| Rodičovská kontrola | Áno |
| DMZ podpora | Áno |
Protokol
| DHCP klient | Áno |
|---|---|
| DHCP server | Áno |
| Universal Plug and Play (UPnP) | Áno |
Dizajn
| Farba | Čierna |
|---|---|
| Montovateľné na stenu | Áno |
| LED indikátory | LAN, Výkon, WAN |
| Typ produktu | Stolový smerovač |
Osvedčenie
| Certifikáty zhody | CE, RoHS |
|---|
Obsah balenia
| Dodávané káble | LAN (RJ-45), Telefón (RJ-11) |
|---|---|
| Pribalený AC adaptér | Áno |
| Stručný návod | Áno |
Udržateľnosť
| Súlad s požiadavkami na udržateľnosť | Áno |
|---|
Anténa
| Dizajn antény | Externé |
|---|---|
| Počet antén | 4 |
Sila
| Typ zdroja | Jednosmerný prúd |
|---|
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 40 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 60 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90% |
Hmotnosť a rozmery
| Šírka | 260,2 mm |
|---|---|
| Hĺbka | 135 mm |
| Výška | 41,6 mm |
Údaje o balení
| Typ balenia | Box |
|---|---|
| Počet priložených produktov | 1 kusov |
Základné parametre
VýrobcaTP-link
Model / Part NumberArcher VX1800v
EAN kód4895252503821
Zodpovednosť za vady (záruka)36 mesiacov
Ostatné špecifikácie
VPNOpenVPN, PPTP VPN, IPSec VPN
DHCPSlužba DHCP, Zoznam klientov DHCP, Rezervácia adries
Anténa4× Vonkajšie antény
SprávaOvládanie prístupu, Miestna správa, Vzdialená správa
Podporované štandardy802.11ax
USB portAno
Gigabit ethernetAno
Typ antényVestavěná
Přenosová rychlost Wi-Fi (Mb/s)1600 - 2034
Slot na SIM kartuNe
Další vlastnostiPodpora IPv6
FunkceWifi Router
Frekvenční pásmo (GHz)2,4
Interface1× Gigabit WAN/LAN, 3× Gigabit LAN, 1× USB 2.0, 2× RJ11 (1× DSL + 1× FXS)
IPSec VPNPodpora až 10 IPSec VPN tunelov
ProtokolyPodpora IPv4 a IPv6
Podporované štandardy802.11b/g
Podporované štandardy802.11b/g/n
Podporované štandardy802.11a
Podporované štandardy802.11b
Podporované štandardy802.11g
Podporované štandardy802.11a/n
Podporované štandardy802.11n
Podporované štandardy802.11ac
Frekvencia2.4 GHz a 5 GHz
IEEE NormyIEEE 802.3, IEEE 802.3u, 802.3ab
VoIP NormySIP(RFC3261)/RTP(RFC1889/3550), G.711A/u, G.722, G.729AB, G.726
ADSL2 NormyITU-T G.992.3 (G.DMT.bis), ITU-T G.992.4 (G.lite.bis)
Další vlastnostiRodičovská kontrola
Další vlastnostiPodpora Wi-Fi Mesh
Další vlastnostiFirewall
Další vlastnostiSíť pro hosty
Další vlastnostiManagement
FunkceADSL
FunkceADSL2
FunkceADSL2+
FunkceVDSL
FunkceVDSL2
FunkceMU-MIMO
FunkceVPN
Dynamic DNSDynDns, NO-IP, TP-Link
VDSL2 NormyITU-T G.993.2, ITU-T G.993.5 (G.vector), ITU-T G.998.4 (G.INP)
CertifikáciaCE, RoHS
Hosťovská sieťHosťovská sieť 2.4 GHz, hosťovská sieť 5 GHz
Výkon prenosuCE: <20dBm(2.4 GHz), <23dBm(5.15 GHz~5.25 GHz)
Bezdrôtové NormyIEEE 802.11ax/ac/n/a 5 GHz IEEE 802.11ax/n/b/g 2.4 GHz
Plánovanie Wi-FiPodpora plánu Wi-Fi pre 2.4 GHz a 5 GHz
Režimy prevádzkyVDSL/ADSL Modem Router, 3/4G Router, Bezdrôtový router
Rozmery (W x D x H)260.2 × 135.0 × 41.6 mm
Preposielanie portovPreposielanie portov, Spúšťanie portov, UPnP, DMZ
Vonkajšia napájacia sústava12V / 1.5A
Rýchlosť bezdrôtového prenosu1201 Mbps na 5 GHz, 574 Mbps na 2,4 GHz
Funkcie bezdrôtového pripojeniaZapnúť/vypnúť Wireless Radio, WMM