IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
TP-Link Omada SG2005P-PD sieťový prepínač Riadený L2/L2+ 10G Ethernet (100/1000/10000) Podpora napájania cez Ethernet (PoE) Desktop Biela
TP-link logo
Skladom
SKU: 438944•PartNumber: SG2005P-PD•EAN: 4897098689486

TP-Link Omada SG2005P-PD sieťový prepínač Riadený L2/L2+ 10G Ethernet (100/1000/10000) Podpora napájania cez Ethernet (PoE) Desktop Biela

IT technika pre vaše potreby|Prehľadné parametre
Skladom 1 ks
Informácie o dostupnosti pravidelne aktualizujeme
126,20 €s DPH (23%)
Cena bez DPH: 102,60 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): 60 mesiacov

Popis produktu

Krátky popis
Prevedenie:Desktop Technológia:Gigabit Ethernet 1000Mbps Maximálny počet portov:8 Management:Web, SNMP/RMON Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
TP-Link switch SG2005P-PD

5portový gigabitový inteligentný switch Omada s 1 vstupným gigabitovým portom PoE++ a 4 výstupnými portami PoE+

  • Vzdialenosť prenosu napájania PoE až 200 m: Štandardné prechádzajúce PoE zdvojnásobuje dĺžku prenosovej vzdialenosti medzi zdrojom napájania PoE a zariadeniami zo 100 m na 200 m, bez straty gigabitových rýchlostí, a je preto skvelou voľbou pre dohľadové kamery a prístupové body inštalované na veľkú vzdialenosť.
  • 1 vstupný gigabitový port PoE++ a 4 výstupné porty PoE+: Podporuje rozpočet výstupného napájania PoE až 64 W / 44 W / 19 W / 6 W pri napájaní 802.3bt Type 4 (90 W), respektíve 802.3bt Type 3 (60 W), 802.3at a 802.3af PoE.**
  • Odolnosť voči poveternostným vplyvom: Kryt s krytím IP55 – vodeodolný, prachotesný a odolný UV žiareniu. Prevádzkové teploty od -40 do 60 °C a ochrana pred bleskom 4 kV zabezpečujú stabilný chod aj za nepriaznivých vonkajších podmienok.
  • Jednoduchá inštalácia: Pomocou dodaných montážnych sad? zariadenie ľahko pripevníte na stenu alebo na stožiar tak, aby miesto vyhovovalo vašim potrebám.
  • Centralizovaná správa v cloude: Integrácia s platformou Omada SDN umožňuje cloudový prístup, vzdialenú správu a správu viacerých lokalít.
  • Funkcie s pridanou hodnotou uľahčujúce používanie na inštalačných miestach: statické smerovanie, zoznam riadenia prístupu (ACL), QoS a VLAN.

Viac informácií o technológii TP-Link PoE >

Viac informácií o Omada Cloud SDN>?

Stránka produktu: https://www.tp-link.com/cz/business-networking/smart-switch/sg2005p-pd/

Technické špecifikácie

HARDWARE FEATURES
Štandardy a Protokoly IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Rozhranie • 1× 10/100/1000 Mbps RJ45 PoE In Porty (zhodné s 802.3af/at/bt)
• 4× 10/100/1000 Mbps RJ45 PoE Out Porty (zhodné s 802.3af/at PoE)
Podpora siete • 10BASE-T: UTP kategória 3, 4, 5 kábel (max. 100 m)
• 100BASE-TX/1000Base-T: UTP kategória 5, 5e alebo vyššia, max. 100 m
Počet ventilátorov Bez ventilátorov
Napájanie Prijíma napájanie zo zdroja PoE 802.3af/at/bt
PoE porty (RJ45) • PoE In Port: Port 5, zhodné s 802.3af/at/bt
• PoE Out Porty: Porty 1-4, zhodné s 802.3af/at PoE
• Rozpočet napájania PoE:
- 64 W pri napájaní zo zdroja 802.3bt Type 4 (90 W)
- 44 W pri napájaní zo zdroja 802.3bt Type 3 (60 W)
- 19 W pri napájaní zo 802.3at
- 6 W pri napájaní zo 802.3af
Rozmery (W x D x H) 3.9 × 1.5 × 6.7 palca (100 × 38.5 × 170 mm)
Max. spotreba energie 71.5 W (pri napájaní zo zdroja 802.3bt Type 4 (90 W))
Max. odvod tepla 243.99 BTU/h (pri napájaní zo zdroja 802.3bt Type 4 (90 W))
PERFORMANCE
Sila prepínania 10 Gbps
Rýchlosť presúvania paketov 7.44 Mpps
Tabuľka MAC adries 8k
Pamäť vyrovnávacej pamäte paketov 4.1 Mbit
Jumbo Frame 9 KB
SOFTWARE FEATURES
Kvalita služby • 802.1p CoS/DSCP priorita
• 8 priorítach oblastí
• Režim načasovania priority
- SP (Striktná priorita)
- WRR (Vyvážené rotovanie)
• Konfigurácia váhy fronty
• Riadenie pásma
- Port/Flowové riadenie obmedzenia rýchlosti
• Hladšie výkon
• Riadenie bleskov
- Viaceré režimy riadenia (kbps/pomery)
- Riadenie broadcast/multicast/neznámeho unicast
L2 a L2+ Funkcie • 16 IP rozhraní
- Podpora IPv4/IPv6 rozhrania
• Statické smerovanie
- 32 IPv4/IPv6 statických ciest
• DHCP Server
• DHCP Relay
- DHCP rozhranie Relay
- DHCP VLAN Relay
• DHCP L2 Relay
• Statický ARP
• Proxy ARP
• Gratuitous ARP
• Link Aggregation
- Statické zoskupovanie odkazov
- 802.3ad LACP
- Až 8 skupín zoskupovania a 8 portov na skupinu
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- Bezpečnosť STP: TC Protect, BPDU Filter/Protect,
Root Protect
• Detekcia slučky
• Riadenie toku
- 802.3x Riadenie toku
• Zrkadlenie
- Zrkadlenie portu
- Zrkadlenie CPU
- Jeden ku jednému
- Viac ku jednému
- Na základe toku
- Ingress/Egress/Obe
• Protocol zisteniapriznakov zariadenia (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 Multicast • 511 IPv4, IPv6 zdieľané multicastové skupiny
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Rýchle odchod
- IGMP Snooping Querier
- Statická konfigurácia skupín
• Multicast VLAN Registration (MVR)
• Filtrácia multicastov
• MLD Snooping
- MLD v1/v2 Snooping
- Rýchle odchod
- MLD Snooping Querier
- Statická konfigurácia skupín
• Obmedzený IP multicast (256 profilov a 16 položiek na profil)
Pokročilé funkcie • Automatické zisťovanie zariadení
• Hromadná konfigurácia
• Hromadná aktualizácia firmvéru
• Inteligentné monitorovanie siete
• Upozornenia na abnormálne udalosti
• Jednotná konfigurácia
• Plánované reštarty
Podpora IPv6 • Dual IPv4/IPv6
• MLD Snooping (Multicast Listener Discovery)
• IPv6 Neighbour Discovery (ND)
• Discovering maximum transmission unit (MTU) path
• Internet Control Message Protocol (ICMP) verzia 6
• TCPv6/UDPv6
• IPv6 aplikácie
- DHCPv6 klient
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
VLAN • VLAN skupina
- Max. 4K VLAN skupín
• 802.1Q tag VLAN
• MAC VLAN: 12 položiek
• Protocol VLAN
• GVRP
• Voice VLAN
Access Control List • Podpora až 230 položiek
• Časové rozsahy
- Časové buty
- Týždenný časový rozsah
- Absolútny časový rozsah
- Dovolenka
• Časovo závislá ACL
• MAC ACL
- Zdrojové MAC
- Cieľové MAC
- VLAN ID
- Používateľská priorita
- Ether Typ
• IP ACL
- Zdrojové IP
- Cieľové IP
- IP Protokol
- TCP Flag
- TCP/UDP zdrojový port
- TCP/UDP cieľový port
- DSCP/IP TOS
• IPv6 ACL
• Kombinovaná ACL
• Nariadenie pravidiel
- Povoliť/Zakázať
• Akcie politiky
- Zrkadlenie
- Limit rýchlosti
- Presmerovanie
- QoS Remark
• Viazanie pravidiel ACL
- Zvuková väzba portov
- VLAN väzba
• Akcie pre prúdy
- Zrkadlenie (do podporejšieho rozhrania)
- Presmerovanie (do podporejšieho rozhrania)
- Limit rýchlosti
- QoS Remark
Bezpečnosť • AAA
• 802.1X
- Autentifikácia na portoch
- MAC (hostiteľ) autentifikácia
- Metódy autentifikácie zahŕňajú PAP/EAP-MD5
- MAB
- Používateľská VLAN
- Podpora Radius autentifikácie a sledovania
• IP/IPv6-MAC väzba
- 512 záznamov väzby
- DHCP Sneoping
- DHCPv6 Sneoping
- Kontrola ARP
- Odhalenie ND
• IP Skladanie zdroja
- 253 záznamy
- Zdrojové IP + Zdrojové MAC
• IPv6 Skladanie zdroja
- 183 záznamy
- IPv6 adresa zdroja + Zdrojové MAC
• Obrana proti DoS útokom
• Statické/dynamické/trvalé portové bezpečnostné opatrenia
- Až 64 MAC adries na port
• Riadenie bleskov/unikových dfórgov
- režim ovládania (kbps/pomer)
• Izolácia portov
• Bezpečné webové riadenie cez HTTPS s SSLv3/TLS 1.2
• Bezpečné CLI riadenie cez SSHv1/SSHv2
• Prístupová kontrola podľa IP/Port/MAC adresy
MIBy • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Diaľkový Ping, Traceroute MIB (RFC2925)
• Podpora súkromných MIB od TP-Link
• RMON MIB (RFC1757, rmon 1,2,3,9)
SPRÁVA
Omada app Áno, cez
• Cloud-based Controller TP-Link
• Hardware Controller TP-Link
• Software Controller TP-Link
Centrálná správa • Cloud-based Controller TP-Link
• Hardware Controller TP-Link
• Software Controller TP-Link
Prístup k cloudu Áno, cez
• Cloud-based Controller TP-Link
• Hardware Controller TP-Link
• Software Controller TP-Link
Zero-Touch Provisioning Áno. Vyžaduje použitie Cloud-based Controller TP-Link.
Funkcie správy • Webové GUI
• CLI cez telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (skupiny 1,2,3,9)
• Šablóna SDM
• DHCP/BOOTP Client
• Dvojitý obraz, dvojitá konfigurácia
• Monitorovanie CPU
• Diagnostika kábla
• EEE
• SNTP
• Systémový log
ĎALŠIE
Certifikácia CE, FCC, RoHS
Balenie obsahuje • SG2005P-PD
• Montážne sady
• Inštalačný návod
Požiadavky systému Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux.
Prostredie • Prevádzková teplota: -40 do 60 °C (-40 do 140 °F)
• Teplota skladovania: -40 °C do 70 °C (-40 do 158 °F)
• Prevádzková vlhkosť: 10–90% RH bez kondenzácie
• Vlhnosť skladovania: 5–90% RH bez kondenzácie

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Detailný popis

Brochure TP-Link SG2005P-PD

TP-Link Omada SG2005P-PD sieťový prepínač Riadený L2/L2+ 10G Ethernet (100/1000/10000) Podpora napájania cez Ethernet (PoE) Desktop Biela Brand : TP-Link Product family: Omada Product code: SG2005P-PD Názov produktu : SG2005P-PD TP-Link Omada SG2005P-PD. Typ prepínača: Riadený, Prepínač vrstiev: L2/L2+. Typy RJ-45 Ethernet portov: 10G Ethernet (100/1000/10000), Počet RJ-45 Ethernet portov: 4. Tabuľka MAC adries: 8000 položky, Limit prepínania: 10 Gbit/s. Sieťový štandard: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Podpora napájania cez Ethernet (PoE). Formát: Desktop

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2/L2+
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Spravované cez cloudÁno
Kontrola ARPÁno
Podpora MIBY

Možnosti pripojenia

Počet RJ-45 Ethernet portov4
Typy RJ-45 Ethernet portov10G Ethernet (100/1000/10000)
Počet 10G ethernetových (medených) portov4

Siete

Sieťový štandardIEEE 802.11d, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Podpora 10GÁno
Technológia kabeláže Ethernetu - meď10BASE-T, 100BASE-TX, 100BASE-T
Podporované káblové typyCat5, Cat5e
Zrkadlenie portovÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
STP protokolÁno
IPv4 trasy32
IPv6 trasy32
Podpora VLANÁno
Funkcie virtuálnej LANVoice VLAN
Počet VLAN4000

Prenos dát

Limit prepínania10 Gbit/s
Tabuľka MAC adries8000 položky
Popdora pre Jumbo FramesÁno
Jumbo frames9
Rýchlosť preposielania paketov (1 Gb)7440 pps
Vyrovnávacia pamäť pre packety4,1 MB

Bezpečnosť

DHCP vlastnostiDHCP relay, DHCP server
Access Control List (ACL)Áno
Záznamy v zozname kontroly prístupu (ACL) IPv432
IGMP snoopingÁno
Podpora bezpečnostných algoritmov802.1x RADIUS
Filtrovanie MAC adriesÁno
IP-MAC-Port viazanieÁno
Overenie pravostiAutentizácia podľa MAC adresy, Autentifikácia podľa portu
Ochrana heslomÁno

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno
Tabuľka MAC adries (multicast)8000 položky
Záznamy multicast IPv4511
Záznamy multicast IPv6511

Protokol

Funkcie IPv4 a IPv6Dual stack IPv4/IPv6, IPv4/IPv6 access-control list (ACL), IPv6 tracert

Dizajn

Inštalácia do RackuNie
StohovateľnéNie
FormátDesktop
FarbaBiela
LED indikátoryÁno

Sila

Napájací zdrojDC/PoE
Napájací zdroj v ceneÁno
Spotreba elektrickej energie71,5 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Power over Ethernet (PoE) výkon na port64 W

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)-40 - 60 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%
Tepelné vyžarovanie243,99 BTU/h

Hmotnosť a rozmery

Šírka170 mm
Hĺbka100 mm
Výška38,5 mm

Udržateľnosť

Súlad s požiadavkami na udržateľnosťÁno

Osvedčenie

Certifikáty zhodyCE, RoHS

Základné parametre

VýrobcaTP-link
Model / Part NumberSG2005P-PD
EAN kód4897098689486
Zodpovednosť za vady (záruka)60 mesiacov

Ostatné špecifikácie

PrevedenieDesktop
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorNe
NapájaniePrijíma napájanie zo zdroja PoE 802.3af/at/bt
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Podporované standardy PoE802.3bt
Jumbo Frame9 KB
CertifikáciaCE, FCC, RoHS
Max. odvod tepla243.99 BTU/h (pri napájaní zo zdroja 802.3bt Type 4 (90 W))
Sila prepínania10 Gbps
Balenie obsahuje• SG2005P-PD • Montážne sady • Inštalačný návod
Počet ventilátorovBez ventilátorov
Rozmery (W x D x H)3.9 × 1.5 × 6.7 palca (100 × 38.5 × 170 mm)
Tabuľka MAC adries8k
Max. spotreba energie71.5 W (pri napájaní zo zdroja 802.3bt Type 4 (90 W))
Zero-Touch ProvisioningÁno. Vyžaduje použitie Cloud-based Controller TP-Link.
Rýchlosť presúvania paketov7.44 Mpps
Pamäť vyrovnávacej pamäte paketov4.1 Mbit