
Skladom
SKU: 324658•PartNumber: SG2008P•EAN: 1210002611770
TP-Link Omada TL-SG2008P Riadený L2/L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna
IT technika pre vaše potreby|Prehľadné parametre
Skladom 2 ks
Informácie o dostupnosti pravidelne aktualizujeme
131,07 €s DPH (23%)
Cena bez DPH: 106,56 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Desktop
Technológia:Gigabit Ethernet 1000Mbps
Maximálny počet portov:8
Management:Web, SNMP/RMON
Vlastnosti switche:Funkcia POE na portoch
Detailný popis
Brochure TP-Link SG2008P
TP-Link Omada TL-SG2008P Riadený L2/L2+ Gigabit Ethernet
(10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna
Brand : TP-Link Product family: Omada Product code: SG2008P
Názov produktu : TL-SG2008P
TP-Link Omada TL-SG2008P. Typ prepínača: Riadený, Prepínač vrstiev: L2/L2+. Typy RJ-45 Ethernet
portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 8. Tabuľka MAC adries: 8000
položky, Limit prepínania: 16 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE
802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Podpora napájania cez Ethernet (PoE). Inštalácia
do Racku
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2/L2+ |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Kontrola ARP | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9) |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 8 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
Siete
| Sieťový štandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x |
|---|---|
| Podpora 10G | Nie |
| Zrkadlenie portov | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| Auto MDI/MDI-X | Áno |
| STP protokol | Áno |
| Automatické vyjednávanie | Áno |
| Podpora VLAN | Áno |
| Počet VLAN | 4094 |
Prenos dát
| Limit prepínania | 16 Gbit/s |
|---|---|
| Rýchlosť pretáčania | 11,9 miliónov paketov za sekundu |
| Tabuľka MAC adries | 8000 položky |
| Počet radov | 8 |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 4,1 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping |
|---|---|
| IGMP snooping | Áno |
| Podpora bezpečnostných algoritmov | 802.1x RADIUS |
| Filtrovanie MAC adries | Áno |
| Overenie pravosti | Autentizácia podľa MAC adresy, Webové overovanie |
| Typ autentizácie | RADIUS |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|
Protokol
| Správa protokolov | SNMPv1/v2c/v3 |
|---|---|
| Funkcie IPv4 a IPv6 | IPv6 Telnet, IPv6 ping, IPv6 tracert |
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Farba | Čierna |
| LED indikátory | Áno |
Výkon
| Bez vetráku | Áno |
|---|
Sila
| Napájací zdroj v cene | Áno |
|---|---|
| Spotreba energie (max) | 77,3 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Áno |
|---|---|
| Power over Ethernet Plus ( PoE + ) porty | 4 |
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 40 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90% |
| Tepelné vyžarovanie | 263,6 BTU/h |
Hmotnosť a rozmery
| Šírka | 209 mm |
|---|---|
| Hĺbka | 126 mm |
| Výška | 26 mm |
Obsah balenia
| Návod na použitie | Áno |
|---|
Údaje o balení
| Typ balenia | Box |
|---|
Osvedčenie
| Certifikácia | CE, FCC, RoHS |
|---|
Základné parametre
VýrobcaTP-link
Model / Part NumberSG2008P
EAN kód1210002611770
Zodpovednosť za vady (záruka)60 mesiacov
Ostatné špecifikácie
PrevedenieDesktop
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorNe
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at