IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
TP-Link Omada SG2016P sieťový prepínač Riadený L2/L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna
TP-link logo
Skladom
SKU: 324115•PartNumber: SG2016P•EAN: 4897098689493

TP-Link Omada SG2016P sieťový prepínač Riadený L2/L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna

IT technika pre vaše potreby|Prehľadné parametre
Skladom 2 ks
Informácie o dostupnosti pravidelne aktualizujeme
216,10 €s DPH (23%)
Cena bez DPH: 175,69 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): 60 mesiacov

Popis produktu

Krátky popis
Prevedenie:Desktop Technológia:Gigabit Ethernet 1000Mbps Maximálny počet portov:16 Management:Web, SNMP/RMON Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
TP-Link OMADA switch SG2016P

16portový gigabitový OMADA smart switch s 8 portami PoE+

  • 120 W PoE Budget: 8 × 802.3at/af kompatibilných PoE+ portov s celkovým napájaním 120 W.
  • Plne gigabitové porty: 8 × gigabitové porty PoE+ a 8× gigabitové porty bez PoE poskytujú vysokorýchlostné pripojenie.
  • Integrováno do Omada SDN: Zero-Touch Provisioning, centralizovaná správa cez cloud a inteligentné monitorovanie.
  • Centralizovaná správa: Prístup cez cloud a aplikácie Omada pre maximálne pohodlie a jednoduchú správu.
  • Robustná bezpečnostná stratégia: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication a ďalšie.
  • Optimalizujte hlasové a video aplikácie: L2/L3/L4 QoS a IGMP snooping.

Zistite viac o TP-Link PoE technológii >

Zistite viac o Omada Cloud SDN>?

Stránky produktu: https://www.tp-link.com/uk/business-networking/omada-sdn-switch/tl-sg2016p/

Technické špecifikácie

HARDVÉROVÉ FUNKCIE
Štandardy a protokoly IEEE 802.3i, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
Rozhranie • 16× 10/100/1000 Mbps RJ45 portov (porty 1–8 podporujú 802.3at/af PoE+)
• Automatická rokovanie/auto MDI/MDIX
Sieteové médiá • 10BASE-T: UTP kategória 3, 4, 5 kábla (max. 100m)
• 100BASE-TX/1000Base-T: UTP kategória 5, 5e alebo vyššia (max. 100m)
Počet ventilátorov Bezventilátorový
Napájanie • Externý adaptér napájania (výstup: 53.5 VDC/ 1.31 A)
PoE porty (RJ45) • Štandard: kompatibilný s 802.3af/at
• PoE porty: 8 portov
• Napájanie: 120 W*
Rozmery (W x D x H) 11.3 x 4.4 x 1.0 palcov (286 x 111.7 x 25.4 mm)
Maximálna spotreba energie 146.5 W (110 V/60 Hz) (s pripojeným PD 120 W)
Maximálna strata tepla 499.98 BTU/h (110 V/60 Hz) (s pripojeným PD 120 W)
VÝKON
Škálovanie/Backplane 16 Gbps
MAC tabuľka adries 8k
Buffer na paketové spracovanie 4.1 Mbit
Jumbo Frame 9 KB
FUNKCIE SOFTVÉRU
Kvalita služby • 802.1p CoS/DSCP priorita
• 8 frontov priorít
• Režim plánovania priorít
- SP (prísna priorita)
- WRR (Vážená kolová rotácia)
• Konfigurácia váh frontov
• Kontrola šírky pásma
- Port/Flow-založené obmedzenie rýchlosti
• Plyšovejšie výkonové parametre
• Storm Control
- Viaceré režimy riadenia(kbps/pomer)
- Kontrola broadcastu, multicastu a neznámeho unicastu
L2 a L2+ Funkcie • DHCP relay
- DHCP VLAN relay
• DHCP L2 relay
• Link aggregation
- Statická agregácia odkazov
- 802.3ad LACP
- Až 8 skupín agregácie a 8 portov na skupinu
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- STP Security: TC Protect, BPDU Filter/Protect,
Root Protect
• Loopback Detection
• Flow Control
- 802.3x Flow Control
• Mirroring
- Port Mirroring
- CPU Mirroring
- Jeden ku jednomu
- Viaceré k jednému
- Založené na toku
- Vstup/ Výstup/ Obidve
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 multicast • 511 IPv4, IPv6 zdieľaných multicastových skupín
• IGMP snooping
- IGMP v1/v2/v3 snooping
- Rýchle opustenie
- IGMP snooping querier
- Statická konfigurácia skupiny
• Multicast VLAN registration (MVR)
• Filtrácia multicastov
• MLD snooping
- MLD v1/v2 snooping
- Rýchle opustenie
- MLD snooping querier
- Statická konfigurácia skupiny
• Obmedzené IP multicast (256 profilov a 16 záznamov na profil)
Podpora IPv6 • Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) snooping
• Discovery susedov IPv6 (ND)
• Discovery maximálnej veľkosti prenášania (MTU) cesty
• Internetový protokol riadenia správ (ICMP) verzia 6
• TCPv6/UDPv6
• IPv6 aplikácie
- DHCPv6 klient
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
VLAN • VLAN skupina
- Max. 4K VLAN skupín
• 802.1Q tag VLAN
• MAC VLAN: 12 záznamov
• Protokol VLAN
• GVRP
• Voice VLAN
Access Control List • Podpora až 230 záznamov
• Časové rozmedzie
- Časové úseky
- Týždenné časové rozmedzie
- Absolútne časové rozmedzie
- Sviatok
• Časovo založené ACL
• MAC ACL
- Zdrojová MAC
- Cieľová MAC
- VLAN ID
- Priorita používateľa
- Types Ether
• IP ACL
- Zdroj IP
- Cieľ IP
- IP protokol
- TCP flag
- TCP/UDP zdrojový port
- TCP/UDP cieľový port
- DSCP/IP TOS
• IPv6 ACL
• Zložené ACL
• Operácia pravidla
- Povoliť/Zamietnuť
• Politická akcia
- Zrkadlenie
- Obmedzenie rýchlosti
- Presmerovanie
- QoS poznámky
• Väzby ACL pravidiel
- Väzba portov
- Väzba VLAN
• Akcie pre toky
- Zrkadlenie (do podporovaného rozhrania)
- Presmerovanie (do podporovaného rozhrania)
- Obmedzenie rýchlosti
- QoS poznámky
Bezpečnosť • AAA
• 802.1X
- Port-based authentication
- MAC (Host) based authentication
- Autentifikačné metódy zahŕňajú PAP/EAP-MD5
- MAB
- Guests VLAN
- Podpora Radius autentifikácie a dôveryhodnosti
• IP/IPv6-MAC viazanie
- 512 väzieb
- DHCP Snooping
- DHCPv6 Snooping
- ARP kontrola
- ND detekcia
• IP zdrojová ochrana (Source Guard)
- 253 záznamov
- Zdrojová IP + Zdrojová MAC
• IPv6 zdrojová ochrana (Source Guard)
- 183 záznamov
- Zdrojové IPv6 adresa + Zdrojová MAC
• DoS Defend
• Statická/dynamická/permanentná portová bezpečnosť
- Až 64 MAC adries na port
• Storm Control pre broadcast, multicast a unicast
- Kontrola režimu kbps/pomer
• Portová izolácia
• Bezpečný web management cez HTTPS s SSLv3/TLS 1.2
• Bezpečný Command Line Interface (CLI) management s SSHv1/SSHv2
• Prístupová kontrola na základe IP/Portu/MAC
Pokročilé funkcie • Automatické zisťovanie zariadení
• Hromadná konfigurácia
• Hromadné aktualizácie firmvéru
• Inteligentné monitorovanie siete
• Varovania pred abnormálnymi udalosťami
• Jednotná konfigurácia
• Plánovanie reštartu
MIBs • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podpora vlastných TP-Link MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
Správa
Omada App Áno, cez
• Omada Cloud-Based Controller
• OC300
• OC200
• Omada Software Controller
Centralizovaná správa • Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Prístup cez cloud Áno, cez
• Omada Cloud-Based Controller
• OC300
• OC200
• Omada Software Controller
Zero-Touch Provisioning Áno. Vyžaduje použitie Omada Cloud-Based Controller
Funkcie správy • Webové GUI
• Command Line Interface (CLI) cez telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 skupín)
• SDM Template
• DHCP/BOOTP Client
• Dvojitý obraz, Dvojitá konfigurácia
• Monitorovanie CPU
• Diagnostika kábla
• EEE
• SNTP
• Systémový log
INÉ
Certifikácia CE, FCC, RoHS
Obsah balenia • TL-SG2016P
• Napájací adaptér
• Inštalačný prievod
• Gumové nožičky
Systémové požiadavky Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux.
Prostredie • Prevádzková teplota: 0–40 °C (32–104 °F);
• Teplota uloženia: -40–70 °C (-40–158 °F)
• Prevádzková vlhkosť: 10–90% RH bez kondenzácie
• Ukladacia vlhkosť: 5–90% RH bez kondenzácie

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Detailný popis

Brochure TP-Link SG2016P

TP-Link Omada SG2016P sieťový prepínač Riadený L2/L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna Brand : TP-Link Product family: Omada Product code: SG2016P Názov produktu : SG2016P TP-Link Omada SG2016P. Typ prepínača: Riadený, Prepínač vrstiev: L2/L2+. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 16. Tabuľka MAC adries: 8000 položky, Limit prepínania: 32 Gbit/s. Sieťový štandard: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... Jednosmerné vstupné napätie: 53.5 V. Napájací konektor: Napájací konektor. Podpora napájania cez Ethernet (PoE). Inštalácia do Racku

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2/L2+
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Spravované cez cloudÁno
Kontrola ARPÁno
Konfigurácia nastavení polohy (CLI)Áno
Výpis udalostí systémuÁno
Podpora MIBRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757

Možnosti pripojenia

Počet RJ-45 Ethernet portov16
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Napájací konektorNapájací konektor

Siete

Sieťový štandardIEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Podpora 10GNie
Technológia kabeláže Ethernetu - meď10BASE-T, 100BASE-TX, 1000BASE-T
Zrkadlenie portovÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
Broadcast storm controlÁno
Krajný pomerÁno
Auto MDI/MDI-XÁno
STP protokolÁno
Prenosová rýchlosť Ethernet LAN10,100,1000 Mbit/s
Automatické vyjednávanieÁno
Podpora VLANÁno
Funkcie virtuálnej LANMulticast VLAN, Tagged VLAN, Voice VLAN
Počet VLAN4000

Prenos dát

Limit prepínania32 Gbit/s
Rýchlosť pretáčania23,81 miliónov paketov za sekundu
Tabuľka MAC adries8000 položky
Počet radov8
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety4,1 MB

Bezpečnosť

DHCP vlastnostiDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)Áno
IGMP snoopingÁno
Podpora bezpečnostných algoritmovEAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Filtrovanie MAC adriesÁno
SSH/SSL podporaÁno
Filtrovanie BPDU / ochranaÁno
IP-MAC-Port viazanieÁno
Overenie pravostiGuest VLAN, Autentizácia podľa MAC adresy, Autentifikácia podľa portu
Algoritmy plánovania frontySP, Weighted Round Robin (WRR)
Záznamy MAC adresyDynamické záznamy MAC adries, Statické MAC adresy

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno
MLD snoopingMLD v1, MLD v2

Protokol

Podporované sieťové protokolyICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
GARP VLAN Registration Protocol (GVRP)Áno
Funkcie IPv4 a IPv6Dual stack IPv4/IPv6

Dizajn

Inštalácia do RackuÁno
FarbaČierna
LED indikátoryPoe, Výkon, Systém

Výkon

Možnosť aktualizácie firmvéruÁno
Bez vetrákuÁno

Sila

Napájací zdrojDC/PoE
Jednosmerné vstupné napätie53.5 V
Spotreba energie (max)146,5 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Power over Ethernet Plus ( PoE + ) porty8
Celkový PoE rozpočet120 W

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 40 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%
Tepelné vyžarovanie499,98 BTU/h

Hmotnosť a rozmery

Šírka286 mm
Hĺbka111,7 mm
Výška25,4 mm

Obsah balenia

Dodávané kábleAC
Návod na použitieÁno

Osvedčenie

CertifikáciaCE, FCC, RoHS

Základné parametre

VýrobcaTP-link
Model / Part NumberSG2016P
EAN kód4897098689493
Zodpovednosť za vady (záruka)60 mesiacov

Ostatné špecifikácie

PrevedenieDesktop
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorNe
Napájanie• Externý adaptér napájania (výstup: 53.5 VDC/ 1.31 A)
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Jumbo Frame9 KB
CertifikáciaCE, FCC, RoHS
Obsah balenia• TL-SG2016P • Napájací adaptér • Inštalačný prievod • Gumové nožičky
PoE porty (RJ45)• Štandard: kompatibilný s 802.3af/at • PoE porty: 8 portov • Napájanie: 120 W*
MAC tabuľka adries8k
Počet ventilátorovBezventilátorový
Rozmery (W x D x H)11.3 x 4.4 x 1.0 palcov (286 x 111.7 x 25.4 mm)
Škálovanie/Backplane16 Gbps
Maximálna strata tepla499.98 BTU/h (110 V/60 Hz) (s pripojeným PD 120 W)
Zero-Touch ProvisioningÁno. Vyžaduje použitie Omada Cloud-Based Controller
Maximálna spotreba energie146.5 W (110 V/60 Hz) (s pripojeným PD 120 W)
Buffer na paketové spracovanie4.1 Mbit