IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
TP-Link Omada SG2206MP sieťový prepínač L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE)
TP-link logo
Skladom
SKU: 324482•PartNumber: SG2206MP•EAN: 1210002602402

TP-Link Omada SG2206MP sieťový prepínač L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE)

IT technika pre vaše potreby|Prehľadné parametre
Skladom 4 ks
Informácie o dostupnosti pravidelne aktualizujeme
127,80 €s DPH (23%)
Cena bez DPH: 103,90 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): 60 mesiacov

Popis produktu

Krátky popis
Prevedenie:Desktop Technológia:Gigabit ethernet + Gigabit optika Management:Web, SNMP/RMON Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
TP-Link OMADA switch SG2206MP

Omada Access 6-portový gigabitový switch so 4 portami PoE+

  • 5× gigabitových RJ45 portov (4× PoE+) a 1× gigabitový SFP slot
  • Celkový PoE rozpočet 63 W, až 30 W na každý PoE+ port*
  • Centralizovaná cloudová správa cez web alebo aplikáciu Omada†
  • Samostatná správa cez web, CLI, SNMP a RMON
  • Statické smerovanie pomáha efektívnejšie riadiť interný prevádzok
  • VLAN, ACL, QoS a IGMP Snooping
  • Odolné kovové puzdro a konštrukcia pre umiestnenie na stôl alebo montáž na stenu

Stránky produktu: https://www.omadanetworks.com/cz/business-networking/omada-switch-access/sg2206mp

Technické špecifikácie

HARDVÉROVÉ FUNKČNOSTI
Rozhranie • 4× 10/100/1000 Mbps PoE+ RJ45 porty
• 1× 10/100/1000 Mbps RJ45 port
• 1× Gigabit SFP slot
Fyzický zámok ?
Napájanie 53.5 VDC / 1.31 A
PoE porty (RJ45) • Štandard: kompatibilný s 802.3at/af
• PoE+ porty: 4 porty
• PoE rozpočet: 63 W*
• Rýchle PoE
• Trvalé PoE
Rozmery (V x Š x H) 6.2 × 4.0 × 1.0 in (158 × 100.7 × 25.4 mm)
Upevnenie Na stôl / na stenu
Maximálna spotreba energie 73.7 W (110V/60Hz) (s pripojeným 63 W PD)
Maximálna distribúcia tepla 250.4 BTU/h (110V/60Hz) (s pripojeným 63 W PD)
VÝKONNOSŤ
Kapacita prepínania 12 Gbps
Rýchlosť presunu paketov 8.93 Mpps
Tabuľka MAC adries 8K
Pamäť vyrovnávacej pamäte paketov 4.1 Mbit
Jumbo Frame 9 KB
SOFTWAREVÉ FUNKČNOSTI
Kvalita služby • 802.1p CoS/DSCP priorita
• 8 priorítových frontov
• Režim plánovania priorít
- SP (Strict Priority)
- WRR (Weighted Round Robin)
• Konfigurácia váhy frontu
• Riadenie šírky pásma
- Limity na základe portu/prúdu
• Storm Control
- Viaceré režimy kontroly(kbps/pomer)
- Kontrola broadcast/multicast/unknown-unicast
Funkcie L2 a L2+ • 16 IP rozhraní: Podpora IPv4/IPv6 rozhrania
• Statické smerovanie: 32 IPv4/IPv6 statických trás
• DHCP server
• DHCP relé
- DHCP rozhranie relé
- DHCP VLAN relé
• DHCP L2 relé
• Statický ARP
• Proxy ARP
• Gratuitous ARP
• Link Aggregation
• Spanning Tree Protocol
• Detekcia slučky
• 802.3x flow control
• Mirroring
• Protocol Link Detect (DLDP)
• 802.1ab LLDP/ LLDP-MED
• Spanning Tree
- STP (802.1d)
- RSTP (802.1w)
- MSTP (802.1s)
- Bezpečnosť STP: TC Protect, BPDU Filter/Protect, Root Protect
Multicast L2 • 511 skupín multicast IPv4, IPv6
• IGMP Snooping
• Multicast VLAN Registration (MVR)
• Filtrácia multicast
• Obmedzený IP Multicast (256 profilov a 16 položiek na profil)
Pokročilé funkcie • Automatické zisťovanie zariadení†
• Hromadná konfigurácia†
• Hromadné aktualizácie firmvéru†
• Inteligentné monitorovanie siete†
• Upozornenia na abnormálne udalosti†
• Jednotná konfigurácia†
• Plánovanie reštartu†
VLAN • VLAN skupina
- Max. 4K VLAN skupín
• 802.1Q VLAN s tagom
• MAC VLAN: 16 položiek
• Protokol VLAN
• GVRP
• Voice VLAN
Access Control List • Podpora až do 230 položiek
• Časové rozmedzie
• Časovo založené ACL
• MAC ACL
• IP ACL
• IPv6 ACL
• Kombinované ACL
• Operácie pravidiel: Povoliť/Zakázať
• Akčné politiky
- Mirroring
- Presmerovanie
- Riadenie rýchlosti
- Remarkovanie QoS
• Viazanie pravidiel ACL
- Viazanie na port
- Viazanie na VLAN
Bezpečnosť • IP-MAC-Port Binding
• AAA
• 802.1X
- Autentifikácia na porty
- Autentifikácia MAC (hosta)
- Metódy autentifikácie zahŕňajú PAP/EAP-MD5
- MAB
- Gast VLAN
• Podpora Radius autentifikácie a zodpovednosti
• IP/IPv6-MAC binding
- 512 záznamov viazania
• DHCP Snooping
• DHCPv6 Snooping
• ARP Inspection
• ND detekcia
• ND Snooping
• IP Source Guard
- 253 záznamov
- Zdrojové IP + MAC
• IPv6 Source Guard
- 183 záznamov
- Zdrojová IPv6 adresa + MAC
• DoS Defend
• DHCP Filter
• Statické/dynamické/trvalé zabezpečenie portov
- Až 64 MAC adries na port
• Storm Control broadcast/multicast/unicast
- režim kontroly kbps/pomer
• Izolácia portov
• Bezpečný web management cez HTTPS s SSLv3/TLS 1.2
• Bezpečný Command Line Interface (CLI) management pomocou SSHv1/SSHv2
• Prístupová kontrola na základe IP/Port/MAC
IPv6 • IPv6 statické smerovanie a ACL
• Dual IPv4/IPv6
• IPv6 rozhranie
• MLD snooping - Multicast Listener Discovery
• IPv6 ND (Neighbor Discovery)
• Discovery Path MTU (Maximum Transmission Unit)
• ICMPv6 - Internet Control Message Protocol verzie 6
• TCPv6/UDPv6
• IPv6 aplikácie
- DHCPv6 klient
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIBs • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podpora súkromných MIB pre TP-Link
• RMON MIB (RFC1757, rmon 1,2,3,9)
Funkcie správy
Omada App Áno. Vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller.
Centralizované riadenie • Omada Cloud-Based Controller (Vyžaduje zabudovanú verziu 5.15.22 alebo novšiu)
• Omada Hardware Controller (Vyžaduje zabudovanú verziu 5.15.20 alebo novšiu)
• Omada Software Controller (Vyžaduje zabudovanú verziu 5.15.20 alebo novšiu)
Cloud Access Áno. Vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller.
Zero-Touch Provisioning Áno. Vyžaduje použitie Omada Cloud-Based Controller
Funkcie správy • Webové GUI
• Command Line Interface (CLI) cez telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (skupiny 1,2,3,9)
• SDM šablóna
• DHCP/BOOTP klient
• Dvojitý obraz, dvojitá konfigurácia
• Monitorovanie CPU
• Diagnostika kábla
• IEEE 802.1az Energy Efficient Ethernet (EEE)
• SNTP
• Systémový protokol
• Digital Diagnostic Monitoring (DDM)
• Ovládanie prevádzky a údržba (OAM)
INÉ
Certifikácia CE, FCC, RoHS
Obsah balenia • SG2206MP
• Napájací adaptér
• Napájací kábel
• Inštalačný set pre rack
• Gumové pätky
• Inštalačný návod
Systémové požiadavky Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux.
Prostredie • Prevádzková teplota: -5–40 °C
• Teplota skladovania: -40–70 °C
• Prevádzková vlhkosť: 10–90% RH, bez kondenzácie
• Skladovacia vlhkosť: 5–90% RH, bez kondenzácie

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Detailný popis

Brochure TP-Link SG2206MP

TP-Link Omada SG2206MP sieťový prepínač L2 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Brand : TP-Link Product family: Omada Product code: SG2206MP Názov produktu : SG2206MP TP-Link Omada SG2206MP. Prepínač vrstiev: L2. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 5, Inštalovaný počet SFP modulov: 1. Tabuľka MAC adries: 8000 položky, Limit prepínania: 12 Gbit/s. Jednosmerné vstupné napätie: 53.5 V. Podpora napájania cez Ethernet (PoE). Inštalácia do Racku

Funkcie manažmentu

Prepínač vrstievL2

Možnosti pripojenia

Počet RJ-45 Ethernet portov5
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet portov gigabitového Ethernetu5
Inštalovaný počet SFP modulov1

Siete

Zrkadlenie portovÁno
Smerovacie záznamy230
Agregácia spojeniaÁno
Krajný pomerÁno
STP protokolÁno
Detekcia aktívneho pripojeniaÁno
Podpora VLANÁno

Prenos dát

Limit prepínania12 Gbit/s
Tabuľka MAC adries8000 položky
Popdora pre Jumbo FramesÁno
Jumbo frames9
Vyrovnávacia pamäť pre packety4,1 MB

Bezpečnosť

DHCP vlastnostiDHCP relay, DHCP server
IGMP snoopingÁno
Ochrana pred uzavretým obvodomÁno

Dizajn

Inštalácia do RackuÁno
StohovateľnéÁno

Sila

Napájací zdrojJednosmerný prúd
Napájací zdroj v ceneÁno
Počet napájacích zdrojov1
Jednosmerné vstupné napätie53.5 V
Vstupný prúd1.31 A
Spotreba energie (max)73,7 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Power over Ethernet Plus ( PoE + ) porty4
Power over Ethernet (PoE) výkon na port30 W
Celkový PoE rozpočet63 W

Hmotnosť a rozmery

Šírka158 mm
Hĺbka100,7 mm
Výška25,4 mm

Základné parametre

VýrobcaTP-link
Model / Part NumberSG2206MP
EAN kód1210002602402
Zodpovednosť za vady (záruka)60 mesiacov

Ostatné špecifikácie

PrevedenieDesktop
TechnológiaGigabit ethernet + Gigabit optika
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorNe
Napájanie53.5 VDC / 1.31 A
UpevnenieNa stôl / na stenu
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Jumbo Frame9 KB SOFTWAREVÉ FUNKČNOSTI
CertifikáciaCE, FCC, RoHS
Fyzický zámok?
Rozmery (V x Š x H)6.2 × 4.0 × 1.0 in (158 × 100.7 × 25.4 mm)
Tabuľka MAC adries8K
Kapacita prepínania12 Gbps
Rýchlosť presunu paketov8.93 Mpps
Zero-Touch ProvisioningÁno. Vyžaduje použitie Omada Cloud-Based Controller
Maximálna spotreba energie73.7 W (110V/60Hz) (s pripojeným 63 W PD)
Maximálna distribúcia tepla250.4 BTU/h (110V/60Hz) (s pripojeným 63 W PD) VÝKONNOSŤ
Pamäť vyrovnávacej pamäte paketov4.1 Mbit

Súvisiace produkty

Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

TP-link logo
TP-Link Omada TL-SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
PN: SM321B-2 | EAN: 1210002612098

TP-Link Omada TL-SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP

SM321B-2TP-linkSinglemode
Na objednávku
18,92 €
15,38 € bez DPH
TP-link logo
TP-Link Omada SM311LS modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC 1310 nm
Skladom 4 ks
23,80 €
19,35 € bez DPH
TP-link logo
TP-Link Omada TL-SM311LM modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC/SFP 850 nm
PN: SM311LM | EAN: 1210002612036

TP-Link Omada TL-SM311LM modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC/SFP 850 nm

SM311LMTP-linkMultivláknové vlákno
Na objednávku
23,80 €
19,35 € bez DPH
TP-link logo
TP-Link Omada SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
PN: SM321B | EAN: 1210002612081

TP-Link Omada SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP

ÁnoSM321BTP-link
Na objednávku
25,79 €
20,97 € bez DPH
TP-link logo
TP-Link Omada SM321A modul transcieveru Optické vlákno 1250 Mbit/s SFP
PN: SM321A | EAN: 1210002612050

TP-Link Omada SM321A modul transcieveru Optické vlákno 1250 Mbit/s SFP

SM321ATP-linkSinglemode
Na objednávku
27,74 €
22,55 € bez DPH
TP-link logo
TP-Link TL-SM331T modul transcieveru Optické vlákno 1250 Mbit/s SFP 850 nm
PN: SM331T | EAN: 4897098687741

TP-Link TL-SM331T modul transcieveru Optické vlákno 1250 Mbit/s SFP 850 nm

SM331TTP-link1000 Mbps
Skladom 3 ks
27,74 €
22,55 € bez DPH
HP Inc. logo
HP Azúrový zobrazovací valec 828A LaserJet
PN: CF359A | EAN: 887111323965

HP Azúrový zobrazovací valec 828A LaserJet

CF359AHP Inc.Laserová
Na objednávku
336,23 €
273,36 € bez DPH