IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
TP-Link Omada TL-SG2210MP Riadený L2/L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna
TP-link logo
Skladom
SKU: 324113•PartNumber: SG2210MP•EAN: 6935364030674

TP-Link Omada TL-SG2210MP Riadený L2/L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna

IT technika pre vaše potreby|Prehľadné parametre
Skladom 3 ks
Informácie o dostupnosti pravidelne aktualizujeme
190,19 €s DPH (23%)
Cena bez DPH: 154,63 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): 60 mesiacov

Popis produktu

Krátky popis
Prevedenie:Desktop, Rack mounted 19" Technológia:Gigabit ethernet + Gigabit optika Management:Web, SNMP/RMON Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
TP-Link OMADA switch SG2210MP

10portový gigabitový inteligentný switch s 8 portami PoE+

  • Príkon pres PoE až 150 W: 8 portov napájaných cez PoE+ vyhovujúcich štandardu 802.3at/ af s celkovým napájaním až 150W.
  • Plné gigabitové porty: 8 gigabitových portov s napájením cez PoE + a 2 gigabitové SFP sloty poskytujú vysokorýchlostné pripojenie.
  • Integrováno do Omada SDN: Zero-Touch Provisioning (ZTP)‡, Centralizovaná správa cloudov a inteligentný monitoring.
  • Centralizovaná správa: Prístup do cloudu a aplikácie Omada pre mimoriadne pohodlie a jednoduchú správu.
  • Robustná bezpečnostná stratégia: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, overovanie dosahu, a viac.
  • Optimálny hlasový a video aplikácie: L2/L3/L4 QoS a IGMP snooping.

Viac informácií o technológii TP-Link PoE >

Viac informácií o Omada Cloud SDN>?

Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg2210mp/

Technické špecifikácie

HARDVÉROVÉ VLASTNOSTI
Štandardy a protokoly IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Rozhranie • 8× 10/100/1000 Mbps RJ45 portov, všetky podporujú PoE+ (Auto-Negotiation/Auto MDI/MDIX)
• 2× 100/1000 Mbps SFP sloty
Sieťové médiá • 10BASE-T: UTP/STP kategória 3, 4, 5 kábel (maximálne 100m)
• 100BASE-TX/1000Base-T: UTP/STP kategória 5, 5e alebo vyššia kábel (maximálne 100m)
• 100BASE-FX: MMF, SMF
• 1000BASE-X: MMF, SMF
Fyzické zabezpečenie Áno
Zdroj napájania 100-240V AC, 50/60Hz
PoE+ porty (RJ45) • Štandard: zodpovedajúci štandardu 802.3at/af
• PoE+ porty: 8 portov
• Napájanie: 150 W
PoE porty (RJ45) • Štandard: zodpovedajúci štandardu 802.3at/af
• PoE+ porty: 8 portov
• PoE rozpočet: 150 W
Rozmery ( W x D x H ) 11,6 x 7,1 x 1,7 palca (294 x 180 x 44 mm)
Upevnenie Rackmount/Desktop
Maximálna spotreba energie • 12,2 W (110 V / 60 Hz bez pripojeného PD)
• 173,9 W (110 V / 60 Hz s pripojeným PD 150 W)
Maximálne vykurovanie • 41,63 BTU/h (bez PD)
• 539,35 BTU/h (s PD 150 W)
VÝKON
Switching Capacity 20 Gbps
Packet Forwarding Rate 14,9 Mpps
MAC Address Table 8K
Packet Buffer Memory 4,1 Mbit
Jumbo Frame 9 KB
SOFTWAREOVÉ VLASTNOSTI
Quality of Service • 802.1p CoS/DSCP priorita
• 8 prioritných frontov
• Priority Schedule Mode
- SP (Strict Priority)
- WRR (Vážené kolo)
• Konfigurácia váhy fronte
• Ovládanie šírky pásma
- Port/Flow based Rating Limit
• Plyšanejšie výkon
• Storm Control
- Viaceré režimy kontroly(kbps/pomer)
- Broadcast/Multicast/Unknown-Unicast Control
L2 a L2+ funkcie • DHCP Relay
- DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
- Statická agregácia odkazov
- 802.3ad LACP
- Až 8 skupín agregácie a 8 portov na skupinu
• Spanning Tree Protocol
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
- Bezpečnosť STP: TC Protect, BPDU Filter/Protect,
Root Protect
• Loopback Detection
• Flow Control
- 802.3x Flow Control
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Flow-Based
- Ingress/Egress/Both
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 Multicast • 511 IPv4, IPv6 sharing multicast skupiny
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Rýchle opustenie
- IGMP Snooping Querier
- Statická konfigurácia skupín
• Multicast VLAN Registration (MVR)
• Multicast Filtering
• MLD Snooping
- MLD v1/v2 Snooping
- Rýchle opustenie
- MLD Snooping Querier
- Statická konfigurácia skupín
• Obmedzený IP multicast (256 profilov a 16 záznamov na profil)
Podpora IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP)
verzia 6
• TCPv6/UDPv6
• IPv6 aplikácie
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
VLAN • VLAN skupina
- Max. 4K VLAN skupín
• 802.1Q tag VLAN
• MAC VLAN
• Protocol VLAN
• GVRP
• Voice VLAN
Access Control List • Podpora až 230 záznamov
• Časová oblasť
- Časový úsek
- Týždenný časový rozsah
- Absolútny časový rozsah
- Dovolenka
• Časovo založené ACL
• MAC ACL
- Zdrojová MAC
- Cieľová MAC
- VLAN ID
- UŽívateľská Priority
- Ether Type
• IP ACL
- Zdrojová IP
- Cieľová IP
- IP protokol
- TCP Flag
- TCP/UDP Zdrojový port
- TCP/UDP Cieľový port
- DSCP/IP TOS
• IPv6 ACL
• Kombinované ACL
• Prevádzková pravidla
- Povoliť/Zakázať
• Politické akcie
- Zrkadlenie
- Obmedzenie rýchlosti
- Presmerovanie
- QoS Remark
• Väzba ACL pravidiel
- Väzba portu
- Väzba VLAN
• Akcie pre prúdy
- Zrkadlenie (na podporované rozhranie)
- Presmerovanie (na podporované rozhranie)
- Obmedzenie rýchlosti
- QoS Remark
Bezpečnosť • AAA
• 802.1X
- Portbased overovanie
- MAC (Hlavný) based overovanie
- Metóda overovania zahŕňa PAP/EAP-MD5
- MAB
- Zwoková VLAN
- Podpora Radius overovania a
zodpovednosti
• IP/IPv6-MAC Binding
- 512 Vázacích záznamov
- DHCP Snooping
- DHCPv6 Snooping
- ARP inspekcia
- ND zistenie
• IP Source Guard
- 253 Záznamy
- Zdrojová IP+Zdrojová MAC
• IPv6 Source Guard
- 183 Záznamov
- Zdrojová IPv6 adresa+Zdrojová MAC
• DoS Defend
• Statická/Dynamická/Trvalá bezpečnosť portu
- Až 64 MAC adries na port
• Storm Control pre broadcast/multicast/unicast
- režim kontroly kbps/pomer
• Izolácia portov
• Bezpečné webové riadenie cez HTTPS s
SSLv3/TLS 1.2
• Bezpečné príkazové riadky (CLI) pre správu s SSHv1/SSHv2
• IP/Port/MAC založená kontrola prístupu
IPv6 • IPv6 Statické smerovanie a ACL
• IPv6 Dual IPv4/IPv6
• IPv6 rozhranie
• Multicast Listener Discovery (MLD) Snooping
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP)
verzia 6
• TCPv6/UDPv6
• IPv6 aplikácie
- DHCPv6 klient
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
Pokročilé funkcie • Automatické zistenie zariadenia
• Hromadná konfigurácia
• Hromadná aktualizácia firmvéru
• Inteligentný monitoring siete
• Varovanie pri abnormálnych udalostiach
• Zjednotená konfigurácia
• Plánovanie reštartu
MIBs • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podpora TP-Link súkromných MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
Správa
Omada aplikácia Áno
Centralizovaná správa • Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Prístup do cloudu Áno (cez OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller)
Zero-Touch Provisioning Áno. Vyžaduje použitie Omada Cloud-Based Controller (Podporované modely TL-SG2210MP v1, v3 a vyššie, zatiaľ čo nie je podporované modely TL-SG2210MP v2)
Funkcie správy • Webové rozhranie GUI
• Príkazový riadok (CLI) cez telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (skupiny 1,2,3,9)
• Šablóna SDM
• DHCP/BOOTP klient
• Dvojité obrázky, dvojitá konfigurácia
• Monitorovanie CPU
• Diagnostika kábla
• EEE
• SNTP
• Systémový denník
ĎALŠIE
Certifikácia CE, FCC, RoHS
Obsah balenia • TL-SG2210MP
• Napájací kábel
• Inštalačný sprievodca
• Rackmount sada
• Gumové nohy
Systémové požiadavky Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10, MAC OS, NetWare, UNIX alebo Linux.
Životné prostredie • Prevádzková teplota: 0–50 °C
• Teplota skladovania: -40–70 °C
• Prevádzková vlhkosť: 10–90% RH ne kondenzujúca
• Skladovacia vlhkosť: 5–90% RH ne kondenzujúca

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Detailný popis

Brochure TP-Link SG2210MP

TP-Link Omada TL-SG2210MP Riadený L2/L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna Brand : TP-Link Product family: Omada Product code: SG2210MP Názov produktu : TL- SG2210MP TP-Link Omada TL-SG2210MP. Typ prepínača: Riadený, Prepínač vrstiev: L2/L2+. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 8. Tabuľka MAC adries: 8000 položky, Limit prepínania: 20 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Podpora napájania cez Ethernet (PoE). Inštalácia do Racku, Formát: 1U

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2/L2+
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Spravované cez cloudÁno
Kontrola ARPÁno
Konfigurácia nastavení polohy (CLI)Áno
Výpis udalostí systémuÁno
Podpora MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493

Možnosti pripojenia

Počet RJ-45 Ethernet portov8
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet portov gigabitového Ethernetu8
Počet slotov pre SFP moduly2

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Podpora 10GNie
Technológia kabeláže Ethernetu - meď10BASE-T, 100BASE-TX, 1000BASE-T
Zrkadlenie portovÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
Broadcast storm controlÁno
Krajný pomerÁno
STP protokolÁno
Podpora VLANÁno
Funkcie virtuálnej LANMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Počet VLAN4000

Optické vlákno

Technológia kabeláže Ethernetu - vlákna100BASE-FX, 1000BASE-X

Prenos dát

Limit prepínania20 Gbit/s
Rýchlosť pretáčania14,9 miliónov paketov za sekundu
Tabuľka MAC adries8000 položky
Počet radov8
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety4,1 MB

Bezpečnosť

DHCP vlastnostiDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)Áno
IGMP snoopingÁno
Podpora bezpečnostných algoritmovEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
SSH/SSL podporaÁno
Filtrovanie BPDU / ochranaÁno
IP-MAC-Port viazanieÁno
Algoritmy plánovania frontySP, Weighted Round Robin (WRR)

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno

Protokol

Správa protokolovSNMPv1/v2c/v3, SNTP

Dizajn

Inštalácia do RackuÁno
Formát1U
FarbaČierna
Počet ventilátorov1 ventilátor/ventilátory

Sila

Napájací zdrojAC
Napájací zdroj v ceneÁno
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50/60 Hz
Spotreba energie (max)173,9 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Power over Ethernet Plus ( PoE + ) porty8
Celkový PoE rozpočet150 W

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 50 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%
Tepelné vyžarovanie594,46 BTU/h

Hmotnosť a rozmery

Šírka294 mm
Hĺbka180 mm
Výška44 mm

Osvedčenie

CertifikáciaCE, FCC, RoHS

Základné parametre

VýrobcaTP-link
Model / Part NumberSG2210MP
EAN kód6935364030674
Zodpovednosť za vady (záruka)60 mesiacov

Ostatné špecifikácie

PrevedenieDesktop
TechnológiaGigabit ethernet + Gigabit optika
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorNe
UpevnenieRackmount/Desktop
PrevedenieRack mounted 19"
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Jumbo Frame9 KB
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
Omada aplikáciaÁno
Zdroj napájania100-240V AC, 50/60Hz
MAC Address Table8K
Rozmery ( W x D x H )11,6 x 7,1 x 1,7 palca (294 x 180 x 44 mm)
Switching Capacity20 Gbps
Fyzické zabezpečenieÁno
Packet Buffer Memory4,1 Mbit
Maximálne vykurovanie• 41,63 BTU/h (bez PD) • 539,35 BTU/h (s PD 150 W)
Packet Forwarding Rate14,9 Mpps

Súvisiace produkty

Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

TP-link logo
TP-Link Omada RackMount Kit-13 Montážna sada
PN: RackMount Kit-13 | EAN: 4897098689684

TP-Link Omada RackMount Kit-13 Montážna sada

RackMount Kit-13TP-linkTL-R480T+
Skladom 4 ks
9,43 €
7,67 € bez DPH
TP-link logo
TP-Link Omada TL-SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
PN: SM321B-2 | EAN: 1210002612098

TP-Link Omada TL-SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP

SM321B-2TP-linkSinglemode
Na objednávku
18,92 €
15,38 € bez DPH
TP-link logo
TP-Link Omada TL-SM311LM modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC/SFP 850 nm
PN: SM311LM | EAN: 1210002612036

TP-Link Omada TL-SM311LM modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC/SFP 850 nm

SM311LMTP-linkMultivláknové vlákno
Na objednávku
23,80 €
19,35 € bez DPH
TP-link logo
TP-Link Omada SM311LS modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC 1310 nm
Skladom 4 ks
23,80 €
19,35 € bez DPH
TP-link logo
TP-Link Omada SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
PN: SM321B | EAN: 1210002612081

TP-Link Omada SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP

ÁnoSM321BTP-link
Na objednávku
25,79 €
20,97 € bez DPH
TP-link logo
TP-Link Omada SM321A modul transcieveru Optické vlákno 1250 Mbit/s SFP
PN: SM321A | EAN: 1210002612050

TP-Link Omada SM321A modul transcieveru Optické vlákno 1250 Mbit/s SFP

SM321ATP-linkSinglemode
Na objednávku
27,74 €
22,55 € bez DPH
TP-link logo
TP-Link TL-SM331T modul transcieveru Optické vlákno 1250 Mbit/s SFP 850 nm
PN: SM331T | EAN: 4897098687741

TP-Link TL-SM331T modul transcieveru Optické vlákno 1250 Mbit/s SFP 850 nm

SM331TTP-link1000 Mbps
Skladom 3 ks
27,74 €
22,55 € bez DPH
HP Inc. logo
HP Azúrový zobrazovací valec 828A LaserJet
PN: CF359A | EAN: 887111323965

HP Azúrový zobrazovací valec 828A LaserJet

CF359AHP Inc.Laserová
Na objednávku
336,23 €
273,36 € bez DPH