
SKU: 324114•PartNumber: SG2210P•EAN: 6935364030698
TP-Link Omada SG2210P sieťový prepínač Riadený L2/L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna
IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
147,54 €s DPH (23%)
Cena bez DPH: 119,95 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Desktop
Technológia:Gigabit Ethernet 1000Mbps
Maximálny počet portov:10
Management:Web, SNMP/RMON
Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
TP-Link OMADA switch SG2210P
10portový gigabitový inteligentný switch s 8 portami PoE+ a 2 SFP portami
- PoE s rozpočtom napájania 61 W: 8 portov PoE+ vyhovujúcich štandardu 802.3af/at s celkovým výkonom napájania 61 W.
- Plne gigabitové porty: 8 gigabitových portov PoE+ a 2 sloty SFP poskytujú vysokorýchlostné pripojenie.
- Integrováno do platformy Omada SDN: Funkcia ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentné monitorovanie
- Centralizovaná správa: Cloudový prístup a aplikácia Omada pre maximálne pohodlie a jednoduchú správu.
- Robustná bezpečnostná stratégia: Funkcie viazania na adresu IP-MAC, ACL, zabezpečenie portov, ochrana proti útokom DoS, funkcia Storm Control, funkcia DHCP Snooping, overovanie protokolom 802.1X a Radius a ďalšie funkcie.
- Optimalizované hlasové a video aplikácie: L2/L3/L4 QoS a funkcia IGMP Snooping.
- Samostatná správa: Webové rozhranie, CLI (Telnet, SSH), SNMP, RMON a funkcia Dual Image prinášajú pokročilé možnosti správy.
Viac informácií o technológii TP-Link PoE >
Zistiť viac o Omada Cloud SDN >?
Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg2210p/
Technické špecifikácie
| HARDVÉROVÉ VLASTNOSTI | |
| Štandardy a protokoly | IEEE 802.3i, IEEE 802.3u, IEEE 802.3z, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x |
| Rozhranie | 8 portov 10/100/1000Mbps RJ45 2 sloty SFP 1000Mbps (Auto-Negotiation/Auto MDI/MDIX) |
| Sieťové média | 10BASE-T: UTP kategória 3, 4, 5 kábel (max. 100m) 100BASE-TX/1000Base-T: UTP kategória 5, 5e alebo vyššia, kábel (max. 100m) 1000BASE-X: MMF, SMF |
| Počet ventilátorov | Fanless |
| Napájanie | 100~240VAC, 50/60Hz Externý napájací adaptér (Výstup: 53,5VDC/1,31A) |
| Spotreba energie | • 10,3 W (220 V/50 Hz) (bez pripojeného PD) • 76,5 W (220 V/50 Hz) (s pripojeným PD 61 W) |
| PoE porty (RJ45) | • Štandard: kompatibilný s 802.3af/at • PoE porty: 8 portov • Napájanie: 61 W* |
| Rozmery (W x D x H) | 8,2 x 4,9 x 1,0 palca (209 x 126 x 26mm) |
| Upevnenie | Na stolnú dosku / Na stenu |
| Maximálna spotreba energie | • V3.2: 76,5 W (220 V/50 Hz) (s pripojeným PD 61 W); 10,3 W (220 V/50 Hz) (bez PD) • V4: 74,4 W (220 V/50 Hz) (s pripojeným PD 61 W) • V5: 77,8 W (110 V/60 Hz) (s pripojeným PD 61 W) |
| Maximálny odvod tepla | • V3.2: 261,02 BTU/h (220 V/50 Hz) (s pripojeným PD 61 W); 35,14 BTU/h (220 V/50 Hz) (bez PD) • V4: 253,89 BTU/h (220 V/50 Hz) (s pripojeným PD 61 W) • V5: 265,3 BTU/h (110 V/60 Hz) (s pripojeným PD 61 W) |
| VÝKONOSŤ | |
| Prepájacia kapacita | 20 Gbps |
| Pásmo/bus | 20 Gbps |
| Rýchlosť presúvania paketov | 14,88 Mpps |
| Tabuľka MAC adries | 8K |
| Pamäť na paketový buffer | 4,1 Mbit |
| Jumbo Frame | 9 KB |
| SOFTVÉROVÉ FUNKCIE | |
| Kvalita služieb | • 802.1p CoS/DSCP priorita • 8 priorítových front • Režim plánovania priorít - SP (striktná priorita) - WRR (vážený rotujúci) • Konfigurácia váhy frontu • Kontrola šírky pásma - Limitovanie podľa portu/prúdu • Plynulejší výkon • Storm Control - Viaceré režimy kontroly (kbps/pomery) - Kontrola broadcastov/multicastov/neznámych unicastov |
| L2 a L2+ funkcionality | • 16 IP rozhraní - Podpora IPv4/IPv6 rozhrania • Statická routovanie - 32 IPv4/IPv6 statických trás • DHCP Server • DHCP Relay - DHCP rozhranie Relay - DHCP VLAN Relay • DHCP L2 Relay • Statický ARP • Proxy ARP • Gratuitous ARP • Link Aggregation - Statická agregácia spojov - 802.3ad LACP - Až 8 skupín agregácie a 8 portov na skupinu • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - Bezpečnosť STP: TC Protect, BPDU Filter/Protect, Root Protect • Loopback detection • Flow Control - 802.3x flow control • Mirroring - Port Mirroring - CPU Mirroring - Jednosmerné - Viac-menej - Na základe prúdu - Ingress/Egress/Obojstranné • Protocol detekcie linku DLDP • 802.1ab LLDP/LLDP-MED |
| VLAN | • VLAN skupina - Max. 4K VLAN skupín • 802.1Q tag VLAN • MAC VLAN • Protokol VLAN • GVRP • Voice VLAN |
| Prístupový zoznam | • Podpora až 230 záznamov • Časové rozmedzie - Časové intervaly - Týždenné časové rozmedzie - Absolútne časové rozmedzie - Dovolenka • Časovo závislý ACL • MAC ACL - Zdrojová MAC adresa - Cieľová MAC adresa - VLAN ID - Priorita používateľa - Ether Type • IP ACL - Zdrojová IP - Cieľová IP - IP protokol - TCP flag - TCP/UDP port zdroja - TCP/UDP port cieľa - DSCP/IP TOS • IPv6 ACL • Kombinovaný ACL • Operácia pravidla - Povoliť/Zakázať • Politika akcie - Mirror - Obmedzenie rýchlosti - Presmerovanie - QoS Remark • Vzťahy s pravidlami ACL - Viazanie na port - Viazanie na VLAN • Akcie pre toky - Mirror (do podporovaného rozhrania) - Presmerovanie (do podporovaného rozhrania) - Obmedzenie rýchlosti - QoS Remark |
| Bezpečnosť | • AAA • 802.1X - Autentifikácia na porte - MAC (hostiteľ) autentifikácia - Metóda autentifikácie zahŕňa PAP/EAP-MD5 - MAB - Guest VLAN - Podpora Radius autentifikácie a účtovania • IP/IPv6-MAC väzba - 512 záznamov väzby - DHCP Snooping - DHCPv6 Snooping - ARP inšpekcia - Nástroj ND detection • IP Source Guard - 253 záznamy - Zdrojová IP + Zdrojová MAC • IPv6 Source Guard - 183 záznamov - Zdrojová IPv6 adresa + Zdrojová MAC • DoS ochrana • Statická/dynamická/permanentná zabezpečenie portu - Až 64 MAC adries na port • Kontrola broadcastových/multicastových/unicastových stormov - režim riadenia kbps/pomery • Izolácia portov • Bezpečná webová správa cez HTTPS s SSLv3/TLS 1.2 • Bezpečné CLI (Command Line Interface) správa s SSHv1/SSHv2 • Kontrola prístupu na základe IP/Portu/MAC |
| IPv6 | • Statické routovanie IPv6 a ACL • Dual IPv4/IPv6 • IPv6 rozhranie • Multicast Listener Discovery (MLD) Snooping • Detekcia IPv6 susedov (ND) • Detekcia maximálnej veľkosti MTU (Path MTU discovery) • Internet Control Message Protocol (ICMP) verzia 6 • TCPv6/UDPv6 • IPv6 aplikácie - DHCPv6 klient - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| Správa | • Webové GUI • CLI (Command Line Interface) cez telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 skupín) • SDM šablóna • DHCP/BOOTP klient • Dual Image, dual konfigurácia • Monitorovanie CPU • Diagnostika káblov • EEE • SNTP • systémový protokol |
| Pokročilé funkcie | • Automatické zisťovanie zariadenia • Hromadná konfigurácia • Hromadné aktualizácie firmvéru • Inteligentné monitorovanie siete • Varovania pri abnormálnych udalostiach • Zjednotená konfigurácia • Plánovanie reštartu |
| MIBs | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Podpora TP-Link vlastných MIBs • RMON MIB (RFC1757, rmon 1,2,3,9) |
| Správa | |
| Omada App | • Omada Cloud-Based Controller (nepodporované v TL-SG2210P v4)|
| Centralizovaná správa | • Omada Cloud-Based Controller (nepodporované v TL-SG2210P v4) • OC300 • OC200 • Omada Software Controller |
| Prístup ku cloudu | • Omada Cloud-Based Controller (nepodporované v TL-SG2210P v4)|
| Zero-Touch Provisioning | |
| Funkcie správy | • Webové GUI • CLI (Command Line Interface) cez telnet • SNMPv1/v2c/v3 • SNMP Tráp/Informácie • RMON (1,2,3,9 skupín) • SDM šablóna • DHCP/BOOTP klient • Dual Image, dual konfigurácia • Monitorovanie CPU • Diagnostika káblov • EEE • SNTP • systémový protokol |
| DÔLEŽITÉ | |
| Certifikácia | CE, FCC, RoHS |
| Súčasť balenia | TL-SG2210P Napájací adaptér Inštalačná príručka Gumené nohy |
| Požiadavky na systém | Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8, MAC OS, NetWare, UNIX alebo Linux. |
| Prostredie | Prevádzková teplota: 0°C~40°C (32°F~104°F); Teplota skladovania: -40°C~70°C (-40°F~158°F) Vlhkosť pri prevádzke: 10%~90% bez kondenzácie Vlhkosť pri skladovaní: 5%~90% bez kondenzácie |
Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
Detailný popis
Brochure TP-Link SG2210P
TP-Link Omada SG2210P sieťový prepínač Riadený L2/L2+ Gigabit
Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE)
Čierna
Brand : TP-Link Product family: Omada Product code: SG2210P
Názov produktu : SG2210P
TP-Link Omada SG2210P. Typ prepínača: Riadený, Prepínač vrstiev: L2/L2+. Typy RJ-45 Ethernet portov:
Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 8. Tabuľka MAC adries: 8000 položky, Limit
prepínania: 20 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE
802.1w, IEEE 802.1x, IEEE 802.3, IEEE.... Napájací konektor: Napájací konektor. Podpora napájania cez
Ethernet (PoE)
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2/L2+ |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Spravované cez cloud | Áno |
| Kontrola ARP | Áno |
| Konfigurácia nastavení polohy (CLI) | Áno |
| Výpis udalostí systému | Áno |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 8 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Počet slotov pre SFP moduly | 2 |
| Napájací konektor | Napájací konektor |
Siete
| Sieťový štandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Podpora 10G | Nie |
| Zrkadlenie portov | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| Auto MDI/MDI-X | Áno |
| STP protokol | Áno |
| Automatické vyjednávanie | Áno |
| Podpora VLAN | Áno |
Prenos dát
| Limit prepínania | 20 Gbit/s |
|---|---|
| Rýchlosť pretáčania | 14,88 miliónov paketov za sekundu |
| Tabuľka MAC adries | 8000 položky |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 4,1 MB |
Bezpečnosť
| Access Control List (ACL) | Áno |
|---|---|
| IGMP snooping | Áno |
| Ochrana statického portu | Áno |
| SSH/SSL podpora | Áno |
| Filtrovanie BPDU / ochrana | Áno |
| IP-MAC-Port viazanie | Áno |
| Overenie pravosti | Autentizácia podľa MAC adresy, Autentifikácia podľa portu |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|---|
| MLD snooping | Y |
Protokol
| Funkcie IPv4 a IPv6 | Dual stack IPv4/IPv6 |
|---|
Dizajn
| Farba | Čierna |
|---|---|
| LED indikátory | Áno |
Výkon
| Možnosť aktualizácie firmvéru | Áno |
|---|
Sila
| Napájací zdroj | DC/PoE |
|---|---|
| Napájací zdroj v cene | Áno |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Spotreba energie (max) | 77,8 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Áno |
|---|
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 40 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90% |
Hmotnosť a rozmery
| Šírka | 209 mm |
|---|---|
| Hĺbka | 126 mm |
| Výška | 26 mm |
Obsah balenia
| Dodávané káble | AC |
|---|---|
| Návod na použitie | Áno |
Osvedčenie
| Certifikácia | CE, FCC, RoHS |
|---|
Základné parametre
VýrobcaTP-link
Model / Part NumberSG2210P
EAN kód6935364030698
Zodpovednosť za vady (záruka)60 mesiacov
Ostatné špecifikácie
PrevedenieDesktop
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorNe
Napájanie100~240VAC, 50/60Hz Externý napájací adaptér (Výstup: 53,5VDC/1,31A)
Pásmo/bus20 Gbps
UpevnenieNa stolnú dosku / Na stenu
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Jumbo Frame9 KB
CertifikáciaCE, FCC, RoHS
Súčasť baleniaTL-SG2210P Napájací adaptér Inštalačná príručka Gumené nohy
PoE porty (RJ45)• Štandard: kompatibilný s 802.3af/at • PoE porty: 8 portov • Napájanie: 61 W*
Počet ventilátorovFanless
Rozmery (W x D x H)8,2 x 4,9 x 1,0 palca (209 x 126 x 26mm)
Tabuľka MAC adries8K
Prepájacia kapacita20 Gbps
Pamäť na paketový buffer4,1 Mbit
Rýchlosť presúvania paketov14,88 Mpps