
SKU: 324171•PartNumber: SG2210XMP-M2•EAN: 4895252504774
TP-Link Omada SG2210XMP-M2 sieťový prepínač Riadený L2/L2+ 2.5G Ethernet (100/1000/2500) Podpora napájania cez Ethernet (PoE) Stolová/nástenná montáž Čierna
IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
316,87 €s DPH (23%)
Cena bez DPH: 257,62 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Desktop
Technológia:2,5 Gigabit ethernet + 10 Gigabit optika
Management:Web, SNMP/RMON
Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
TP-Link OMADA switch SG2210XMP-M2
Omada inteligentný switch s 8 portami 2.5GBASE-T podporujúcimi PoE+ a 2 porty 10GE SFP+
- 8× 2,5 Gb/s 802.3at/af kompatibilné PoE+ porty
- 2× 10G SFP+ zásuvky
- Celkový PoE rozpočet 160 W s až 30 W PoE výstupom na port*
- Centralizovaná cloudová správa cez web alebo Omada aplikáciu
- Podporuje samostatnú správu
- Statický routovanie
- Dizajn bez ventilátorov pre tichý chod
- Na stôl/montáž na stenu
Viac informácií o technológii TP-Link PoE >
Viac informácií o Omada Cloud SDN>?
Stránka produktu: https://www.tp-link.com/cz/business-networking/omada-switch-smart/sg2210xmp-m2/
Technické špecifikácie
| HARDWARE FEATURES | |
| Rozhranie | • 8× 100/1000/2500 Mbps RJ45 PoE+ portov • 2× 10G SFP+ zásuvky |
| Počet ventilátorov | Bez ventilátorov |
| Audítorský zámok | ? |
| Napájanie | 53.5VDC/3.37A Napájací adaptér |
| PoE porty (RJ45) | • Štandard: kompatibilné s 802.3at/af • PoE+ porty: 8 portov • Rozpočet PoE: 160 W* |
| Rozmery (W x D x H) | 8,9 × 5,2 × 1,4 palca (226 × 131 × 35 mm) |
| Montáž | Stolová/montáž na stenu |
| Max. spotreba energie | 180,1 W (110V/60Hz) (s pripojeným 160 W PD) |
| Max. odvod tepla | 614,58 BTU/h (110V/60Hz) (s pripojeným 160 W PD) |
| VÝKON | |
| Kapacita prepínania | 80 Gbps |
| Rýchlosť presunu paketov | 59,52 Mpps |
| Tabuľka MAC adries | 16 K |
| Pamäť bufferu paketov | 12 Mbit |
| Jumbo Frame | 9 KB |
| SOFTWARE FEATURES | |
| Kvalita služby | • 802.1p CoS/DSCP priorita • 8 prioritných front • Režim plánovania priorít - SP (striktna priorita) - WRR (vážené kolové spracovanie) • Konfigurácia váhy frontu • Riadenie pásma - Limity rýchlosti portov/flow • Hladší výkon • Storm Control - Viacnásobné režimy riadenia (kbps/pomer) - Kontrola broadcast/multicast/neznáme Unicast |
| L2 a L2+ funkcie | • 32 IP rozhraní: Podpora IPv4/IPv6 rozhrania • Statické routovanie: 32 IPv4/IPv6 statických trás • DHCP server • DHCP relé - Relé rozhrania DHCP - VLAN DHCP relé • DHCP L2 relé • Statický ARP • Proxy ARP • Gratuitous ARP • Link aggregácia • Spanning Tree Protocol • Detekcia slučky • 802.3x flow control • Mirroring • Protocol Link Detect (DLDP) • 802.1ab LLDP/ LLDP-MED |
| Multicast L2 | • 511 IPv4, IPv6 zdieľaných multicast skupín • IGMP Snooping • Registrácia multicast VLAN (MVR) • Filtrácia multicast • Obmedzený IP Multicast (256 profilov a 16 záznamov na profil) |
| Pokročilé funkcie | • Automatické zisťovanie zariadení • Hromadná konfigurácia • Hromadná aktualizácia firmvéru • Inteligentné monitorovanie siete • Varovanie pri abnormálnych udalostiach • Jednotná konfigurácia • Režim naplánovania reštartu |
| VLAN | • VLAN skupina - Maximálne 4K VLAN skupín • 802.1Q označené VLAN • MAC VLAN: 12 záznamov • Protokol VLAN • GVRP • Voice VLAN |
| Access Control List | • Podpora až 230 záznamov • Časovo závislé ACL • MAC ACL • IP ACL • IPv6 ACL • Kombinované ACL • Operácie pravidiel: Povoliť/Zakázať • Akčný režim - Mirroring - Presmerovanie - Limit rýchlosti - QoS remark • Viazanie ACL pravidiel - Viazanie na port - Viazanie na VLAN |
| Bezpečnosť | • IP-MAC-Port viazanie • AAA • 802.1X - Autentifikácia na porte - Autentifikácia na MAC (hostiteľovi) - Metódy autentifikácie: PAP/EAP-MD5 - MAB - Guest VLAN - Podpora Radius autentifikácie a zodpovednosti • IP/IPv6-MAC viazanie - 512 záznamov viazania - DHCP Snooping - DHCPv6 Snooping - Kontrola ARP - ND Detekcia - ND Snooping • IP Source Guard - 253 záznamov - Zdrojová IP + MAC • IPv6 Source Guard - 183 záznamov - Zdrojová IPv6 adresa + MAC • Ochrana proti DoS útokom • Filtre DHCP • Statické/dynamické/perzistujúce portové zabezpečenie - Až 64 MAC adries na port • Storm Control pre broadcast, multicast, unicast • Izolácia portov • Bezpečná webová správa cez HTTPS s SSLv3/TLS 1.2 • Bezpečné CLI s SSHv1/SSHv2 • Riadenie prístupu cez IP/Port/MAC |
| IPv6 | • IPv6 statické routovanie a ACL • Dual IPv4/IPv6 • IPv6 rozhranie • MLD snooping (Multicast Listener Discovery) • IPv6 neighbor discovery (ND) • Discovering the maximum transmission unit (MTU) path • Internet Control Message Protocol (ICMP) verzia 6 • TCPv6/UDPv6 • IPv6 aplikácie - DHCPv6 klient - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Podpora TP-Link súkromného MIB |
| MANAGEMENT | |
| Omada App | Áno. Vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller, alebo Omada Software Controller. |
| Centralizovaná správa | • Omada Cloud-Based Controller • Omada Hardware Controller • Omada Software Controller |
| Cloudový prístup | Áno. Vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller, alebo Omada Software Controller. |
| Zero-Touch Provisioning | Áno. Vyžaduje použitie Omada Cloud-Based Controller. |
| Funkcie správy | • Webové GUI • Rozhranie Command Line Interface (CLI) cez telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (1,2,3,9 skupín) • SDM šablóna • DHCP/BOOTP klient • Dvojitá obrazovka, dvojitá konfigurácia • Monitorovanie CPU • Diagnostika kábla • EEE • SNTP • Systémový záznam |
| Others | |
| Certifikácia | CE, FCC, RoHS |
| Obsah balenia | • SG2210XHP-M2 switch • Napájací adaptér • Rýchly inštalačný sprievodca • Gumené nožičky |
| Systémové požiadavky | Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux. |
| Životné prostredie | • Prevádzková teplota: 0–40 °C; • Teplota skladovania: -40–70 °C • Prevádzková vlhkosť: 10–90% RH bez kondenzácie • Skladovacia vlhkosť: 5–90% RH bez kondenzácie |
Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
Detailný popis
Brochure TP-Link SG2210XMP-M2
TP-Link Omada SG2210XMP-M2 sieťový prepínač Riadený L2/L2+
2.5G Ethernet (100/1000/2500) Podpora napájania cez Ethernet
(PoE) Stolová/nástenná montáž Čierna
Brand : TP-Link Product family: Omada Product code: SG2210XMP-M2
Názov produktu : SG2210XMP-
M2
TP-Link Omada SG2210XMP-M2. Typ prepínača: Riadený, Prepínač vrstiev: L2/L2+. Typy RJ-45 Ethernet
portov: 2.5G Ethernet (100/1000/2500), Počet RJ-45 Ethernet portov: 8. Tabuľka MAC adries: 16000
položky, Limit prepínania: 80 Gbit/s. Sieťový štandard: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE
802.3x. Napájací konektor: AC/DC. Podpora napájania cez Ethernet (PoE). Montovateľné na stenu,
Inštalácia do Racku, Formát: Stolová/nástenná montáž
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2/L2+ |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Spravované cez cloud | Áno |
| Kontrola ARP | Áno |
| Konfigurácia nastavení polohy (CLI) | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | Y |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 8 |
|---|---|
| Typy RJ-45 Ethernet portov | 2.5G Ethernet (100/1000/2500) |
| Počet slotov pre SFP+ moduly | 2 |
| Napájací konektor | AC/DC |
Siete
| Sieťový štandard | IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.3x |
|---|---|
| Podpora 10G | Nie |
| Zrkadlenie portov | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| STP protokol | Áno |
| Prenosová rýchlosť Ethernet LAN | 10,100,1000,2500 Mbit/s |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Počet VLAN | 4000 |
Prenos dát
| Limit prepínania | 80 Gbit/s |
|---|---|
| Rýchlosť pretáčania | 59,52 miliónov paketov za sekundu |
| Tabuľka MAC adries | 16000 položky |
| Statická trasa | Áno |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 9 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP relay, DHCP server, DHCPv6 client, DHCPv6 snooping |
|---|---|
| Access Control List (ACL) | Áno |
| IGMP snooping | Áno |
| Podpora bezpečnostných algoritmov | SNMP, SNMPv2, SNMPv3 |
| Ochrana pred uzavretým obvodom | Áno |
| Overenie pravosti | Autentizácia podľa MAC adresy, Autentifikácia podľa portu |
| Typ autentizácie | RADIUS |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Formát | Stolová/nástenná montáž |
| Farba | Čierna |
| Tlačidlo reset | Áno |
| LED indikátory | Áno |
| Montovateľné na stenu | Áno |
Sila
| Napájací zdroj | AC |
|---|---|
| Napájací zdroj v cene | Áno |
| Spotreba energie (max) | 180,1 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Áno |
|---|---|
| Power over Ethernet Plus ( PoE + ) porty | 8 |
| Celkový PoE rozpočet | 160 W |
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 40 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90% |
| Tepelné vyžarovanie | 614,58 BTU/h |
Hmotnosť a rozmery
| Šírka | 226 mm |
|---|---|
| Hĺbka | 131 mm |
| Výška | 35 mm |
Obsah balenia
| Stručný návod | Áno |
|---|
Udržateľnosť
| Súlad s požiadavkami na udržateľnosť | Áno |
|---|
Osvedčenie
| Certifikáty zhody | CE, Federal Communications Commission (FCC), RoHS |
|---|
Základné parametre
VýrobcaTP-link
Model / Part NumberSG2210XMP-M2
EAN kód4895252504774
Zodpovednosť za vady (záruka)60 mesiacov
Ostatné špecifikácie
MontážStolová/montáž na stenu
PrevedenieDesktop
Technológia2,5 Gigabit ethernet + 10 Gigabit optika
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorNe
Napájanie53.5VDC/3.37A Napájací adaptér
Rozhranie• 8× 100/1000/2500 Mbps RJ45 PoE+ portov • 2× 10G SFP+ zásuvky
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Jumbo Frame9 KB
CertifikáciaCE, FCC, RoHS
Audítorský zámok?
Max. odvod tepla614,58 BTU/h (110V/60Hz) (s pripojeným 160 W PD)
Počet ventilátorovBez ventilátorov
Rozmery (W x D x H)8,9 × 5,2 × 1,4 palca (226 × 131 × 35 mm)
Tabuľka MAC adries16 K
Kapacita prepínania80 Gbps
Pamäť bufferu paketov12 Mbit
Max. spotreba energie180,1 W (110V/60Hz) (s pripojeným 160 W PD)
Rýchlosť presunu paketov59,52 Mpps
Zero-Touch ProvisioningÁno. Vyžaduje použitie Omada Cloud-Based Controller.
Súvisiace produkty
Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

PN: RackMount Kit-13 | EAN: 4897098689684
TP-Link Omada RackMount Kit-13 Montážna sada
RackMount Kit-13TP-linkTL-R480T+

PN: Rackmount Kit-D226 | EAN: 1210002601870
TP-Link Omada Rackmout Kit-D226 Montážna sada
Rackmount Kit-D226TP-linkKonzoly, stojany

PN: SM5110-SR | EAN: 1210002612111
TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm
SM5110-SRTP-linkMultimode

PN: SM5220-1M | EAN: 4897098682814
TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
SM5220-1MTP-linkStrieborný pozlátený medený

PN: SM5220-3M | EAN: 4897098682821
TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
SM5220-3MTP-linkSinglemode

PN: SM5110LSB-10 | EAN: 8885020622942
TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
AnoSM5110LSB-10TP-link

PN: SM5110LSA-10 | EAN: 8885020622928
TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
ÁnoSM5110LSA-10TP-link

PN: SM5310-T | EAN: 4897098687758
TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45
SM5310-TTP-link10 Gbps