IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
TP-Link Omada SG2218 sieťový prepínač Riadený L2/L2+ Gigabit Ethernet (10/100/1000) 1U Čierna
TP-link logo
Skladom
SKU: 324109•PartNumber: SG2218•EAN: 6935364006419

TP-Link Omada SG2218 sieťový prepínač Riadený L2/L2+ Gigabit Ethernet (10/100/1000) 1U Čierna

IT technika pre vaše potreby|Prehľadné parametre
Skladom 1 ks
Informácie o dostupnosti pravidelne aktualizujeme
167,17 €s DPH (23%)
Cena bez DPH: 135,91 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): 60 mesiacov

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:Gigabit Ethernet 1000Mbps Maximálny počet portov:16 Management:Web, SNMP/RMON
Rozšírený popis
TP-Link OMADA switch SG2218

16portový gigabitový inteligentný switch s 2 SFP sloty

  • Plne gigabitové porty - 16 gigabitových portov RJ45 a 2 porty SFP poskytujú vysokorýchlostné pripojenie.
  • Integrováno do platformy Omada SDN - Funkcia ZTP (Zero-Touch Provisioning)*, centralizovaná cloudová správa a inteligentné monitorovanie.
  • Centrálná správa - Cloudový prístup a aplikácie Omada pre maximálne pohodlie a ľahkú správu.
  • Statické smerovanie - Pomáha smerovať tok dát po lokálnej sieti, čím zabezpečuje efektívne využívanie sieťových prostriedkov.
  • Robustné stratégie zabezpečenia - Funkcie viazania na adresu IP-MAC, ACL, zabezpečenie portov, ochrana proti útokom DoS, funkcie Storm Control, DHCP Snooping, overovanie protokolom 802.1X a Radius a ďalšie funkcie.
  • Optimalizovaný prenos hlasu a videa v aplikáciách - L2/L3/L4 QoS a funkcia IGMP Snooping.
  • Samostatná správa - Webové rozhranie, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkcia Dual Image prinášajú pokročilé možnosti správy.

Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg2218/

HARDWARE FEATURES
Rozhranie • 16× 10/100/1000 Mbps RJ45 portov
• 2× Gigabit SFP slotov
Počet ventilátorov Bez ventilátorov
Napájanie 100-240 V AC~50/60 Hz
Rozmery (W x D x H) 17,3 × 7,1 × 1,7 palca (440 × 180 × 44 mm)
Upevnenie Na rack
Maximálna spotreba energie 12,3 W (220 V/50 Hz)
Maximálne odvádzanie tepla 41,97 BTU/h
PERFORMANCE
Sťahovacia kapacita 36 Gbps
Rýchlosť spracovania paketov 26,8 Mpps
Tabuľka MAC adries 8K
Jumbo rámec 9 KB
SOFTWARE FEATURES
Kvalita služieb (QoS) • 8 priorítnych frontov
• 802.1p CoS/DSCP priorita
• Plánovanie frontov
- SP (striktná priorita)
- WRR (Vyvážená koláčová správa)
- SP+WRR
• Riadenie šírky pásma
- Port/Flow based rating Limiting
• Plynulejší výkon
• Akcia pre toky
- Zrkadlenie (na podporované rozhranie)
- Presmerovanie (na podporované rozhranie)
- Obmedzenie rýchlosti
- Poznámka QoS
L2 a L2+ funkcie • Linková agregácia
- Statická linková agregácia
- 802.3ad LACP
- Až 8 skupín agregácie a až 8 portov na skupinu
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Bezpečnosť STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect
• Detekcia slučky
- Na port
- Na VLAN
• Flow Control
- 802.3x Flow Control
- Prevencia HOL blokovania
• Zrkadlenie
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Tx/Rx/Both
L2 Multicast • Podpora 511 IGMP skupín (IPv4, IPv6)
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Rýchle odchod
- IGMP Snooping Querier
- IGMP Overovanie
• MVR
• MLD Snooping
- MLD v1/v2 Snooping
- Rýchle odchod
- MLD Snooping Querier
- Statická konfigurácia skupín
- Obmedzené IP Multicast
• Filtrácia Multicastov: 256 profilov a 16 položiek na profil
VLAN • VLAN skupina
- Max 4K VLAN skupín
• 802.1q označené VLAN
• MAC VLAN: 12 položiek
• Protokolová VLAN: Šablóna protokolu 16, VLAN protokol 16
• GVRP
• VLAN VPN (QinQ)
- Port-Based QinQ
- Selektívne QinQ
• Voice VLAN
Access Control List • Time-based ACL
• MAC ACL
- Zdrojová MAC
- Cieľová MAC
- VLAN ID
- Priorita používateľa
- Ether Type
• IP ACL
- Zdrojové IP
- Cieľové IP
- Fragment
- IP protokol
- TCP Flag
- TCP/UDP Port
- DSCP/IP TOS
- Priorita používateľa
• Kombinované ACL
• Paketový obsah ACL
• IPv6 ACL
• Politika
- Zrkadlenie
- Presmerovanie
- Obmedzenie rýchlosti
- Poznámka QoS
• ACL aplikované na port/VLAN
Bezpečnosť • IP-MAC-Port viazanie
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard
• IPv6-MAC-Port viazanie
- DHCPv6 Snooping
- ND Detection
- IPv6 Source Guard
• Obrana proti DoS
• Statická/dynamická bezpečnosť portov
- Až 64 MAC adries na port
• Storm control pre broadcast/multicast/unicast
- kbps/pomer/pps riadiaci režim
• Prístupová kontrola na základe IP/Port/MAC
• 802.1X
- Overenie na základe portu
- Overenie na základe MAC
- Priradenie VLAN
- MAB
- GUEST VLAN
- Podpora Radius overovania a zodpovednosti
• AAA (vrátane TACACS+)
• Izolácia portov
• Bezpečné webové riadenie cez HTTPS s SSLv3/TLS 1.2
• Bezpečné CLI riadenie cez SSHv1/SSHv2
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 rozhranie
• Statická IPv6 smerovanie
• IPv6 neighbor discovery (ND)
• Vyhľadávanie maximálnej transmitnej jednotky (MTU) cesty
• Internet Control Message Protocol (ICMP) verzia 6
• TCPv6/UDPv6
• IPv6 aplikácie
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
L3 funkcie • 16 IPv4/IPv6 rozhraní
• Statické smerovanie
- 48 statických trás
• Statické ARP
• 316 ARP záznamov
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP Relay
• DHCP L2 relay
Správa • Webové GUI
• Command Line Interface (CLI) cez konzolový port, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 skupín)
• SDM šablóna
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• Monitorovanie CPU
• Diagnostika káblov
• EEE
• Obnova hesla
• SNTP
• Systémový denník
Pokročilé funkcie • Podpora Omada Hardware Controlleru (OC200/OC300), Softvérového Controlleru, Cloud-Based Controlleru
• Automatická identifikácia zariadení
• Hromadná konfigurácia
• Hromadná aktualizácia firmvéru
• Inteligentné monitorovanie siete
• Varovania pri abnormálnych udalostiach
• Zjednotená konfigurácia
• Režim reštartu
• ZTP (Zero-Touch Provisioning)*
MIBs • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podpora súkromných TP-Link MIBs
• RMON MIB (RFC1757, rmon 1,2,3,9)
MANAGEMENT
Omada app Áno. Vyžaduje používanie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller.
Centrálná správa • Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Prístup cez cloud Áno. Vyžaduje používanie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller.
ZTP (Zero-Touch Provisioning) Áno. Vyžaduje používanie Omada Cloud-Based Controller.
Funkcie správy • Webové GUI
• Command Line Interface (CLI) cez telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 skupín)
• SDM šablóna
• DHCP/BOOTP Client
• Dual Image, Dual Configuration
• Monitorovanie CPU
• Diagnostika káblov
• EEE
• SNTP
• Systémový denník
OTHERS
Certifikácia CE, FCC, RoHS
Obsah balenia • TP-Link SG2218 switch
• Napájací kábel
• Rýchly instalačný návod
• Rackmount sada
• Gumové nohy
Systémové požiadavky Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux.
Prostredie • Prevádzková teplota: 0–40 °C (32–104 °F);
• Skladovacia teplota: -40–70 °C (-40–158 °F)
• Prevádzková vlhkosť: 10–90% RH bez kondenzácie
• Skladovacia vlhkosť: 5–90% RH bez kondenzácie

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Detailný popis

Brochure TP-Link SG2218

TP-Link Omada SG2218 sieťový prepínač Riadený L2/L2+ Gigabit Ethernet (10/100/1000) 1U Čierna Brand : TP-Link Product family: Omada Product code: SG2218 Názov produktu : SG2218 TP-Link Omada SG2218. Typ prepínača: Riadený, Prepínač vrstiev: L2/L2+. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 16. Tabuľka MAC adries: 8000 položky, Limit prepínania: 36 Gbit/s. Sieťový štandard: IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z. Inštalácia do Racku, Formát: 1U

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2/L2+
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Spravované cez cloudÁno
Kontrola ARPÁno
Výpis udalostí systémuÁno
Podpora MIBYes

Možnosti pripojenia

Počet RJ-45 Ethernet portov16
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet portov gigabitového Ethernetu16
Počet slotov pre SFP moduly2

Siete

Sieťový štandardIEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z
Podpora 10GNie
Zrkadlenie portovÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
Broadcast storm controlÁno
Krajný pomerÁno
STP protokolÁno
Prenosová rýchlosť Ethernet LAN10,100,1000 Mbit/s
Podpora VLANÁno
Funkcie virtuálnej LANPort-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Počet VLAN4000

Prenos dát

Limit prepínania36 Gbit/s
Rýchlosť pretáčania26,8 miliónov paketov za sekundu
Tabuľka MAC adries8000 položky
Store-and-forwardÁno
Statická trasaÁno
Počet statických ciest32
Počet IP rozhraní16
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety4,1 MB

Bezpečnosť

DHCP vlastnostiDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)Áno
IGMP snoopingÁno
SSH/SSL podporaÁno
Ochrana pred uzavretým obvodomÁno
Filtrovanie BPDU / ochranaÁno

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno
MLD snoopingY

Protokol

Správa protokolovSNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)Áno

Dizajn

Inštalácia do RackuÁno
Formát1U
FarbaČierna
LED indikátoryÁno

Výkon

Bez vetrákuÁno

Sila

Napájací zdrojAC
Napájací zdroj v ceneÁno
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50/60 Hz
Spotreba energie (max)12,3 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Nie

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 40 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%
Tepelné vyžarovanie41,97 BTU/h

Hmotnosť a rozmery

Šírka440 mm
Hĺbka180 mm
Výška44 mm

Obsah balenia

Dodávané kábleAC, LAN (RJ-45)
Stručný návodÁno

Osvedčenie

CertifikáciaCE, FCC, RoHS

Základné parametre

VýrobcaTP-link
Model / Part NumberSG2218
EAN kód6935364006419
Zodpovednosť za vady (záruka)60 mesiacov

Ostatné špecifikácie

PrevedenieRack mounted 19"
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
FunkceQoS (Quality of service)
VentilátorNe
Napájanie100-240 V AC~50/60 Hz
Rozhranie• 16× 10/100/1000 Mbps RJ45 portov • 2× Gigabit SFP slotov
UpevnenieNa rack
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkceDHCP snooping
FunkceL2
FunkceWeb management/Smart switch
Jumbo rámec9 KB
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
Počet ventilátorovBez ventilátorov
Rozmery (W x D x H)17,3 × 7,1 × 1,7 palca (440 × 180 × 44 mm)
Tabuľka MAC adries8K
Sťahovacia kapacita36 Gbps
Maximálna spotreba energie12,3 W (220 V/50 Hz)
Maximálne odvádzanie tepla41,97 BTU/h
Rýchlosť spracovania paketov26,8 Mpps
ZTP (Zero-Touch Provisioning)Áno. Vyžaduje používanie Omada Cloud-Based Controller.

Súvisiace produkty

Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

TP-link logo
TP-Link Omada RackMount Kit-19 Montážna sada
PN: RackMount Kit-19 | EAN: 4897098689707

TP-Link Omada RackMount Kit-19 Montážna sada

RackMount Kit-19TP-linkKonzoly, stojany
Skladom 4 ks
9,43 €
7,67 € bez DPH
TP-link logo
TP-Link Omada TL-SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
PN: SM321B-2 | EAN: 1210002612098

TP-Link Omada TL-SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP

SM321B-2TP-linkSinglemode
Na objednávku
18,92 €
15,38 € bez DPH
TP-link logo
TP-Link Omada SM311LS modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC 1310 nm
Skladom 4 ks
23,80 €
19,35 € bez DPH
TP-link logo
TP-Link Omada SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
PN: SM321B | EAN: 1210002612081

TP-Link Omada SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP

ÁnoSM321BTP-link
Na objednávku
25,79 €
20,97 € bez DPH
TP-link logo
TP-Link Omada SM321A modul transcieveru Optické vlákno 1250 Mbit/s SFP
PN: SM321A | EAN: 1210002612050

TP-Link Omada SM321A modul transcieveru Optické vlákno 1250 Mbit/s SFP

SM321ATP-linkSinglemode
Na objednávku
27,74 €
22,55 € bez DPH
TP-link logo
TP-Link Omada TL-SM311LM modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC/SFP 850 nm
PN: SM311LM | EAN: 1210002612036

TP-Link Omada TL-SM311LM modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC/SFP 850 nm

SM311LMTP-linkMultivláknové vlákno
Na objednávku
23,80 €
19,35 € bez DPH
TP-link logo
TP-Link TL-SM331T modul transcieveru Optické vlákno 1250 Mbit/s SFP 850 nm
PN: SM331T | EAN: 4897098687741

TP-Link TL-SM331T modul transcieveru Optické vlákno 1250 Mbit/s SFP 850 nm

SM331TTP-link1000 Mbps
Skladom 3 ks
27,74 €
22,55 € bez DPH
HP Inc. logo
HP Azúrový zobrazovací valec 828A LaserJet
PN: CF359A | EAN: 887111323965

HP Azúrový zobrazovací valec 828A LaserJet

CF359AHP Inc.Laserová
Na objednávku
336,23 €
273,36 € bez DPH