
Skladom
SKU: 324133•PartNumber: SG2218P•EAN: 4897098689509
TP-Link Omada SG2218P sieťový prepínač Riadený L2/L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna
IT technika pre vaše potreby|Prehľadné parametre
Skladom 2 ks
Informácie o dostupnosti pravidelne aktualizujeme
273,69 €s DPH (23%)
Cena bez DPH: 222,51 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Desktop
Technológia:Gigabit ethernet + Gigabit optika
Management:SNMP/RMON
Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
TP-Link OMADA switch TL-SG2218P
18portový gigabitový smart switch OMADA s 16 portami PoE+
- 150 W PoE Budget: 16× 802.3at/af kompatibilných PoE+ portov s celkovým napájaním 150 W.
- Plne gigabitové porty: 16× gigabitové porty PoE+ a 2× gigabitové SFP zásuvky poskytujú vysokorýchlostné pripojenie.
- Integrováno do Omada SDN: Zero-Touch Provisioning (ZTP), centralizovaná správa v cloude a inteligentné monitorovanie.
- Centralizovaná správa: Prístup do cloudu a aplikácie Omada pre maximálne pohodlie a jednoduchú správu.
- Static routing: Pomáha smerovať interný prevádzok pre efektívnejšie využitie sieťových zdrojov.
- Robustná bezpečnostná stratégia: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication a ďalšie.
- Optimalizujte hlasové a video aplikácie: L2/L3/L4 QoS a IGMP snooping.
- IPv6: Podpora IPv6 s duálnym zásobníkom IPv4/IPv6, snooping MLD, zisťovanie susedov IPv6.
Zistite viac o technológii TP-Link PoE >
Zistite viac o Omada Cloud SDN>?
Stránka produktu: https://www.tp-link.com/us/business-networking/omada-sdn-switch/sg2218p/
Technické špecifikácie
| HARDWARE FEATURES | |
| Standardy a protokoly | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x |
| Rozhranie | • 16× 10/100/1000 Mbps RJ45 portov (Auto Negotiation/Auto MDI/MDIX) • 2× Gigabit SFP zásuvky |
| Sieťové médiá | • 10BASE-T: UTP kategória 3, 4, 5 kábel (max. 100m) • 100BASE-TX/1000Base-T: UTP kategória 5, 5e alebo vyššia, max. 100m • 1000BASE-X: MMF, SMF |
| Napájanie | 100-240V AC, 50/60Hz |
| PoE porty (RJ45) | • Štandard: plní štandard IEEE 802.3at/af • PoE+ porty: 16 portov • PoE Budget: 150 W* |
| Rozmery (W x D x H) | 17.3 × 7.1 × 1.7 palca (440 × 180 × 44 mm) |
| Montáž | Na rack |
| Max. spotreba energie | • 181.4 W (110 V/60 Hz) (s pripojeným PD 150 W) • 178.3 W (220 V/50 Hz) (s pripojeným PD 150 W) |
| Max. odvod tepla | • 619.06 BTU/h (110 V/60 Hz) (s pripojeným PD 150 W) • 608.52 BTU/h (220 V/50 Hz) (s pripojeným PD 150 W) |
| PERFORMANCE | |
| Kapacita prepínania | 36 Gbps |
| Rýchlosť smerovania paketov | 26.78 Mpps |
| Tabuľa MAC adries | 8K |
| Pamäť pre paketové bufferovanie | 4.1 Mbit |
| Jumbo Frame | 9 KB |
| SOFTWARE FEATURES | |
| Kvalita služieb | • 802.1p CoS/DSCP priorita • 8 priorityných frontov • Režim Priority Schedule - SP (Prísna priorita) - WRR (Vážený okružný princíp) • Konfigurácia váhy frontu • Riadenie šírky pásma - Limit na port/tok • Hladší výkon • Storm Control - Viaceré režimy riadenia (kbps/pomer) - Kontrola broadcast, multicast a neznámeho unicastu |
| Funkcie L2 a L2+ | • 16 IP rozhraní - Podpora IPv4/IPv6 rozhrania • Static routing - 32 IPv4/IPv6 statických smerovaní • DHCP server • DHCP relay - Relay DHCP rozhrania - VLAN relay DHCP • DHCP L2 relay • Statické ARP • Proxy ARP • Gratuitous ARP • Link aggregácia - Statická linková aggregácia - 802.3ad LACP - Až 8 skupín agregácie a až 8 portov na skupinu • Spanning Tree Protocol - 802.1D STP - 802.1w RSTP - 802.1s MSTP - Bezpečnosť STP: TC Protect, BPDU Filter/Protect, Root Protect • Loopback Detection • Flow Control - 802.3x Flow Control • Mirroring - Port Mirroring - CPU Mirroring - Jeden ku jednému - Mnoho ku jednému - Na základe toku - Ingress/Egress/Oboje • Protocol zistenia linky (DLDP) • 802.1ab LLDP/ LLDP-MED |
| VLAN | • Skupina VLAN - Max. 4K skupín VLAN • VLAN s označením 802.1Q • MAC VLAN: 12 záznamov • Protokolová VLAN • GVRP • VLAN pre hlasové služby |
| Access Control List (ACL) | • Podpora až 230 záznamov • Časový rozsah - Časová šírka - Týždenný časový rozsah - Absolútny časový rozsah - Sviatok • Časovo závislé ACL • MAC ACL - Zdrojová MAC - Cieľová MAC - VLAN ID - Priorita používateľa - Ether Type • IP ACL - Zdrojová IP - Cieľová IP - IP protokol - TCP vlajka - TCP/UDP zdrojový port - TCP/UDP cieľový port - DSCP/IP TOS • IPv6 ACL • Kombinované ACL • Ovládanie pravidiel - Povoliť/Zakázať • Politické akcie - Zrkadlenie - Limiting rýchlosti - Presmerovanie - QoS Remark • Väzby ACL pravidiel - Väzba na port - Väzba na VLAN • Akcie pre toky - Zrkadlenie (do podporovaného rozhrania) - Presmerovanie (do podporovaného rozhrania) - Limiting rýchlosti - QoS Remark |
| Bezpečnosť | • AAA • 802.1X - Autentifikácia na základe portu - Autentifikácia na MAC (Host) - Metódy autentifikácie zahŕňajú PAP/EAP-MD5 - MAB - Guest VLAN - Podpora Radius autentifikácie a zodpovednosti • IP/IPv6-MAC vazba - 512 záznamov vazby - DHCP Snooping - DHCPv6 Snooping - ARP inšpekcia - ND detekcia • IP Source Guard - 253 záznamov - Zdrojová IP + zdrojová MAC • IPv6 Source Guard - 183 záznamov - IPv6 adresa + zdrojová MAC • DoS Defend • Statická/dynamická/permanentná bezpečnosť portu - Až 64 MAC adries na port • Storm Control broadcast/multicast/unicast - Ovládanie rýchlosti (kbps/pomer) • Izolácia portu • Bezpečná webová správa cez HTTPS s SSLv3/TLS 1.2 • Bezpečné CLI pomocou SSHv1/SSHv2 • Na základe IP/Port/MAC prístupová kontrola |
| IPv6 | • IPv6 statické smerovanie a ACL • Dual IPv4/IPv6 • IPv6 rozhranie • Multicast Listener Discovery (MLD) snooping • IPv6 susedské zisťovanie (ND) • Discovery maximálneho prenosového jednotky (MTU) • Internetový protokol riadenia správ (ICMP) verzia 6 • TCPv6/UDPv6 • IPv6 aplikácie - DHCPv6 klient - Ping6 - Tracert6 - Telnet(v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| Pokročilé funkcie | • Automatické zistenie zariadenia • Hromadná konfigurácia • Aktualizácia firmvéru na skupiny • Inteligentné monitorovanie siete • Varovanie pri abnormálnych udalostiach • Jednotná konfigurácia • Plán reštartu |
| MIBs | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • MIB klienta účetníctva Radius (RFC2620) • MIB klienta autentifikácie Radius (RFC2618) • MIB vzdialeného ping, traceroute (RFC2925) • Podpora súkromných MIBs TP-Link • MIB RMON (RFC1757, rmon 1,2,3,9) |
| MANAGEMENT | |
| Omada App | Áno, cez • Cloudové riadiace centrum Omada • OC300 • OC200 • Omada softvérové riadiace centrum |
| Centralizovaná správa | • Cloudové riadiace centrum Omada • Hardvérové riadiace centrum OC300 • Hardvérové riadiace centrum OC200 • Softvérové riadiace centrum Omada |
| Prístup do cloudu | Áno, cez • Cloudové riadiace centrum Omada • OC300 • OC200 • Omada softvérové riadiace centrum |
| Zero-Touch Provisioning | Áno. Vyžaduje použitie cloudového riadiaceho centra Omada |
| Funkcie správy | • Webové GUI • Rozhranie príkazového riadku (CLI) cez telnet • SNMPv1/v2c/v3 • SNMP Trap/Inform • RMON (skupiny 1,2,3,9) • SDM šablóna • DHCP/BOOTP klient • Dvojité obrazy, dvojitá konfigurácia • Monitorovanie CPU • Diagnostika kábla • EEE • SNTP • Systémový log |
| OTHER | |
| Certifikácia | CE, FCC, RoHS |
| Balenie obsahuje | TL-SG2218P • Napájací kábel • Inštalačný návod • Rackmount sada • Gumové nožičky |
| Systémové požiadavky | Microsoft Windows XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux. |
| Prostredie | • Prevádzková teplota: 0–50 °C (32–122 °F); • Skladovacia teplota: -40–70 °C (-40–158 °F) • Prevádzková vlhkosť: 10–90% RH bez kondenzácie • Skladovacia vlhkosť: 5–90% RH bez kondenzácie |
Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
Detailný popis
Brochure TP-Link SG2218P
TP-Link Omada SG2218P sieťový prepínač Riadený L2/L2+ Gigabit
Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U
Čierna
Brand : TP-Link Product family: Omada Product code: SG2218P
Názov produktu : SG2218P
TP-Link Omada SG2218P. Typ prepínača: Riadený, Prepínač vrstiev: L2/L2+. Typy RJ-45 Ethernet portov:
Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 16. Tabuľka MAC adries: 8000 položky,
Limit prepínania: 26,78 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s,
IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Podpora napájania cez Ethernet (PoE). Inštalácia do
Racku, Formát: 1U
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2/L2+ |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Spravované cez cloud | Áno |
| Kontrola ARP | Áno |
| Konfigurácia nastavení polohy (CLI) | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9) |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 16 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Inštalovaný počet SFP modulov | 16 |
| Počet slotov pre SFP moduly | 2 |
Siete
| Sieťový štandard | IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
|---|---|
| Podpora 10G | Nie |
| Trasa IP | Áno |
| Smerovanie založené na pravidlách | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| Auto MDI/MDI-X | Áno |
| STP protokol | Áno |
| Prenosová rýchlosť Ethernet LAN | 10,100,1000 Mbit/s |
| Automatické vyjednávanie | Áno |
| Podpora VLAN | Áno |
Prenos dát
| Limit prepínania | 36 Gbit/s |
|---|---|
| Rýchlosť pretáčania | 26,78 miliónov paketov za sekundu |
| Tabuľka MAC adries | 8000 položky |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9 |
| Vyrovnávacia pamäť pre packety | 4,1 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP client, DHCP relay, DHCP snooping |
|---|---|
| Access Control List (ACL) | Áno |
| Filtrovanie MAC adries | Áno |
| Ochrana statického portu | Áno |
| SSH/SSL podpora | Áno |
| Ochrana pred uzavretým obvodom | Áno |
| Filtrovanie BPDU / ochrana | Áno |
| Overenie pravosti | Autentizácia podľa MAC adresy, Autentifikácia podľa portu |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|---|
| Multicastové funkcie | Preposielanie multicastu |
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Stohovateľné | Nie |
| Formát | 1U |
| Farba | Čierna |
| LED indikátory | Áno |
Sila
| Napájací zdroj | AC |
|---|---|
| Napájací zdroj v cene | Nie |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Spotreba energie (max) | 181,4 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Áno |
|---|---|
| Celkový PoE rozpočet | 150 W |
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 50 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90% |
| Tepelné vyžarovanie | 619,06 BTU/h |
Hmotnosť a rozmery
| Šírka | 440 mm |
|---|---|
| Hĺbka | 180 mm |
| Výška | 44 mm |
Obsah balenia
| Dodávané káble | LAN (RJ-45) |
|---|---|
| Návod na obsluhu | Áno |
Údaje o balení
| Typ balenia | Box |
|---|
Osvedčenie
| Certifikácia | CE, FCC |
|---|
Základné parametre
VýrobcaTP-link
Model / Part NumberSG2218P
EAN kód4897098689509
Zodpovednosť za vady (záruka)60 mesiacov
Ostatné špecifikácie
MontážNa rack
PrevedenieDesktop
TechnológiaGigabit ethernet + Gigabit optika
ManagementSNMP/RMON
Vlastnosti switcheFunkcia POE na portoch
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorNe
Napájanie100-240V AC, 50/60Hz
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Jumbo Frame9 KB
CertifikáciaCE, FCC, RoHS
Tabuľa MAC adries8K
Rozmery (W x D x H)17.3 × 7.1 × 1.7 palca (440 × 180 × 44 mm)
Kapacita prepínania36 Gbps
Zero-Touch ProvisioningÁno. Vyžaduje použitie cloudového riadiaceho centra Omada
Rýchlosť smerovania paketov26.78 Mpps
Pamäť pre paketové bufferovanie4.1 Mbit
Súvisiace produkty
Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

PN: SM321B-2 | EAN: 1210002612098
TP-Link Omada TL-SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
SM321B-2TP-linkSinglemode

PN: SM311LS | EAN: 1210002612043
TP-Link Omada SM311LS modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC 1310 nm
SM311LSTP-linkSinglemode

PN: SM311LM | EAN: 1210002612036
TP-Link Omada TL-SM311LM modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC/SFP 850 nm
SM311LMTP-linkMultivláknové vlákno

PN: SM321B | EAN: 1210002612081
TP-Link Omada SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
ÁnoSM321BTP-link

PN: SM321A | EAN: 1210002612050
TP-Link Omada SM321A modul transcieveru Optické vlákno 1250 Mbit/s SFP
SM321ATP-linkSinglemode

PN: SM331T | EAN: 4897098687741
TP-Link TL-SM331T modul transcieveru Optické vlákno 1250 Mbit/s SFP 850 nm
SM331TTP-link1000 Mbps
