IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
TP-Link Omada SG2428LP sieťový prepínač Riadený L2/L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Šedá
TP-link logo
Skladom
SKU: 324255•PartNumber: SG2428LP•EAN: 8885020620832

TP-Link Omada SG2428LP sieťový prepínač Riadený L2/L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Šedá

IT technika pre vaše potreby|Prehľadné parametre
Skladom 2 ks
Informácie o dostupnosti pravidelne aktualizujeme
302,48 €s DPH (23%)
Cena bez DPH: 245,92 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): 60 mesiacov

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:Gigabit ethernet + Gigabit optika Management:Web, SNMP/RMON Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
TP-Link OMADA switch SG2428LP

Omada 28-portový gigabitový inteligentný switch s 32 portami PoE+

  • 16× gigabitových portov 802.3af/at PoE+
  • 8× gigabitových RJ45 portov bez PoE a 4× gigabitové SFP sloty
  • Celkový rozpočet PoE 150 W s výkonom až 30 W na port*
  • Centralizované cloudové riadenie cez web alebo aplikáciu Omada
  • Samostatné riadenie cez web, CLI, SNMP a RMON
  • Statický routing pomáha smerovať interný prevádzku pre vyššiu efektivitu
  • VLAN, ACL, QoS a IGMP Snooping
  • Design bez ventilátora pre tichý chod
  • Odolné kovové puzdro a možnosť montáže do racku

Zistiť viac o technológii TP-Link PoE >

Zistiť viac o Omada Cloud SDN>?

Stránka produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg2428lp/

Technické špecifikácie

HARDWARE FEATURES
Rozhranie • 16× 10/100/1000 Mbps PoE+ RJ45 portov (Auto Negotiation/Auto MDI/MDIX)
• 8× 10/100/1000 Mbps non-PoE RJ45 portov (Auto Negotiation/Auto MDI/MDIX)
• 4× Gigabit SFP slotov
Počet ventilátorov Beznosový
Fyzický zámok zabezpečenia ?
Zdroj napájania 100-240 V AC~50/60 Hz
PoE porty (RJ45) • Štandard: 802.3at/af kompatibilný
• PoE+ porty: 16 portov (až 30 W PoE výstup na port)
• Rozpočet PoE napájania: 150 W*
Rozmery (W x D x H) 440×220×44 mm (17.3×8.7×1.73 palcov)
Montáž Možnosť montáže do racku
Maximálna spotrebovaná energia 184.7 W (110V/60Hz) (s pripojeným PD 150 W)
Maximálny odvod tepla 628.0 BTU/h (110V/60 Hz) (s pripojeným PD 150 W)
VÝKONNOSŤ
Kapacita prepínania 56 Gbps
Rýchlosť smerovania paketov 41.66 Mpps
Tabuľka MAC adries 8 K
Pamäť pre rámce 4.1 Mbit
Jumbo rámce 9 KB
SOFTWARE FEATURES
Kvalita služieb • 802.1p CoS/DSCP priorita
• 8 priorítnych frontov
• Režim plánovania priorít: SP (Strict Priority), WRR (Weighted Round Robin)
• Konfigurácia hmotnosti frontov
• Riadenie šírky pásma: Limit rýchlosti na port/tok
• Plynulejší výkon
• Storm Control: Viaceré režimy riadenia (kbps/pomer), Control Broadcast/Multicast/Unknown-Unicast
V4 a V2+ funkcie • 16 IP rozhraní: Podpora IPv4/IPv6 rozhrania
• Statický routing: 32 IPv4/IPv6 statických trás
• DHCP server
• DHCP relay
- DHCP rozhranie relay
- DHCP VLAN relay
• DHCP L2 relay
• Statický ARP
• Proxy ARP
• Gratuitous ARP
• Link agregácia
• Spanning Tree Protocol
• Detekcia slučky
• 802.3x Flow Control
• Mirroring
• Protocol Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
Multicast na L2 • 511 skupín multicast pre IPv4, IPv6
• IGMP Snooping
• MVR (Multicast VLAN Registration)
• Filtrácia multicastov
• Obmedzený IP multicast (256 profilov a 16 záznamov na profil)
Pokročilé funkcie • Automatické vyhľadávanie zariadení†
• Batch konfigurácia†
• Hromadné aktualizácie firmvéru†
• Inteligentné monitorovanie siete†
• Varovania o abnormálnych udalostiach†
• Jednotná konfigurácia†
• Režim reštartu plánovania†
VLAN • VLAN skupina: max. 4K VLAN skupín
• 802.1Q tag VLAN
• MAC VLAN: 12 záznamov
• Protocol VLAN
• GVRP
• Voice VLAN
Access Control List • Podpora až 230 položiek
• Časovo založené ACL
• MAC ACL
• IP ACL
• IPv6 ACL
• Kombinované ACL
• Prevádzka pravidla: Povoliť/Zakázať
• Akcie politiky
- Mirroring
- Presmerovanie
- Limit rýchlosti
- QoS Remark
• Väzba ACL pravidiel
- Väzba na port
- Väzba na VLAN
Bezpečnosť • IP-MAC-Port väzba
• AAA
• 802.1X
- Autentifikácia na úrovni portu
- MAC (host) autentifikácia
- Metódy autentifikácie zahŕňajú PAP/EAP-MD5
- MAB
- Guest VLAN
- Podpora Radius autentifikácie a účtovania
• IP/IPv6-MAC väzba
- 512 záznamov väzby
- DHCP Snooping
- DHCPv6 Snooping
- Kontrola ARP
- ND detekcia
• IP Source Guard
- 253 záznamov
- Zdrojová IP + Zdrojová MAC
• IPv6 Source Guard
- 183 záznamy
- Zdrojová IPv6 adresa + Zdrojová MAC
• DoS obrana
• Statické/dynamické/trvalé portové zabezpečenie: až 64 MAC adries na port
• Storm Control pre broadcast/multicast/unicast: režimo riadenia kbps/pomer
• Izolácia portov
• Bezpečné webové riadenie cez HTTPS s SSLv3/TLS 1.2
• Bezpečné príkazové riadenie (CLI) cez SSHv1/SSHv2
• Prístupové riadenie na základe IP/Port/MAC
IPv6 • IPv6 statický routing a ACL
• Dual IPv4/IPv6
• IPv6 rozhranie
• MLD Snooping (Multicast Listener Discovery)
• IPv6 ND (Neighbor Discovery)
• Discovery MTU (Maximum Transmission Unit)
• Internet Control Message Protocol v6 (ICMPv6)
• TCPv6/UDPv6
• IPv6 aplikácie: DHCPv6 klient, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, SSH, SSL, Http/Https, TFTP
MIBs • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podpora TP-Link súkromných MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
MANAGEMENT
Omada App Áno. Vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller.
Centralizované riadenie • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Prístup cez cloud Áno. Vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller.
Zero-Touch Provisioning Áno. Vyžaduje použitie Omada Cloud-Based Controller.
Funkcie riadenia • Webové GUI
• Príkazové rozhranie (CLI) cez telnet
• SNMPv1/v2c/v3
• RMON trap/inform
• RMON (1,2,3,9 skupín)
• Šablóna SDM
• DHCP/BOOTP klient
• Dvojitý obraz, dvojitá konfigurácia
• Monitorovanie CPU
• Diagnostika kábla
• EEE
• SNTP
• Systémový denník
Iné
Certifikácia CE, FCC, RoHS
Balenie obsah • SG2452LP
• Napájací kábel
• Rýchly sprievodca inštaláciou
• Montážny kit do racku
• Gumené nožičky
Požiadavky systému Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux.
Životné prostredie • Prevádzková teplota: 0–40 °C (32–104 °F);
• Teplota skladovania: -40–70 °C (-40–158 °F)
• Prevádzková vlhkosť: 10–90% RH bez kondenzácie
• Vlhkosť skladovania: 5–90% RH bez kondenzácie

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Detailný popis

Brochure TP-Link SG2428LP

TP-Link Omada SG2428LP sieťový prepínač Riadený L2/L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Šedá Brand : TP-Link Product family: Omada Product code: SG2428LP Názov produktu : SG2428LP TP-Link Omada SG2428LP. Typ prepínača: Riadený, Prepínač vrstiev: L2/L2+. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 24. Tabuľka MAC adries: 8000 položky, Limit prepínania: 56 Gbit/s. Sieťový štandard: IEEE 802.3af, IEEE 802.3at. Podpora napájania cez Ethernet (PoE). Inštalácia do Racku

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2/L2+
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Spravované cez cloudÁno
Kontrola ARPÁno

Možnosti pripojenia

Počet RJ-45 Ethernet portov24
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet slotov pre SFP moduly4

Siete

Sieťový štandardIEEE 802.3af, IEEE 802.3at
Podpora 10GNie
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
STP protokolÁno
Automatické vyjednávanieÁno
Podpora VLANÁno
Funkcie virtuálnej LANMAC address-based VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Počet VLAN4000

Prenos dát

Limit prepínania56 Gbit/s
Rýchlosť pretáčania41,66 miliónov paketov za sekundu
Tabuľka MAC adries8000 položky
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety4,1 MB

Bezpečnosť

DHCP vlastnostiDHCP relay, DHCP server
Access Control List (ACL)Áno
IGMP snoopingÁno
Filtrovanie MAC adriesÁno
Ochrana heslomÁno

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno

Dizajn

Inštalácia do RackuÁno
FarbaŠedá
LED indikátoryÁno

Výkon

Bez vetrákuÁno

Sila

Napájací zdrojAC/PoE
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50/60 Hz
Spotreba energie (max)184,7 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Power over Ethernet Plus ( PoE + ) porty16
Power over Ethernet (PoE) výkon na port30 W
Celkový PoE rozpočet150 W

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 40 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%
Tepelné vyžarovanie628 BTU/h

Hmotnosť a rozmery

Šírka440 mm
Hĺbka220 mm
Výška44 mm

Základné parametre

VýrobcaTP-link
Model / Part NumberSG2428LP
EAN kód8885020620832
Zodpovednosť za vady (záruka)60 mesiacov

Ostatné špecifikácie

MontážMožnosť montáže do racku
PrevedenieRack mounted 19"
TechnológiaGigabit ethernet + Gigabit optika
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorNe
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Jumbo rámce9 KB
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
Pamäť pre rámce4.1 Mbit
Zdroj napájania100-240 V AC~50/60 Hz
Počet ventilátorovBeznosový
Rozmery (W x D x H)440×220×44 mm (17.3×8.7×1.73 palcov)
Tabuľka MAC adries8 K
Kapacita prepínania56 Gbps
Maximálny odvod tepla628.0 BTU/h (110V/60 Hz) (s pripojeným PD 150 W)
Zero-Touch ProvisioningÁno. Vyžaduje použitie Omada Cloud-Based Controller.
Fyzický zámok zabezpečenia?
Rýchlosť smerovania paketov41.66 Mpps
Maximálna spotrebovaná energia184.7 W (110V/60Hz) (s pripojeným PD 150 W)

Súvisiace produkty

Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

TP-link logo
TP-Link Omada RackMount Kit-19 Montážna sada
PN: RackMount Kit-19 | EAN: 4897098689707

TP-Link Omada RackMount Kit-19 Montážna sada

RackMount Kit-19TP-linkKonzoly, stojany
Skladom 4 ks
9,43 €
7,67 € bez DPH
TP-link logo
TP-Link Omada TL-SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
PN: SM321B-2 | EAN: 1210002612098

TP-Link Omada TL-SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP

SM321B-2TP-linkSinglemode
Na objednávku
18,92 €
15,38 € bez DPH
TP-link logo
TP-Link Omada TL-SM311LM modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC/SFP 850 nm
PN: SM311LM | EAN: 1210002612036

TP-Link Omada TL-SM311LM modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC/SFP 850 nm

SM311LMTP-linkMultivláknové vlákno
Na objednávku
23,80 €
19,35 € bez DPH
TP-link logo
TP-Link Omada SM311LS modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC 1310 nm
Skladom 4 ks
23,80 €
19,35 € bez DPH
TP-link logo
TP-Link Omada SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
PN: SM321B | EAN: 1210002612081

TP-Link Omada SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP

ÁnoSM321BTP-link
Na objednávku
25,79 €
20,97 € bez DPH
TP-link logo
TP-Link Omada SM321A modul transcieveru Optické vlákno 1250 Mbit/s SFP
PN: SM321A | EAN: 1210002612050

TP-Link Omada SM321A modul transcieveru Optické vlákno 1250 Mbit/s SFP

SM321ATP-linkSinglemode
Na objednávku
27,74 €
22,55 € bez DPH
TP-link logo
TP-Link TL-SM331T modul transcieveru Optické vlákno 1250 Mbit/s SFP 850 nm
PN: SM331T | EAN: 4897098687741

TP-Link TL-SM331T modul transcieveru Optické vlákno 1250 Mbit/s SFP 850 nm

SM331TTP-link1000 Mbps
Skladom 3 ks
27,74 €
22,55 € bez DPH
HP Inc. logo
HP Azúrový zobrazovací valec 828A LaserJet
PN: CF359A | EAN: 887111323965

HP Azúrový zobrazovací valec 828A LaserJet

CF359AHP Inc.Laserová
Na objednávku
336,23 €
273,36 € bez DPH