IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
TP-Link Omada SG2452LP sieťový prepínač Riadený L2/L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna
TP-link logo
Skladom
SKU: 324254•PartNumber: SG2452LP•EAN: 8885020620818

TP-Link Omada SG2452LP sieťový prepínač Riadený L2/L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna

IT technika pre vaše potreby|Prehľadné parametre
Skladom 1 ks
Informácie o dostupnosti pravidelne aktualizujeme
619,17 €s DPH (23%)
Cena bez DPH: 503,39 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): 60 mesiacov

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:Gigabit ethernet + Gigabit optika Management:Web, SNMP/RMON Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
TP-Link OMADA switch SG2452LP

Omada 52portový gigabitový inteligentný switch s 32 portami PoE+

  • 32× gigabitových portov 802.3af/at PoE+
  • 16× gigabitových RJ45 portov bez PoE a 4× gigabitové SFP zásuvky
  • Celkove rozpočtové PoE 230 W s výkonom až 30 W na port*
  • Centrálny cloudový manažment cez web alebo aplikáciu Omada†
  • Samostatné riadenie cez web, CLI, SNMP a RMON
  • Statická routovanie pomáha smerovať interný prevádzok pre vyššiu efektívnosť
  • VLAN, ACL, QoS a IGMP Snooping
  • Design bez ventilátora pre tichý chod
  • Odolné kovové puzdro a možnosť montáže do racku

Zistiť viac o technológii TP-Link PoE >

Zistiť viac o Omada Cloud SDN>?

Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg2452lp/

Technické špecifikácie

HARDVÉROVÉ FUNKCIE
Rozhranie • 32× 10/100/1000 Mbps PoE+ RJ45 portov (Auto Negotiation/Auto MDI/MDIX)
• 16× 10/100/1000 Mbps non-PoE RJ45 portov (Auto Negotiation/Auto MDI/MDIX)
• 4× Gigabit SFP zásuviek
Počet ventilátorov Bez ventilátorov
Fyzické zabezpečenie zámkom ?
Napájanie 100-240 V AC~50/60 Hz
PoE porty (RJ45) • Štandard: kompatibilný s 802.3at/af
• PoE+ Porty: 32 portov (až 30 W PoE výstup na port)
• PoE rozpočet: 230 W*
Rozmery (W x D x H) 17,3×13,0×1,7 palcov (440×330×44 mm)
Montáž Montovateľný do racku
Maximálna spotreba energie 304,5 W (110 V/60 Hz) (s pripojeným PD s výkonom 230 W)
Maximálne odvod tepla 1035,4 BTU/h (110 V/60 Hz) (s pripojeným PD s výkonom 230 W)
VÝKONNOSŤ
Prepájacia kapacita 104 Gbps
Rýchlosť smerovania paketov 77,37 Mpps
Tabuľka MAC adries 16 K
Pamäť na paketové vyrovnávanie 12 Mbit
Jumbo Frame 9 KB
SOFTWAREVÉ FUNKCIE
Kvalita služby (QoS) • 802.1p CoS/DSCP priorita
• 8 priorítových frontov
• Režim plánovania priorít: SP (Striktná priorita), WRR (Vážená kolíska)
• Konfigurácia váh frontov
• Kontrola šírky pásma: Port/Flow-based Rating Limit
• Plynulejšie výkony
• Storm Control: Viacero režimov kontroly (kbps/pomer), Broadcast/Multicast/Unknown-Unicast Control
Funkcie L2 a L2+ • 16 IP rozhraní: Podpora IPv4/IPv6 rozhrania
• Statické routovanie: 32 IPv4/IPv6 statických trás
• DHCP server
• DHCP relay
- DHCP rozhranie relay
- DHCP VLAN relay
• DHCP L2 relay
• Statický ARP
• Proxy ARP
• Gratuitous ARP
• Link agregácia
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 Multicast • 511 IPv4, IPv6 zdieľaných multicastových skupín
• IGMP Snooping
• Multicast VLAN Registration (MVR)
• Multicast Filtering
• Obmedzené IP Multicast (256 profilov a 16 záznamov na profil)
Pokročilé funkcie • Automatické zistenie zariadenia†
• Batchové konfigurácie†
• Hromadné aktualizácie firmvéru†
• Inteligentné monitorovanie siete†
• Varovanie pri abnormálnych udalostiach†
• Jednotná konfigurácia†
• Reštartačný rozvrh†
VLAN • VLAN skupina: Max. 4K VLAN skupín
• 802.1Q tag VLAN
• MAC VLAN: 12 záznamov
• Protocol VLAN
• GVRP
• Voice VLAN
Access Control List • Podpora až 230 záznamov
• Časovo bazická ACL
• MAC ACL
• IP ACL
• IPv6 ACL
• Kombinovaná ACL
• Operácie pravidiel: Povoliť/Zákaz
• Politika akcií
- Mirroring
- Presmerovanie
- Obmedzenie rýchlosti
- QoS Remark
• Väzby ACL pravidiel
- Väzba portov
- Väzba VLAN
Zabezpečenie • IP-MAC-Port väzba
• AAA
• 802.1X
- Autentifikácia na základe portu
- Autentifikácia na základe MAC (Host)
- Metódy autentifikácie: PAP/EAP-MD5
- MAB
- Guest VLAN
- Podpora Radius authentication a monitorovania
• IP/IPv6-MAC väzba
- 512 väzobných záznamov
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspekcia
- ND detekcia
• IP Source Guard
- 253 záznamov
- Zdrojové IP + Zdrojové MAC
• IPv6 Source Guard
- 183 záznamov
- Zdrojová IPv6 adresa + Zdrojové MAC
• Obrana proti DoS útokom
• Statické/Dynamické/Permanentné portové zabezpečenie: až 64 MAC adries na port
• Kontrola broadcast/multicast/unicast stormov: režím obmedzenia kbps/pomer
• Izolácia portov
• Zabezpečené webové riadenie cez HTTPS s SSLv3/TLS 1.2
• Zabezpečené Command Line Interface (CLI) riadenie s SSHv1/SSHv2
• Prístupová kontrola na základe IP/Port/MAC
IPv6 • Statické routovanie IPv6 a ACL
• Dual IPv4/IPv6 podpora
• IPv6 rozhranie
• MLD Snooping
• IPv6 Neighbor Discovery (ND)
• Discovery maximálnej veľkosti prenosového rámca (MTU)
• ICMPv6 protokol
• TCPv6/UDPv6
• IPv6 aplikácie: DHCPv6 klient, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podpora TP-Link súkromných MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
RIADENIE
Omada App Áno. Vyžaduje použitie Hardvérového Kontroléra Omada, Cloudového Kontroléra Omada alebo Softvérového Kontroléra Omada.
Centrálny manažment • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Prístup do cloudu Áno. Vyžaduje použitie Hardvérového Kontroléra Omada, Cloudového Kontroléra Omada alebo Softvérového Kontroléra Omada.
Zero-Touch Provisioning Áno. Vyžaduje použitie Cloudového Kontroléra Omada.
Funkcie správy • Webové GUI
• Command Line Interface (CLI) cez telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 skupín)
• SDM Template
• DHCP/BOOTP klient
• Dva obrazy, Dve konfigurácie
• Monitorovanie CPU
• Diagnostika kábla
• EEE
• SNTP
• systémový denník
INÉ
Certifikácia CE, FCC, RoHS
Obsah balenia • SG2452LP
• Napájací kábel
• Rýchly inštalačný sprievodca
• Rack mount kit
• Gumové nožičky
Systémové požiadavky Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux.
Životné prostredie • Prevádzková teplota: 0–40 ? (32–104 ?);
• Teplota skladovania: -40–70 ? (-40–158 ?)
• Prevádzková vlhkosť: 10–90% RH bez kondenzácie
• Skladovacia vlhkosť: 5–90% RH bez kondenzácie

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Detailný popis

Brochure TP-Link SG2452LP

TP-Link Omada SG2452LP sieťový prepínač Riadený L2/L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna Brand : TP-Link Product family: Omada Product code: SG2452LP Názov produktu : SG2452LP TP-Link Omada SG2452LP. Typ prepínača: Riadený, Prepínač vrstiev: L2/L2+. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 48. Tabuľka MAC adries: 16000 položky, Limit prepínania: 104 Gbit/s. Sieťový štandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.3ab, IEEE 802.3x. Napájací konektor: Vstup AC-in. Podpora napájania cez Ethernet (PoE). Inštalácia do Racku, Formát: 1U

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2/L2+
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Spravované cez cloudÁno
Kontrola ARPÁno
Konfigurácia nastavení polohy (CLI)Áno
Výpis udalostí systémuÁno
Podpora MIBY

Možnosti pripojenia

Počet RJ-45 Ethernet portov48
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet slotov pre SFP moduly4
Napájací konektorVstup AC-in

Siete

Sieťový štandardIEEE 802.1Q, IEEE 802.1p, IEEE 802.3ab, IEEE 802.3x
Podpora 10GNie
Zrkadlenie portovÁno
Trasa IPÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
Auto MDI/MDI-XÁno
Prenosová rýchlosť Ethernet LAN10,100,1000 Mbit/s
Detekcia aktívneho pripojeniaÁno
Podpora VLANÁno

Prenos dát

Limit prepínania104 Gbit/s
Rýchlosť pretáčania77,37 miliónov paketov za sekundu
Tabuľka MAC adries16000 položky
Statická trasaÁno
Popdora pre Jumbo FramesÁno
Jumbo frames9000

Bezpečnosť

DHCP vlastnostiDHCP relay, DHCP server
IGMP snoopingÁno
Podpora bezpečnostných algoritmovSNMP, SNMPv2, SNMPv3
Filtrovanie MAC adriesÁno
SSH/SSL podporaÁno
Ochrana pred uzavretým obvodomÁno
Typ autentizácieRADIUS

Dizajn

Inštalácia do RackuÁno
Formát1U
FarbaČierna
LED indikátoryÁno

Sila

Napájací zdrojAC
Napájací zdroj v ceneÁno
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50/60 Hz
Spotreba energie (max)304,5 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Power over Ethernet Plus ( PoE + ) porty32
Power over Ethernet (PoE) výkon na port30 W
Celkový PoE rozpočet230 W

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 40 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%
Tepelné vyžarovanie1035,4 BTU/h

Hmotnosť a rozmery

Šírka440 mm
Hĺbka330 mm
Výška44 mm

Základné parametre

VýrobcaTP-link
Model / Part NumberSG2452LP
EAN kód8885020620818
Zodpovednosť za vady (záruka)60 mesiacov

Ostatné špecifikácie

MontážMontovateľný do racku
PrevedenieRack mounted 19"
TechnológiaGigabit ethernet + Gigabit optika
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorNe
Napájanie100-240 V AC~50/60 Hz
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Jumbo Frame9 KB
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
Počet ventilátorovBez ventilátorov
Rozmery (W x D x H)17,3×13,0×1,7 palcov (440×330×44 mm)
Tabuľka MAC adries16 K
Prepájacia kapacita104 Gbps
Maximálne odvod tepla1035,4 BTU/h (110 V/60 Hz) (s pripojeným PD s výkonom 230 W)
Zero-Touch ProvisioningÁno. Vyžaduje použitie Cloudového Kontroléra Omada.
Fyzické zabezpečenie zámkom?
Maximálna spotreba energie304,5 W (110 V/60 Hz) (s pripojeným PD s výkonom 230 W)
Rýchlosť smerovania paketov77,37 Mpps
Pamäť na paketové vyrovnávanie12 Mbit

Súvisiace produkty

Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

TP-link logo
TP-Link Omada RackMount Kit-19 Montážna sada
PN: RackMount Kit-19 | EAN: 4897098689707

TP-Link Omada RackMount Kit-19 Montážna sada

RackMount Kit-19TP-linkKonzoly, stojany
Skladom 4 ks
9,43 €
7,67 € bez DPH
TP-link logo
TP-Link Omada TL-SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
PN: SM321B-2 | EAN: 1210002612098

TP-Link Omada TL-SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP

SM321B-2TP-linkSinglemode
Na objednávku
18,92 €
15,38 € bez DPH
TP-link logo
TP-Link Omada TL-SM311LM modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC/SFP 850 nm
PN: SM311LM | EAN: 1210002612036

TP-Link Omada TL-SM311LM modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC/SFP 850 nm

SM311LMTP-linkMultivláknové vlákno
Na objednávku
23,80 €
19,35 € bez DPH
TP-link logo
TP-Link Omada SM311LS modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC 1310 nm
Skladom 4 ks
23,80 €
19,35 € bez DPH
TP-link logo
TP-Link Omada SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
PN: SM321B | EAN: 1210002612081

TP-Link Omada SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP

ÁnoSM321BTP-link
Na objednávku
25,79 €
20,97 € bez DPH
TP-link logo
TP-Link Omada SM321A modul transcieveru Optické vlákno 1250 Mbit/s SFP
PN: SM321A | EAN: 1210002612050

TP-Link Omada SM321A modul transcieveru Optické vlákno 1250 Mbit/s SFP

SM321ATP-linkSinglemode
Na objednávku
27,74 €
22,55 € bez DPH
TP-link logo
TP-Link TL-SM331T modul transcieveru Optické vlákno 1250 Mbit/s SFP 850 nm
PN: SM331T | EAN: 4897098687741

TP-Link TL-SM331T modul transcieveru Optické vlákno 1250 Mbit/s SFP 850 nm

SM331TTP-link1000 Mbps
Skladom 3 ks
27,74 €
22,55 € bez DPH
HP Inc. logo
HP Azúrový zobrazovací valec 828A LaserJet
PN: CF359A | EAN: 887111323965

HP Azúrový zobrazovací valec 828A LaserJet

CF359AHP Inc.Laserová
Na objednávku
336,23 €
273,36 € bez DPH