
SKU: 438942•PartNumber: SG3210XHP-M2•EAN: 6935364030797
TP-Link Omada SG3210XHP-M2 sieťový prepínač Riadený L2+ 2.5G Ethernet (100/1000/2500) Podpora napájania cez Ethernet (PoE) 1U Čierna
IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
476,69 €s DPH (23%)
Cena bez DPH: 387,55 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Rack mounted 19"
Technológia:2,5 Gigabit ethernet + 10 Gigabit optika
Maximálny počet portov:10
Management:Web, SNMP/RMON
Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
TP-Link OMADA switch SG3210XHP-M2
Riadený switch L2+ s 8 portami 2.5GBASE-T podporujúcimi PoE+ a 2 porty 10GE SFP+
S ôsmimi portami PoE+ 2,5Gbit/s je switch pripravený na nasadenie a rozšírenie sietí budúcnosti a poskytuje dostatočnú šírku pásma pre prichádzajúce prístupové body siete WiFi 6. Switch je navrhnutý na použitie jediného kábla Ethernet pre prenos údajov aj napájanie a podporuje celkový rozpočet napájania 240 W PoE a flexibilnú inštaláciu vhodnú pre rôzne scenáre nasadenia.
- Porty 2.5G PoE+ pre siete WiFi 6 - 8 portov 2,5 Gbit/s prelamujú gigabitovú bariéru a odomykať plný potenciál prístupových bodov WiFi 6.
- Bleskurýchle odchádzajúce pripojenie 10G - 2 sloty SFP+ s rýchlosťou 10 Gbit/s umožňujú vysoko prepustné širokopásmové pripojenie a preposielaciu kapacitu bez blokovania.
- PoE s rozpočtom napájania 240 W - 8 portov PoE+ vyhovujúcich štandardu 802.3at/af s celkovým napájacím výkonom 240 W.
- Integrován do platformy Omada SDN - Funkcia ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentné monitorovanie
- Centralizovaná správa - Cloudový prístup a aplikácie Omada pre maximálnu pohodlie a jednoduchú správu.
- Statické smerovanie: Pomáha smerovať tok údajov po lokálnej sieti, čím zabezpečuje efektívne využívanie sieťových prostriedkov.
- Robustné stratégie zabezpečenia - Funkcie viazania na adresu IP-MAC, ACL, zabezpečenie portov, ochrana pred útokmi DoS, funkcia Storm Control, funkcia DHCP Snooping, overovanie protokolom 802.1X a Radius a ďalšie funkcie.
- Optimalizovaný prenos hlasu a videa v aplikáciách - L2/L3/L4 QoS a funkcia IGMP Snooping.
Zistiť viac o TP-Link PoE >
Zistiť viac o Omada Cloud SDN>?
Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg3210xhp-m2/
Technické špecifikácie
| HARDVÉROVÉ VLASTNOSTI | |
| Rozhranie | • 8× 100/1000/2500 Mbps RJ45 portov • 2× 10G SFP+ sloty • 1× RJ45 konzolový port • 1× Micro-USB konzolový port |
| Počet ventilátorov | 2 |
| Napájanie | 100-240 V AC~50/60 Hz |
| PoE porty (RJ45) | • Štandard: zhodný s 802.3at/af • PoE+ porty: 8 portov • PoE rozpočet: 240 W* |
| Rozmery ( W x D x H ) | 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) |
| Upevnenie | Na rack |
| Maximálna spotreba energie | 17.24 W (110V/60Hz) (bez pripojeného PD) 291.49 W (110V/60Hz) (s pripojeným PD 240 W) |
| Maximálne odvádzanie tepla | 58.82 BTU/h (110 V/60 Hz) (bez pripojeného PD) 994.56 BTU/h (110 V/60 Hz) (s pripojeným PD 240 W) |
| VÝKONNOSŤ | |
| Prepäťová kapacita | 80 Gbps |
| Rýchlosť smerovania paketov | 59.52 Mpps |
| Tabuľka MAC adries | 16 K |
| Pamäť na odloženie paketov | 12 Mbit |
| Jumbo Frame | 9 KB |
| SOFTWAREVÉ FUNKcie | |
| Kvalita služby | • 8 priorítne fronty • 802.1p CoS/DSCP priorita • Plánovanie front - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Riadenie šírky pásma - Limiting na porty/relácie • Plynulejší výkon • Akcie pre prúdy - Mirror (na podporované rozhranie) - Redirect (na podporované rozhranie) - Rýchlostné obmedzenie - QoS Remark |
| Funkcie L2 a L2+ | • Link Aggregation - statická agregácia odkazov - 802.3ad LACP - Až 8 skupín agregácie, obsahujúcich 8 portov v skupine • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - Zabezpečenie STP: TC Protect, BPDU Filter, Root Protect • Detekcia slučky - na port - na VLAN • Riadenie prúdu - 802.3x riadenie prúdu - Prevencia blokovania HOL • Mirrorovanie - portové mirrorovanie - Mirroring CPU - Jedno proti jedno - Mnoho proti jednému - Tx/Rx/Both |
| L2 Multicast | • IGMP Snooping - IGMP v1/v2/v3 snooping - Rýchle odchod - IGMP Snooping Querier - Autentifikácia IGMP • Autentifikácia IGMP • MLD snooping - MLD v1/v2 snooping - Rýchle odchod - MLD Snooping Querier - Statická konfigurácia skupín - Obmedzený IP multicast • MVR • Filterovanie multicastov: 256 profilov a 16 položiek na profil |
| VLAN | • VLAN skupina - Max. 4K VLAN skupín • 802.1Q tagované VLAN • MAC VLAN: 7 položiek • Protokolová VLAN: Protokolové šablóny 16, Protokolová VLAN 16 • Privátna VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Vyberané QinQ • Voice VLAN |
| Prístupové zoznamy (ACL) | • Časovo závislé ACL • MAC ACL - Zdrojová MAC adresa - Cieľová MAC adresa - VLAN ID - Priorita používateľa - Ether Type • IP ACL - Zdrojová IP - Cieľová IP - Fragment - IP protokol - TCP vlajka - Port TCP/UDP - DSCP/IP TOS - Priorita používateľa • Kombinované ACL • ACL na obsah paketov • IPv6 ACL • Politika - Mirrorovanie - Presmerovanie - Rýchlostné obmedzenie - QoS Remark • ACL aplikovanie na porty/VLAN |
| Zabezpečenie | • IP-MAC-Port Binding - 512 položiek - DHCP Snooping - ARP kontrola - IPv4 Source Guard: 100 položiek • IPv6-MAC-Port Binding - 512 položiek - DHCPv6 Snooping - ND detekcia - IPv6 Source Guard: 100 položiek • Ochrana pred DoS • Statické/dynamické zabezpečenie portov - Až 64 MAC adries na port • Storm control (broadcst, multicast, unicast) - režim kontroly v kbps/ratio • 802.1X - autentifikácia na port - autentifikácia na MAC - priraďovanie VLAN - MAB - Guest VLAN - Podpora Radius autentifikácie a účtovania • AAA (vrátane TACACS+) • Izolácia portov • Bezpečné webové riadenie cez HTTPS s SSLv3/TLS 1.2 • Bezpečné príkazové rozhranie (CLI) s SSHv1/SSHv2 • Prístupová kontrola na základe IP/Port/MAC |
| IPv6 | • Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 rozhranie • Statické smerovanie IPv6 • IPv6 Neighbor Discovery (ND) • Detekcia maximálnej veľkosti transmise (MTU) cesty • Internet Control Message Protocol (ICMP) verzia 6 • TCPv6/UDPv6 • Aplikácie IPv6 - DHCPv6 klient - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| L3 Funkcie | • 16 IPv4/IPv6 rozhraní • Statické smerovanie - 48 statických trás • Statické ARP - 128 statických položiek • Proxy ARP • Gratuitous ARP • DHCP server • DHCP relé - DHCP relé rozhrania - VLAN DHCP relé • DHCP L2 relé |
| Správa | • Webové GUI • Príkazové rozhranie (CLI) cez konzolové porty, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 skupín) • SDM šablóna • DHCP/BOOTP klient • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dvojitý obraz, dvojitá konfigurácia • Monitorovanie CPU • Diagnostika káblov • EEE • Obnova hesla • SNTP • Systémový denník |
| Pokročilé funkcie | • Podpora Omada Hardware Controller (OC200/OC300), softvérový kontrolér, cloudový kontrolér • Automatické objavovanie zariadení • Hromadná konfigurácia • Hromadné aktualizácie firmvéru • Inteligentné monitorovanie siete • Varovania pri abnormálnych udalostiach • Zjednotená konfigurácia • Režim reštartu • ZTP (Zero-Touch Provisioning)** |
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Podpora súkromného MIB TP-Link |
| Správa | |
| Omada App | Áno. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. |
| Centrálná správa | • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
| Prístup k cloudu | Áno. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. |
| ZTP (Zero-Touch Provisioning) | Áno. Vyžaduje použitie Omada Cloud-Based Controller. |
| Vlastnosti správy | • Webové GUI • Príkazové rozhranie (CLI) cez konzolový port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 skupín) • SDM šablóna • DHCP/BOOTP klient • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dvojitý obraz, dvojitá konfigurácia • Monitorovanie CPU • Diagnostika káblov • EEE • Obnova hesla • SNTP • Systémový denník |
| INÉ | |
| Certifikácia | CE, FCC, RoHS |
| Balenie | •TL-SG3210XHP-M2 switch • Napájací kábel • Rýchly inštalačný sprievodca • Rackmount sada • Gumové nohy |
| Požiadavky na systém | Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux. |
| Prostredie | • Prevádzková teplota: 0–50 °C (32–122 °F); • Teplota skladovania: -40–70 °C (-40–158 °F) • Prevádzková vlhkosť: 10–90% RH bez kondenzácie • Skladovacia vlhkosť: 5–90% RH bez kondenzácie |
Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
Detailný popis
Brochure TP-Link SG3210XHP-M2
TP-Link Omada SG3210XHP-M2 sieťový prepínač Riadený L2+ 2.5G
Ethernet (100/1000/2500) Podpora napájania cez Ethernet (PoE)
1U Čierna
Brand : TP-Link Product family: Omada Product code: SG3210XHP-M2
Názov produktu : SG3210XHP-
M2
TP-Link Omada SG3210XHP-M2. Typ prepínača: Riadený, Prepínač vrstiev: L2+. Typy RJ-45 Ethernet
portov: 2.5G Ethernet (100/1000/2500), Počet RJ-45 Ethernet portov: 8, Konzolový port: RJ-45/micro-USB.
Tabuľka MAC adries: 16000 položky, Limit prepínania: 80 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE
802.1s, IEEE 802.1w. Napájací konektor: Vstup AC-in. Podpora napájania cez Ethernet (PoE). Inštalácia
do Racku, Formát: 1U
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2+ |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Spravované cez cloud | Áno |
| Klasifikácia prevádzky | Áno |
| Kontrola ARP | Áno |
| Konfigurácia nastavení polohy (CLI) | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 8 |
|---|---|
| Typy RJ-45 Ethernet portov | 2.5G Ethernet (100/1000/2500) |
| Počet 2,5G ethernetových (medených) portov | 8 |
| Počet slotov pre SFP+ moduly | 2 |
| Konzolový port | RJ-45/micro-USB |
| Napájací konektor | Vstup AC-in |
Siete
| Sieťový štandard | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
|---|---|
| Podpora 10G | Áno |
| Zrkadlenie portov | Áno |
| Trasa IP | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| STP protokol | Áno |
| HOL blokácia | Áno |
| Prenosová rýchlosť Ethernet LAN | 100,1000,2500 Mbit/s |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Počet VLAN | 4000 |
Prenos dát
| Limit prepínania | 80 Gbit/s |
|---|---|
| Rýchlosť pretáčania | 59,52 miliónov paketov za sekundu |
| Tabuľka MAC adries | 16000 položky |
| Statická trasa | Áno |
| Počet statických ciest | 48 |
| Počet IP rozhraní | 16 |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 12 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
|---|---|
| Access Control List (ACL) | Áno |
| IGMP snooping | Áno |
| Podpora bezpečnostných algoritmov | HTTPS, SSH, SSH-2, SSL/TLS |
| Filtrovanie MAC adries | Áno |
| Ochrana statického portu | Áno |
| SSH/SSL podpora | Áno |
| Ochrana pred uzavretým obvodom | Áno |
| Filtrovanie BPDU / ochrana | Áno |
| IP-MAC-Port viazanie | Áno |
| Overenie pravosti | Autentizácia podľa MAC adresy, Autentifikácia podľa portu |
| Ochrana heslom | Áno |
| Typ autentizácie | AAA, TACACS+ |
| Algoritmy plánovania fronty | SP, WRR+SP, Weighted Round Robin (WRR) |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|---|
| MLD snooping | Y |
Protokol
| Správa protokolov | SNMPv1/v2c/v3, SNTP |
|---|---|
| GARP VLAN Registration Protocol (GVRP) | Áno |
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Formát | 1U |
| Farba | Čierna |
| LED indikátory | Áno |
| Počet ventilátorov | 2 ventilátor/ventilátory |
Sila
| Napájací zdroj | AC |
|---|---|
| Napájací zdroj v cene | Áno |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Spotreba energie (max) | 285,9 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Áno |
|---|---|
| Power over Ethernet Plus ( PoE + ) porty | 8 |
| Power over Ethernet (PoE) výkon na port | 30 W |
| Celkový PoE rozpočet | 240 W |
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 45 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90% |
| Tepelné vyžarovanie | 975,54 BTU/h |
Hmotnosť a rozmery
| Šírka | 440 mm |
|---|---|
| Hĺbka | 180 mm |
| Výška | 44 mm |
Obsah balenia
| Dodávané káble | AC |
|---|---|
| Stručný návod | Áno |
Údaje o balení
| Typ balenia | Box |
|---|
Osvedčenie
| Certifikácia | CE, FCC, RoHS |
|---|
Základné parametre
VýrobcaTP-link
Model / Part NumberSG3210XHP-M2
EAN kód6935364030797
Zodpovednosť za vady (záruka)60 mesiacov
Ostatné špecifikácie
PrevedenieRack mounted 19"
Technológia2,5 Gigabit ethernet + 10 Gigabit optika
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorAno
Napájanie100-240 V AC~50/60 Hz
UpevnenieNa rack
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Jumbo Frame9 KB
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
PoE porty (RJ45)• Štandard: zhodný s 802.3at/af • PoE+ porty: 8 portov • PoE rozpočet: 240 W*
Prepäťová kapacita80 Gbps
Počet ventilátorov2
Rozmery ( W x D x H )17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
Tabuľka MAC adries16 K
Pamäť na odloženie paketov12 Mbit
Rýchlosť smerovania paketov59.52 Mpps
ZTP (Zero-Touch Provisioning)Áno. Vyžaduje použitie Omada Cloud-Based Controller.
Súvisiace produkty
Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

PN: RackMount Kit-19 | EAN: 4897098689707
TP-Link Omada RackMount Kit-19 Montážna sada
RackMount Kit-19TP-linkKonzoly, stojany

PN: SM5110-SR | EAN: 1210002612111
TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm
SM5110-SRTP-linkMultimode

PN: SM5220-1M | EAN: 4897098682814
TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
SM5220-1MTP-linkStrieborný pozlátený medený

PN: SM5220-3M | EAN: 4897098682821
TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
SM5220-3MTP-linkSinglemode

PN: SM5110LSA-10 | EAN: 8885020622928
TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
ÁnoSM5110LSA-10TP-link

PN: SM5110LSB-10 | EAN: 8885020622942
TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
AnoSM5110LSB-10TP-link

PN: SM5310-T | EAN: 4897098687758
TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45
SM5310-TTP-link10 Gbps
