IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
TP-Link Omada SG3218XP-M2 sieťový prepínač Riadený L2+ 2.5G Ethernet (100/1000/2500) Podpora napájania cez Ethernet (PoE) 1U Čierna
TP-link logo
Skladom
SKU: 438943•PartNumber: SG3218XP-M2•EAN: 4897098689721

TP-Link Omada SG3218XP-M2 sieťový prepínač Riadený L2+ 2.5G Ethernet (100/1000/2500) Podpora napájania cez Ethernet (PoE) 1U Čierna

IT technika pre vaše potreby|Prehľadné parametre
Skladom 2 ks
Informácie o dostupnosti pravidelne aktualizujeme
575,98 €s DPH (23%)
Cena bez DPH: 468,28 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): 60 mesiacov

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:2,5 Gigabit ethernet + 10 Gigabit optika Maximálny počet portov:18 Management:Web, SNMP/RMON Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
TP-Link OMADA switch SG3218XP-M2

Riadený switch Omada L2+ s 16 portami 2.5G a 2 portami 10GE SFP+ a napájaním PoE+ na 8 portoch

  • 2,5G porty pre siete Wi-Fi 7/6E/6: 8 portov 2,5 Gbit/s PoE+ a 8 portov 2,5 Gbit/s bez PoE prelomia 2,5G bariéru a odomyka plný potenciál prístupových bodov Wi-Fi 7/6E/6.
  • Bleskovo rýchle odchádzajúce pripojenie 10G: 2 sloty SFP+ s rýchlosťou 10 Gbit/s umožňujú vysokoprúdové širokopásmové pripojenie a prepínaciu kapacitu bez blokovania.
  • PoE s výstupným napájaním 240 W: 8 portov PoE+ zodpovedajúcich štandardu 802.3at/af s celkovým napájacím výkonom 250 W.*
  • Integrované do platformy Omada SDN: Funkcia ZTP (Zero-Touch Provisioning),** centralizovaná cloudová správa a inteligentné monitorovanie.
  • Centralizovaná správa: Cloudový prístup a aplikácie Omada pre maximálne pohodlie a jednoduchú správu.
  • Statické smerovanie: Pomáha smerovať tok dát po lokálnej sieti, čím zabezpečuje efektívne využívanie sieťových prostriedkov.
  • Robustné stratégie zabezpečenia: Funkcie viazania na adresu IP-MAC, ACL, zabezpečenie portov, ochrana pred útokmi DoS, funkcie Storm Control, funkcie DHCP Snooping, overovanie protokolom 802.1X a Radius a ďalšie funkcie.
  • Optimalizovaný prenos hlasu a videa v aplikáciách: L2/L3/L4 QoS a funkcia IGMP Snooping.

Viac informácií o technológii TP-Link PoE >

Viac informácií o multigigabitovej technológii TP-Link 10G >

Viac informácií o Omada Cloud SDN>?

Stránky produktu: https://www.tp-link.com/cz/business-networking/managed-switch/sg3218xp-m2/

Technické špecifikácie


HARDVÉROVÉ FUNKCIÁ
Rozhranie • 16× 2.5 Gbps RJ45 portov
• 2× 10G SFP+ zásuvky
• 1× RJ45 konzolový port
• 1× Micro-USB konzolový port
Počet ventilátorov 2
Zdroj napájania 100-240 V AC~50/60 Hz
PoE porty (RJ45) • Štandard: kompatibilný s 802.3at/af
• PoE+ porty (802.3at PoE): 8 portov, až 30 W na port
• Celkový výkon napájania: 240 W
Rozmery (W x D x H) 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
Inštalácia Na rack
Maximálna spotreba energie 299.4 W (110V/60Hz)(s pripojeným PD 240 W)
Maximálne odvádzanie tepla 1021.64 BTU/h (110 V/60 Hz)(s pripojeným PD 240 W)
VÝKONNOSŤ
Sila prepínania 120 Gbps
Séria paketov 89.28 Mpps
MAC Address Table 16 K
Pamäť pre paketové vyrovnávanie 12 Mbit
Veľkosť Jumbo Frame 9 KB
SWOTÉRNE FUNKCIÁ
Kvalita služby • 8 priorítnych frontov
• 802.1p CoS/DSCP priorita
• Plánovanie frontov
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Riadenie šírky pásma
- Portové/Flow Based Rating Limiting
• Plyhnejší výkon
• Akcia pre toky: QoS remark (802.1P Remark, DSCP Remark)
L3 funkcie • 32 IPv4/IPv6 rozhraní
• Statické smerovanie
- 48 statických trás
• Statický ARP
- 128 statických záznamov
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay
- DHCP interface relay
- DHCP VLAN relay
• DHCP L2 relay
L2 a L2+ funkcie • Link Aggregation
- statická agregácia prepojení
- 802.3ad LACP
- Až 8 skupín agregácie, s 8 portami v každej skupine
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Bezpečnosť STP: TC Protect, BPDU Filter, Root Protect
• Detekcia slučky
- Na porte
- VLAN based
• Kontrola toku
- 802.3x Flow Control
- Prevencia blokovania HOL
• Mirroring
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Tx/Rx/Both
L2 Multicast • IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Rýchle opustenie
- IGMP Snooping Querier
- IGMP Authentication
• IGMP Authentication
• MLD Snooping
- MLD v1/v2 Snooping
- Rýchle opustenie
- MLD Snooping Querier
- Statická skupina
- Obmedzené IP Multicast
• MVR
• Filtrácia multicastov: 256 profilov a 16 záznamov na profil
Pokročilé funkcie • Automatické zistenie zariadenia
• Hromadná konfigurácia
• Hromadná aktualizácia firmvéru
• Inteligentné monitorovanie siete
• Varovania pri abnormálnych udalostiach
• Jednotná konfigurácia
• Režim plánovania reštartu
VLAN • VLAN Group
- maximálne 4K VLAN skupín
• 802.1Q označené VLAN
• MAC VLAN: 256 záznamov
• Protocol VLAN: šablóna protokolu 16, Protocol VLAN 16
• GVRP
• VLAN VPN (QinQ)
- Port-Based QinQ
- Selective QinQ
• Voice VLAN
Access Control List • Time-based ACL
• MAC ACL
- Zdrojová MAC
- Cieľová MAC
- VLAN ID
- Používateľ prioritiy
- Ether Type
• IP ACL
- Zdrojové IP
- Cieľové IP
- Fragment
- IP Protocol
- TCP Flag
- TCP/UDP porty
- DSCP/IP TOS
- Používateľ Priorita
• Kombinovaná ACL
• Paketový obsah ACL
• IPv6 ACL
• Politika
- Mirroring
- Presmerovanie
- Limitovanie rýchlosti
- QoS Remark
• ACL aplikovaný na port/VLAN
Zabezpečenie • IP-MAC-Port Binding
- 512 záznamov
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 záznamov
• IPv6-MAC-Port Binding
- 512 záznamov
- DHCPv6 Snooping
- ND Detection
- IPv6 Source Guard: 100 záznamov
• DoS Defend
• Statické/Dynamické portové zabezpečenie
- Až 64 MAC adries na port
• Broadcast/Multicast/Unicast Storm Control
- kbps/ratio kontrolný režim
• 802.1X
- Autentifikácia na porte
- Autentifikácia MAC
- Priraďovanie VLAN
- MAB
- Nečlenská VLAN
- Podpora Radius autentifikácie a účtovania
• AAA (vrátane TACACS+)
• Izolácia portov
• Bezpečný web management cez HTTPS s SSLv3/TLS 1.2
• Bezpečný Command Line Interface (CLI) management s SSHv1/SSHv2
• Prístupová kontrola na základe IP/Port/MAC
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 rozhranie
• Statické IPv6 smerovanie
• IPv6 neighbor discovery (ND)
• Discovery maximálnej veľkosti prenosového toku (MTU) cesty
• Internet Control Message Protocol (ICMP) verzia 6
• TCPv6/UDPv6
• IPv6 aplikácie
- DHCPv6 klient
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIBs • MIB II (RFC1213)
• Rozhranie MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podpora TP-Link private MIB
SPRÁVA
Omada App Áno. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller.
Centralizovaná správa • Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Prístup do cloudu Áno. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller.
Zero-Touch Provisioning Áno. Vyžaduje použitie Omada Cloud-Based Controller.
Funkcie správy • Webové GUI
• Command Line Interface (CLI) cez konzolový port, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (skupiny 1,2,3,9)
• SDM šablóna
• DHCP/BOOTP klient
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dvojitý obraz, dvojitá konfigurácia
• Monitorovanie CPU
• Diagnostika kábla
• EEE
• Obnova hesla
• SNTP
• systémový záznam
INÉ
Certifikácia CE, FCC, RoHS
Balenie obsahuje • SG3218XP-M2 switch
• Napájací kábel
• Rýchly inštalačný manuál
• Mountovací kit do racku
• Gumené nožičky
Systémové požiadavky Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux.
Prostredie • Prevádzková teplota: 0–50 °C (32–122 °F);
• Teplota skladovania: -40–70 °C (-40–158 °F)
• Prevádzková vlhkosť: 10–90% RH prieh ľadná bez kondenzácie
• Skladovacia vlhkosť: 5–90% RH bez kondenzácie

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Detailný popis

Brochure TP-Link SG3218XP-M2

TP-Link Omada SG3218XP-M2 sieťový prepínač Riadený L2+ 2.5G Ethernet (100/1000/2500) Podpora napájania cez Ethernet (PoE) 1U Čierna Brand : TP-Link Product family: Omada Product code: SG3218XP-M2 Názov produktu : SG3218XP- M2 TP-Link Omada SG3218XP-M2. Typ prepínača: Riadený, Prepínač vrstiev: L2+. Typy RJ-45 Ethernet portov: 2.5G Ethernet (100/1000/2500), Počet RJ-45 Ethernet portov: 16, Konzolový port: RJ-45/Micro- USB. Tabuľka MAC adries: 16000 položky, Limit prepínania: 120 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Napájací konektor: Vstup AC-in. Podpora napájania cez Ethernet (PoE). Inštalácia do Racku, Formát: 1U

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2+
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Spravované cez cloudÁno
Kontrola ARPÁno
Konfigurácia nastavení polohy (CLI)Áno
Výpis udalostí systémuÁno
Podpora MIBMIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB

Možnosti pripojenia

Počet RJ-45 Ethernet portov16
Typy RJ-45 Ethernet portov2.5G Ethernet (100/1000/2500)
Počet slotov pre SFP+ moduly2
Konzolový portRJ-45/Micro-USB
Napájací konektorVstup AC-in

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Podpora 10GÁno
Zrkadlenie portovÁno
Trasa IPÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
Broadcast storm controlÁno
Krajný pomerÁno
STP protokolÁno
HOL blokáciaÁno
Prenosová rýchlosť Ethernet LAN100,1000,2500 Mbit/s
Podpora VLANÁno
Funkcie virtuálnej LANMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN

Prenos dát

Limit prepínania120 Gbit/s
Rýchlosť pretáčania89,28 miliónov paketov za sekundu
Tabuľka MAC adries16000 položky
Statická trasaÁno
Počet statických ciest48
Počet IP rozhraní32
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety12 MB

Bezpečnosť

DHCP vlastnostiDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)Áno
IGMP snoopingÁno
Podpora bezpečnostných algoritmovHTTPS, SSH, SSH-2, SSL/TLS
Filtrovanie MAC adriesÁno
Ochrana statického portuÁno
SSH/SSL podporaÁno
Ochrana pred uzavretým obvodomÁno
Filtrovanie BPDU / ochranaÁno
IP-MAC-Port viazanieÁno
Overenie pravostiAutentizácia podľa MAC adresy, Autentifikácia podľa portu
Ochrana heslomÁno
Typ autentizácieAAA, TACACS+
Algoritmy plánovania frontySP, WRR+SP, Weighted Round Robin (WRR)

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno
MLD snoopingY

Protokol

Správa protokolovSNMP v1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)Áno

Dizajn

Inštalácia do RackuÁno
Formát1U
FarbaČierna
LED indikátoryÁno
Počet ventilátorov2 ventilátor/ventilátory

Sila

Napájací zdrojAC
Napájací zdroj v ceneÁno
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50/60 Hz
Spotreba energie (max)299,4 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Power over Ethernet Plus ( PoE + ) porty8
Power over Ethernet (PoE) výkon na port30 W
Celkový PoE rozpočet240 W

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 50 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%
Tepelné vyžarovanie1021,64 BTU/h

Hmotnosť a rozmery

Šírka440 mm
Hĺbka180 mm
Výška44 mm

Obsah balenia

Dodávané kábleAC
Stručný návodÁno

Údaje o balení

Typ baleniaBox

Udržateľnosť

Súlad s požiadavkami na udržateľnosťÁno

Osvedčenie

Certifikáty zhodyFederal Communications Commission (FCC), RoHS
CertifikáciaCE, FCC, RoHS

Základné parametre

VýrobcaTP-link
Model / Part NumberSG3218XP-M2
EAN kód4897098689721
Zodpovednosť za vady (záruka)60 mesiacov

Ostatné špecifikácie

PrevedenieRack mounted 19"
Technológia2,5 Gigabit ethernet + 10 Gigabit optika
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorAno
ManagementSNMP/RMON
InštaláciaNa rack
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
Séria paketov89.28 Mpps
Sila prepínania120 Gbps
Zdroj napájania100-240 V AC~50/60 Hz
MAC Address Table16 K
Počet ventilátorov2
Rozmery (W x D x H)17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
Veľkosť Jumbo Frame9 KB
Zero-Touch ProvisioningÁno. Vyžaduje použitie Omada Cloud-Based Controller.
Maximálna spotreba energie299.4 W (110V/60Hz)(s pripojeným PD 240 W)
Maximálne odvádzanie tepla1021.64 BTU/h (110 V/60 Hz)(s pripojeným PD 240 W)
Pamäť pre paketové vyrovnávanie12 Mbit

Súvisiace produkty

Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

TP-link logo
TP-Link Omada RackMount Kit-19 Montážna sada
PN: RackMount Kit-19 | EAN: 4897098689707

TP-Link Omada RackMount Kit-19 Montážna sada

RackMount Kit-19TP-linkKonzoly, stojany
Skladom 4 ks
9,43 €
7,67 € bez DPH
TP-link logo
TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm
PN: SM5110-SR | EAN: 1210002612111

TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm

SM5110-SRTP-linkMultimode
Skladom 2 ks
29,53 €
24,01 € bez DPH
TP-link logo
TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
PN: SM5220-1M | EAN: 4897098682814

TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna

SM5220-1MTP-linkStrieborný pozlátený medený
Skladom 1 ks
34,23 €
27,83 € bez DPH
TP-link logo
TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
PN: SM5220-3M | EAN: 4897098682821

TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna

SM5220-3MTP-linkSinglemode
10-49
39,37 €
32,01 € bez DPH
TP-link logo
TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
PN: SM5110LSA-10 | EAN: 8885020622928

TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+

ÁnoSM5110LSA-10TP-link
Skladom 8 ks
47,85 €
38,90 € bez DPH
TP-link logo
TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
PN: SM5110LSB-10 | EAN: 8885020622942

TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+

AnoSM5110LSB-10TP-link
Skladom 8 ks
47,85 €
38,90 € bez DPH
TP-link logo
TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45
PN: SM5310-T | EAN: 4897098687758

TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45

SM5310-TTP-link10 Gbps
Skladom 2 ks
61,45 €
49,96 € bez DPH
HP Inc. logo
HP Žltá originálna tonerová kazeta 826A LaserJet
PN: CF312A | EAN: 887111323897

HP Žltá originálna tonerová kazeta 826A LaserJet

CF312AHP Inc.Laserová
Na objednávku
673,30 €
547,40 € bez DPH