
SKU: 324129•PartNumber: SG3428•EAN: 6935364010713
TP-Link Omada SG3428 sieťový prepínač Riadený L2/L3 Gigabit Ethernet (10/100/1000) 1U Čierna
IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
223,33 €s DPH (23%)
Cena bez DPH: 181,57 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Rack mounted 19"
Technológia:Gigabit Ethernet 1000Mbps
Maximálny počet portov:28
Management:Web, SNMP/RMON
Rozšírený popis
TP-Link OMADA switch SG3428
24portový gigabitový L2+ riadený switch so 4 SFP slotmi
- Plne gigabitové porty: 24 gigabitových portov RJ45 a 4 porty SFP poskytujú vysokorýchlostné pripojenie.
- Integrované do platformy Omada SDN: Funkcia ZTP (Zero-Touch Provisioning)*, centralizovaná cloudová správa a inteligentné monitorovanie.
- Centralizované riadenie: Cloudový prístup a aplikácia Omada pre maximálny komfort a jednoduchú správu.
- Statické smerovanie: Pomáha smerovať tok dát po lokálnej sieti, čím zabezpečuje efektívne využívanie sieťových prostriedkov.
- Robustné bezpečnostné stratégie: Funkcie viazania na adresu IP-MAC, ACL, zabezpečenie portov, ochrana proti DoS útokom, Storm Control, DHCP Snooping, overovanie protokolom 802.1X a Radius a ďalšie funkcie.
- Optimalizovaný prenos hlasu a videa: L2/L3/L4 QoS a funkcia IGMP Snooping.
- Samostatná správa: Webové rozhranie, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkcia Dual Image prinášajú pokročilé možnosti správy.
Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/sg3428/
Technické špecifikácie
| HARDWARE FEATURES | |
| Interface | • 24× 10/100/1000 Mbps RJ45 Portov • 4× Gigabit SFP slotov • 1× RJ45 konzolový port • 1× Micro-USB konzolový port |
| Fan Quantity | Fanless |
| Power Supply | 100-240 V AC~50/60 Hz |
| Dimensions ( W x D x H ) | 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm) |
| Mounting | Možné inštalovať do racku |
| Max Power Consumption | 19.22 W (110 V/60 Hz) |
| Max Heat Dissipation | 65.58 BTU/h (110 V/60 Hz) |
| PERFORMANCE | |
| Switching Capacity | 56 Gbps |
| Packet Forwarding Rate | 41.66 Mpps |
| MAC Address Table | 16K |
| Packet Buffer Memory | 12 Mbit |
| Jumbo Frame | 9 KB |
| SOFTWARE FEATURES | |
| Quality of Service | • 8 prioritačných frontov • 802.1p CoS/DSCP priorita • Plánovanie frontov - SP (Striktná priorita) - WRR (Vyvážené kolo s časovačom) - SP+WRR • Ovládanie šírky pásma - Portové/Flow závislé riadenie rýchlosti • Plynulejšie výkony • Akcie pre Flows - Zrkadlenie (do podporovaného rozhrania) - Presmerovanie (do podporovaného rozhrania) - Limitovanie rýchlosti - QoS Remark |
| L2 and L2+ Features | • Link Aggregation - Statická aggregácia linkov - 802.3ad LACP - Až 8 skupín agregácie a až 8 portov na skupinu • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - Bezpečnosť STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect • Loopback Detection - Základné na porte - Na VLAN • Flow Control - 802.3x Flow Control - Prevencia HOL blokovania • Zrkadlenie - Zrkadlenie portu - Zrkadlenie CPU - One-to-One - Many-to-One - Tx/Rx/Both |
| L2 Multicast | • Podpora 511 IGMP skupín (IPv4, IPv6) • IGMP Snooping - IGMP v1/v2/v3 snooping - Rýchle opustenie - IGMP Snooping Querier - IGMP Overovanie • MVR • MLD Snooping - MLD v1/v2 snooping - Rýchle opustenie - MLD Snooping Querier - Statická konfigurácia skupín - Limitované multicastové IP • Multicast filtering: 256 profilov a 16 záznamov na profil |
| VLAN | • VLAN skupina - Max. 4K VLAN skupín • 802.1q označené VLANy • MAC VLAN: 12 záznamov • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • GVRP • VLAN VPN (QinQ) - Port-based QinQ - Selektívne QinQ • Voice VLAN |
| Access Control List | • Časovo závislý ACL • MAC ACL - Zdrojová MAC - Cieľová MAC - VLAN ID - Priorita používateľa - Ether Type • IP ACL - Zdrojová IP - Cieľová IP - Fragment - IP protokol - TCP Flag - TCP/UDP porty - DSCP/IP TOS - Priorita používateľa • Kombinovaný ACL • Content ACL • IPv6 ACL • Politika - Zrkadlenie - Presmerovanie - Limitovanie rýchlosti - QoS Remark • ACL aplikované na port/VLAN |
| Security | • IP-MAC-Port Binding - DHCP Snooping - ARP Inspection - IPv4 Source Guard • IPv6-MAC-Port Binding - DHCPv6 Snooping - ND Detection - IPv6 Source Guard • DoS Defend • Statická/dynamická bezpečnosť portov - Až 64 MAC adries na port • Prevencia broadcast/multicast/unicast storm - kbps/ratio/pps ovládací režim • Prístup na základe IP/Port/MAC • 802.1X - Portové overovanie - MAC overovanie - Priradenie VLAN - MAB - Guest VLAN - Podpora Radius overovania a zodpovednosti • AAA (vrátane TACACS+) • Izolácia portov • Bezpečná webová správa cez HTTPS s SSLv3/TLS 1.2 • Bezpečné CLI spravovanie cez SSHv1/SSHv2 |
| IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 rozhranie • Statické IPv6 routovanie • IPv6 discovery susedov (ND) • Discovery maximálnej veľkosti prenosu cesty (MTU) • Internet Control Message Protocol (ICMP) verzia 6 • TCPv6/UDPv6 • IPv6 aplikácie - DHCPv6 klient - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| L3 Features | • 16 IPv4/IPv6 rozhraní • Statické routovanie - 48 statických trás • Statické ARP • 316 ARP záznamov • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relaying • DHCP L2 relé |
| Management | • Webové GUI • Command Line Interface (CLI) cez konzolové rozhranie, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 skupín) • SDM šablóna • DHCP/BOOTP klient • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • Monitoring CPU • Diagnostika kábla • EEE • Obnova hesla • SNTP • Systémový log |
| Advanced Features | • Podpora Omada hardware kontroléra (OC200/OC300), softvérového kontroléra, cloudového kontroléra • Automatické zisťovanie zariadení • Hromadná konfigurácia • Hromadná aktualizácia firmvéru • Inteligentné monitorovanie siete • Varovania o abnormálnych udalostiach • Jednotná konfigurácia • Režim reštartu • ZTP (Zero-Touch Provisioning)* |
| MIBs | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Podpora TP-Link súkromných MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) |
| MANAGEMENT | |
| Omada App | Ano. Vyžaduje použitie OC300, OC200 alebo Omada Software Controller. |
| Centralizované riadenie | • Omada hardware kontrolér (OC300) • Omada hardware kontrolér (OC200) • Omada softvérový kontrolér |
| Cloudový prístup | Ano. Vyžaduje použitie OC300, OC200 alebo Omada Software Controller. |
| Funkcie správy | • Webové GUI • Command Line Interface (CLI) cez konzolové rozhranie, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 skupín) • SDM šablóna • DHCP/BOOTP klient • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • Monitoring CPU • Diagnostika kábla • EEE • Obnova hesla • SNTP • Systémový log |
| OTHERS | |
| Certifikácia | CE, FCC, RoHS |
| Balenie obsahuje | • TL-SG3428 switch • Napájací kábel • Rýchly štartovací návod • Rackmount sada • Gumové nohy |
| Systémové požiadavky | Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux. |
| Prostredie | • Prevádzková teplota: 0–45 °C (32–113 °F); • Teplota skladovania: -40–70 °C (-40–158 °F) • Prevádzková vlhkosť: 10–90% RH nevyhnutná bez kondenzácie • Skladovacia vlhkosť: 5–90% RH nevyhnutná bez kondenzácie |
Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
Detailný popis
Brochure TP-Link SG3428
TP-Link Omada SG3428 sieťový prepínač Riadený L2/L3 Gigabit
Ethernet (10/100/1000) 1U Čierna
Brand : TP-Link Product family: Omada Product code: SG3428
Názov produktu : SG3428
TP-Link Omada SG3428. Typ prepínača: Riadený, Prepínač vrstiev: L2/L3. Typy RJ-45 Ethernet portov:
Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 24, Konzolový port: RJ-45/Micro-USB.
Tabuľka MAC adries: 16000 položky, Limit prepínania: 56 Gbit/s. Sieťový štandard: IEEE 802.3ab, IEEE
802.3i, IEEE 802.3u, IEEE 802.3z. Inštalácia do Racku, Formát: 1U
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2/L3 |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Spravované cez cloud | Áno |
| Kontrola ARP | Áno |
| Konfigurácia nastavení polohy (CLI) | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | Yes |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 24 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Počet portov gigabitového Ethernetu | 24 |
| Počet slotov pre SFP moduly | 4 |
| Konzolový port | RJ-45/Micro-USB |
Siete
| Sieťový štandard | IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z |
|---|---|
| Podpora 10G | Nie |
| Zrkadlenie portov | Áno |
| Trasa IP | Áno |
| Smerovanie založené na pravidlách | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| STP protokol | Áno |
| HOL blokácia | Áno |
| Prenosová rýchlosť Ethernet LAN | 10,100,1000 Mbit/s |
| IPv4 trasy | 48 |
| IPv6 trasy | 48 |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Počet VLAN | 4000 |
Prenos dát
| Limit prepínania | 56 Gbit/s |
|---|---|
| Rýchlosť pretáčania | 41,66 miliónov paketov za sekundu |
| Tabuľka MAC adries | 16000 položky |
| Store-and-forward | Áno |
| Statická trasa | Áno |
| Počet statických ciest | 48 |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 12 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
|---|---|
| Access Control List (ACL) | Áno |
| IGMP snooping | Áno |
| Filtrovanie MAC adries | Áno |
| Ochrana statického portu | Áno |
| SSH/SSL podpora | Áno |
| Ochrana pred uzavretým obvodom | Áno |
| Filtrovanie BPDU / ochrana | Áno |
| IP-MAC-Port viazanie | Áno |
| Overenie pravosti | Autentizácia podľa MAC adresy, Autentifikácia podľa portu |
| Typ autentizácie | AAA, RADIUS, TACACS+ |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|---|
| MLD snooping | Y |
Protokol
| Správa protokolov | SNMPv1/v2c/v3, SNTP |
|---|---|
| GARP VLAN Registration Protocol (GVRP) | Áno |
| Funkcie IPv4 a IPv6 | IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert |
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Formát | 1U |
| Farba | Čierna |
| LED indikátory | Áno |
| Počet ventilátorov | 0 ventilátor/ventilátory |
Sila
| Napájací zdroj | AC |
|---|---|
| Napájací zdroj v cene | Nie |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Spotreba energie (max) | 20,6 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Nie |
|---|
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 45 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90% |
| Tepelné vyžarovanie | 70,3 BTU/h |
Hmotnosť a rozmery
| Šírka | 440 mm |
|---|---|
| Hĺbka | 180 mm |
| Výška | 44 mm |
Obsah balenia
| Dodávané káble | LAN (RJ-45) |
|---|---|
| Stručný návod | Áno |
Základné parametre
VýrobcaTP-link
Model / Part NumberSG3428
EAN kód6935364010713
Zodpovednosť za vady (záruka)60 mesiacov
Ostatné špecifikácie
PrevedenieRack mounted 19"
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
MountingMožné inštalovať do racku
FunkceQoS (Quality of service)
VentilátorNe
Omada AppAno. Vyžaduje použitie OC300, OC200 alebo Omada Software Controller.
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Jumbo Frame9 KB
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
Fan QuantityFanless
Power Supply100-240 V AC~50/60 Hz
Cloudový prístupAno. Vyžaduje použitie OC300, OC200 alebo Omada Software Controller.
MAC Address Table16K
Switching Capacity56 Gbps
Max Heat Dissipation65.58 BTU/h (110 V/60 Hz)
Packet Buffer Memory12 Mbit
Dimensions ( W x D x H )17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
Max Power Consumption19.22 W (110 V/60 Hz)
Packet Forwarding Rate41.66 Mpps
Súvisiace produkty
Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

PN: RackMount Kit-19 | EAN: 4897098689707
TP-Link Omada RackMount Kit-19 Montážna sada
RackMount Kit-19TP-linkKonzoly, stojany

PN: SM321B-2 | EAN: 1210002612098
TP-Link Omada TL-SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
SM321B-2TP-linkSinglemode

PN: SM311LM | EAN: 1210002612036
TP-Link Omada TL-SM311LM modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC/SFP 850 nm
SM311LMTP-linkMultivláknové vlákno

PN: SM311LS | EAN: 1210002612043
TP-Link Omada SM311LS modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC 1310 nm
SM311LSTP-linkSinglemode

PN: SM321B | EAN: 1210002612081
TP-Link Omada SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
ÁnoSM321BTP-link

PN: SM321A | EAN: 1210002612050
TP-Link Omada SM321A modul transcieveru Optické vlákno 1250 Mbit/s SFP
SM321ATP-linkSinglemode

PN: SM331T | EAN: 4897098687741
TP-Link TL-SM331T modul transcieveru Optické vlákno 1250 Mbit/s SFP 850 nm
SM331TTP-link1000 Mbps
