IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
TP-Link Omada SG3428MP sieťový prepínač Riadený L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna
TP-link logo
Skladom
SKU: 324170•PartNumber: SG3428MP•EAN: 6935364010737

TP-Link Omada SG3428MP sieťový prepínač Riadený L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna

IT technika pre vaše potreby|Prehľadné parametre
Skladom 4 ks
Informácie o dostupnosti pravidelne aktualizujeme
439,26 €s DPH (23%)
Cena bez DPH: 357,12 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): 60 mesiacov

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:Gigabit ethernet + Gigabit optika Maximálny počet portov:28 Management:Web, SNMP/RMON Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
TP-Link OMADA switch SG3428MP

28portový gigabitový L2+ riadený switch so 24 portami PoE+

Switch disponuje 24 portami PoE+, ktoré zodpovedajú štandardu 802.3af/at, a podporuje celkový rozpočet napájania až 384 W. Bol navrhnutý na prenos dát aj elektrického napájania cez jediný ethernetový kábel, čím umožňuje flexibilné nasadenie zariadení podporujúcich technológiu PoE, ako sú napríklad bezdrôtové prístupové body, IP kamery alebo IP telefóny, a zároveň tak znižuje náklady na infraštruktúru pre malé firmy.

  • PoE s rozpočtom napájania 384 W - 24 portov PoE+ vyhovujúcich štandardu 802.3at/af s celkovým napájacím výkonom 384 W.
  • Plne gigabitové porty - 24 gigabitových portov PoE+ a 4 sloty SFP poskytujú vysokorýchlostné pripojenie.
  • Integrované do platformy Omada SDN - Centralizované cloudové riadenie a inteligentné monitorovanie.
  • Centralizované riadenie - Cloudový prístup a aplikácie Omada pre maximálne pohodlie a jednoduchú správu.
  • Statické smerovanie - Pomáha smerovať tok dát po lokálnej sieti, čím zabezpečuje efektívne využívanie sieťových prostriedkov.
  • Robustné stratégie zabezpečenia - Funkcie viazania na adresu IP-MAC, ACL, zabezpečenie portov, ochrana proti útokom DoS, funkcia Storm Control, funkcia DHCP Snooping, overovanie protokolom 802.1X a Radius a ďalšie funkcie.
  • Optimalizovaný prenos hlasu a videa v aplikáciách - L2/L3/L4 QoS a funkcia IGMP Snooping.
  • Samostatná správa - Webové rozhranie, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkcia Dual Image prinášajú pokročilé možnosti správy.

Viac informácií o technológii TP-Link PoE >

Zisti viac o Omada Cloud SDN>

Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/sg3428mp/

Technické špecifikácie
HARDVÉROVÉ FUNKCIE
Rozhranie • 24× 10/100/1000Mbps RJ45 portov
• 4× Gigabit SFP sloty
• 1× RJ45 konzolový port
• 1× Micro-USB konzolový port
Počet ventilátorov 2
Napájanie 100-240 V AC~50/60 Hz
PoE porty (RJ45) • Štandard: zodpovedá štandardu 802.3at/af
• PoE+ porty: 24 portov, až 30 W na port
• Rozpočet napájania: 384 W*
Rozmery ( W x D x H ) 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)
Montáž Na rack
Maximálna spotreba energie • V1: 463.8 W (110 V/60 Hz) (s pripojeným 384 W PD); 31.0 W (110 V/60 Hz) (bez PD pripojeného)
• V2: 465.8 W (110 V/60 Hz) (s pripojeným 384 W PD); 34.4 W (110 V/60 Hz) (bez PD pripojeného)
• V3: 442.1 W (220 V/50 Hz) (s pripojeným 384 W PD)
• V4: 460.8 W (110 V/60 Hz) (s pripojeným 384 W PD)
• V5: 456.4 W (110 V/60 Hz) (s pripojeným 384 W PD)
Maximálne tepelné vyžarovanie • V1: 1582.49 BTU/h (110 V/60 Hz) (s pripojeným 384 W PD); 105.78 BTU/h (110 V/60 Hz) (bez PD pripojeného)
• V2: 1589.31 BTU/h (110 V/60 Hz) (s pripojeným 384 W PD); 117.38 BTU/h (110 V/60 Hz) (bez PD pripojeného)
• V3: 1508.67 BTU/h (220 V/50 Hz) (s pripojeným 384 W PD)
• V4: 1572.48 BTU/h (110 V/60 Hz) (s pripojeným 384 W PD)
• V5: 1557.47 BTU/h (110 V/60 Hz) (s pripojeným 384 W PD)
VÝKON
Scička prepínacej kapacity 56 Gbps
Rýchlosť odosielania paketov 41.66 Mpps
Tabuľka MAC adries • V1: 8K
• V2 a vyššie: 16K
Memória na fogovanie paketov 4.1 Mbit
Jumbo Frame 9 KB
SOFTWARE FEATURES
Kvalita služby • 8 prioritačných frontov
• 802.1p CoS/DSCP priorita
• Plánovanie frontov
- SP (striktná priorita)
- WRR (vážené kruhové spracovanie)
- SP+WRR
• Kontrola šírky pásma
- Limitovanie na port/flow
• Vyrovnanejšie výkonové správanie
• Akcie s tokmi
- Zrkadlenie (na podporované rozhranie)
- Presmerovanie (na podporované rozhranie)
- Obmedzenie rýchlosti
- Námietka QoS
L2 a L2+ Funkcie • Link Aggregation
- Statické spájanie odkazov
- 802.3ad LACP
- Až 8 skupín agregácie a 8 portov na skupinu
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Bezpečnosť STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect
• Detekcia slučky
- Na základe portu
- Na základe VLAN
• Flow Control
- 802.3x Flow Control
- Prevenčné opatrenia proti blokovaniu HOL
• Zrkadlenie
- Port Mirroring
- CPU Mirroring
- One-to-One
- Many-to-One
- Tx/Rx/Both
L2 Multicast • Podpora 511 IGMP skupín (IPv4, IPv6)
• IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Rýchle odchádzanie
- IGMP Snooping Querier
- IGMP Overenie
• MVR
• MLD Snooping
- MLD v1/v2 Snooping
- Rýchle odchádzanie
- MLD Snooping Querier
- Statická konfigurácia skupín
- Obmedzené IPv4 multicast
• Filtrácia multicastov: 256 profilov a 16 záznamov na profil
VLAN • VLAN skupina
- Max 4K VLAN skupín
• 802.1Q Tagged VLAN
• MAC VLAN: 30 záznamov (12 záznamov pre TL-SG3428MP V1.0)
• Protocol VLAN: šablóna protokolu 16, Protocol
VLAN 16
• Private VLAN
• GVRP
• VLAN VPN (QinQ)
- Port Based QinQ
- Vyberané QinQ
• Voice VLAN
Access Control List • Časovo riadené ACL
• MAC ACL
- Zdrojová MAC
- Cieľová MAC
- VLAN ID
- Priorita používateľa
- Ether Type
• IP ACL
- Zdrojové IP
- Cieľové IP
- Fragment
- IP Protocol
- TCP Flage
- TCP/UDP porty
- DSCP/IP TOS
- Priorita používateľa
• Kombinovaná ACL
• Obsah paketov ACL
• IPv6 ACL
• Politika
- Zrkadlenie
- Presmerovanie
- Obmedzenie rýchlosti
- Námietka QoS
• ACL sa aplikuje na port/VLAN
Zabezpečenie • IP-MAC-Port viazanie
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard
• IPv6-MAC-Port viazanie
- DHCPv6 Snooping
- ND Detection
- IPv6 Source Guard
• Ochrana proti DoS útokom
• Statické/dynamické portové zabezpečenie
- Až 64 MAC adries na port
• Broadcast/multicast/unicast Storm Control
- kbps/pomer/pps riadiaci režim
• Prístupová kontrola na základe IP/Port/MAC
• 802.1X
- Autentifikácia na základe portu
- Autentifikácia na základe MAC
- Priraďovanie VLAN
- MAB
- GUEST VLAN
- Podpora Radius overenia a účtovania
• AAA (vrátane TACACS+)
• Izolácia portov
• Bezpečné webové riadenie cez HTTPS s SSLv3/TLS 1.2
• Bezpečné Command Line Interface (CLI) správa s SSHv1/SSHv2
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Statická IPv6 routovanie
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) verzia 6
• TCPv6/UDPv6
• IPv6 aplikácie
- DHCPv6 klient
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
L3 Funkcie • 16 IPv4/IPv6 rozhraní
• Statické smerovanie
- 48 statických trás
• Statický ARP
- 128 statických záznamov
• 316 ARP záznamov (512 ARP záznamov pre TL-SG3428 V2.0 & TL-SG3428MP V2.0)
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP relay
- DHCP relé rozhrania
- DHCP VLAN relé
• DHCP L2 Relay
Pokročilé Funkcie • Automatické zistenie zariadenia
• Hromadná konfigurácia
• Hromadná aktualizácia firmvéru
• Inteligentné monitorovanie siete
• Varovanie pri abnormálnych udalostiach
• Jednotná konfigurácia
• Režim reštartu
MIBs • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podpora TP-Link súkromných MIBs
• RMON MIB (RFC1757, rmon 1,2,3,9)
Správa
Omada App Áno, cez
• Omada Cloud-Based Controller (Nepodporovaný TL-SG3428MP v3)
• OC300
• OC200
• Omada Software Controller
Centralizované riadenie • Omada Cloud-Based Controller (Nepodporovaný TL-SG3428MP v3)
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Prístup v cloude Áno, cez
• Omada Cloud-Based Controller (Nepodporovaný TL-SG3428MP v3)
• OC300
• OC200
• Omada Software Controller
Zero-Touch Provisioning Áno. Vyžaduje použitie Omada Cloud-Based Controller (Podporované v TL-SG3428MP v1, v2, v4 a vyššie, nie je podporované v TL-SG3428MP v3)
Funkcie riadenia • Webové GUI
• Command Line Interface (CLI) cez konzolové rozhranie, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 skupín)
• Šablóna SDM
• DHCP/BOOTP klient
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dvojitý obraz, dvojitá konfigurácia
• Monitoring CPU
• Diagnostika kábla
• EEE
• Obnovenie hesla
• SNTP
• Systémové denníky
Iné
Certifikácia CE, FCC, RoHS
Obsah balenia • TL-SG3428MP Switch
• Napájací kábel
• Rýchly štartovací návod
• Držiak na rack
• Gumené nožičky
Požiadavky systému Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux.
Životné prostredie • Prevádzková teplota: 0–45 °C (32–113 °F);
• Teplota skladovania: -40–70 °C (-40–158 °F)
• Prevádzková vlhkosť: 10–90% RH bez kondenzácie
• Vlhkosť skladovania: 5–90% RH bez kondenzácie

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Detailný popis

Brochure TP-Link SG3428MP

TP-Link Omada SG3428MP sieťový prepínač Riadený L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna Brand : TP-Link Product family: Omada Product code: SG3428MP Názov produktu : SG3428MP TP-Link Omada SG3428MP. Typ prepínača: Riadený, Prepínač vrstiev: L2+. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 24, Konzolový port: RJ-45/Micro-USB. Tabuľka MAC adries: 16000 položky, Limit prepínania: 56 Gbit/s. Sieťový štandard: IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z. Napájací konektor: Vstup AC-in. Podpora napájania cez Ethernet (PoE). Inštalácia do Racku, Formát: 1U

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2+
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Spravované cez cloudÁno
Kontrola ARPÁno
Konfigurácia nastavení polohy (CLI)Áno
Výpis udalostí systémuÁno

Možnosti pripojenia

Počet RJ-45 Ethernet portov24
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet portov gigabitového Ethernetu24
Počet slotov pre SFP moduly4
Konzolový portRJ-45/Micro-USB
Napájací konektorVstup AC-in

Siete

Sieťový štandardIEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z
Podpora 10GNie
Technológia kabeláže Ethernetu - meď10BASE-T, 1000BASE-T
Zrkadlenie portovÁno
Trasa IPÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
Broadcast storm controlÁno
Krajný pomerÁno
STP protokolÁno
HOL blokáciaÁno
Prenosová rýchlosť Ethernet LAN10,100,1000 Mbit/s
Detekcia aktívneho pripojeniaÁno
Podpora VLANÁno
Funkcie virtuálnej LANMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Počet VLAN4000

Prenos dát

Limit prepínania56 Gbit/s
Rýchlosť pretáčania41,66 miliónov paketov za sekundu
Tabuľka MAC adries16000 položky
Store-and-forwardÁno
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety12 MB

Bezpečnosť

DHCP vlastnostiDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)Áno
IGMP snoopingÁno
Podpora bezpečnostných algoritmovSSH, SSL/TLS
Filtrovanie MAC adriesÁno
Ochrana statického portuÁno
SSH/SSL podporaÁno
Ochrana pred uzavretým obvodomÁno
Filtrovanie BPDU / ochranaÁno
IP-MAC-Port viazanieÁno
Overenie pravostiAutentizácia podľa MAC adresy, Autentifikácia podľa portu

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno

Protokol

Správa protokolovSNMPv1/v2c/v3, LLDP/LLDP-MED
GARP VLAN Registration Protocol (GVRP)Áno

Dizajn

Inštalácia do RackuÁno
Formát1U
FarbaČierna
LED indikátoryÁno
Počet ventilátorov2 ventilátor/ventilátory

Výkon

Číslo ECCNEAR99

Sila

Napájací zdrojAC
Napájací zdroj v ceneÁno
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50/60 Hz
Spotreba energie (max)480,1 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Power over Ethernet Plus ( PoE + ) porty24
Power over Ethernet (PoE) výkon na port30 W
Celkový PoE rozpočet384 W

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 45 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%
Tepelné vyžarovanie1637,14 BTU/h

Hmotnosť a rozmery

Šírka440 mm
Hĺbka330 mm
Výška44 mm

Obsah balenia

Stručný návodÁno
Návod na obsluhuÁno

Osvedčenie

CertifikáciaCE, FCC, RoHS

Základné parametre

VýrobcaTP-link
Model / Part NumberSG3428MP
EAN kód6935364010737
Zodpovednosť za vady (záruka)60 mesiacov

Ostatné špecifikácie

MontážNa rack
PrevedenieRack mounted 19"
TechnológiaGigabit ethernet + Gigabit optika
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorAno
Napájanie100-240 V AC~50/60 Hz
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Jumbo Frame9 KB
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
Počet ventilátorov2
Rozmery ( W x D x H )17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)
Tabuľka MAC adries• V1: 8K • V2 a vyššie: 16K
Scička prepínacej kapacity56 Gbps
Rýchlosť odosielania paketov41.66 Mpps
Memória na fogovanie paketov4.1 Mbit

Súvisiace produkty

Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

TP-link logo
TP-Link Omada TL-SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
PN: SM321B-2 | EAN: 1210002612098

TP-Link Omada TL-SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP

SM321B-2TP-linkSinglemode
Na objednávku
18,92 €
15,38 € bez DPH
TP-link logo
TP-Link Omada SM311LS modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC 1310 nm
Skladom 4 ks
23,80 €
19,35 € bez DPH
TP-link logo
TP-Link Omada TL-SM311LM modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC/SFP 850 nm
PN: SM311LM | EAN: 1210002612036

TP-Link Omada TL-SM311LM modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC/SFP 850 nm

SM311LMTP-linkMultivláknové vlákno
Na objednávku
23,80 €
19,35 € bez DPH
TP-link logo
TP-Link Omada SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
PN: SM321B | EAN: 1210002612081

TP-Link Omada SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP

ÁnoSM321BTP-link
Skladom 2 ks
25,79 €
20,97 € bez DPH
TP-link logo
TP-Link Omada SM321A modul transcieveru Optické vlákno 1250 Mbit/s SFP
PN: SM321A | EAN: 1210002612050

TP-Link Omada SM321A modul transcieveru Optické vlákno 1250 Mbit/s SFP

SM321ATP-linkSinglemode
Skladom 2 ks
27,74 €
22,55 € bez DPH
TP-link logo
TP-Link TL-SM331T modul transcieveru Optické vlákno 1250 Mbit/s SFP 850 nm
PN: SM331T | EAN: 4897098687741

TP-Link TL-SM331T modul transcieveru Optické vlákno 1250 Mbit/s SFP 850 nm

SM331TTP-link1000 Mbps
Skladom 3 ks
27,74 €
22,55 € bez DPH
HP Inc. logo
HP Azúrový zobrazovací valec 828A LaserJet
PN: CF359A | EAN: 887111323965

HP Azúrový zobrazovací valec 828A LaserJet

CF359AHP Inc.Laserová
Na objednávku
336,23 €
273,36 € bez DPH