
SKU: 438970•PartNumber: SG3428X-M2•EAN: 4897098689745
TP-Link Omada SG3428X-M2 sieťový prepínač Riadený L2+ 2.5G Ethernet (100/1000/2500) 1U Čierna
IT technika pre vaše potreby|Prehľadné parametre
Momentálne vypredané
Dostupnosť overujeme pri spracovaní objednávky
518,41 €s DPH (23%)
Cena bez DPH: 421,47 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Rack mounted 19"
Technológia:2,5 Gigabit ethernet + 10 Gigabit optika
Maximálny počet portov:28
Management:Web, SNMP/RMON
Rozšírený popis
TP-Link OMADA SG3428X-M2
OMADA Switch
- Rýchlosť 2,5 Gb/s: Porty 24 × 2,5 Gb/s RJ45 poskytujú vysokorýchlostné a spoľahlivé pripojenie k ďalším prepínačom a zariadeniam.
- 10G Lightning-Fast Uplink: 4× 10 Gbps SFP+ sloty umožňujú širokopásmové pripojenie a neblokujúcu prepínaciu kapacitu.
- Integrované do Omada SDN: Zero-Touch Provisioning (ZTP), centralizovaná správa v cloude a inteligentné monitorovanie.
- Centralizovaná správa: Prístup do cloudu a aplikácia Omada pre maximálne pohodlie a ľahkú správu.
- Statická routovanie: Pomáha smerovať interný prevádzok pre efektívnejšie využitie sieťových zdrojov.
- Robustná bezpečnostná stratégia: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication a ďalšie.
- Optimalizujte hlasové a video aplikácie: L2/L3/L4 QoS a IGMP snooping.
- Samostatná správa: Web, CLI (konzolový port, Telnet, SSH), SNMP, RMON a duálny obraz prinášajú výkonné možnosti správy
Zistiť viac o Omada Cloud SDN>
Zistiť viac o TP-Link 10G Multi-Gig technológii >
Stránky produktu: https://www.tp-link.com/us/business-networking/omada-sdn-switch/tl-sg3428x-m2/
Technické špecifikácie
| HARDWARE FEATURES | |
| Interface | • 24× 2.5 Gbps RJ45 portov • 4× 10G SFP+ sloty • 1× RJ45 konzolový port • 1× Micro-USB konzolový port |
| Počet ventilátorov | 1 |
| Napájanie | 100-240 V AC~50/60 Hz |
| Rozmery (W x D x H) | 17,3 × 7,1 × 1,7 palcov (440 × 180 × 44 mm) |
| Upevnenie | Upevnenie do racku |
| Max. odber výkonu | 45,1 W (110V/60Hz) |
| Max. odvod tepla | 154,38 BTU/h (110 V/60 Hz) |
| PERFORMANCE | |
| Kapacita prepínania | 200 Gbps |
| Rýchlosť odosielania paketov | 148,80 Mpps |
| Tabuľka MAC adries | 32 K |
| Pamäť na rámce | 16 Mbit |
| Jumbo Frame | 9 KB |
| SOFTWARE FEATURES | |
| Kvalita služby | • 8 priorizovaných front • 802.1p CoS/DSCP priorita • Naplánovanie front - SP (striktná priorita) - WRR (vážené kola) - SP+WRR • Riadenie šírky pásma - Portové / Rámové obmedzenie rýchlosti • Plynulejší výkon • Akcia pre flowy - Zrkadlenie (do podporovaného rozhrania) - Presmerovanie (do podporovaného rozhrania) - Obmedzenie rýchlosti - QoS Remark |
| L2 a L2+ funkcie | • Link Aggregation - statická agregácia odkazov - 802.3ad LACP - Až 8 skupín agregácie, obsahujúcich 8 portov na skupinu • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - Bezpečnosť STP: TC Protect, BPDU Filter, Root Protect • Zistenie slučiek - na porte - na VLAN-e • Flow Control - 802.3x Flow Control - Prevencia blokovania HOL • Zrkadlenie - Portové zrkadlenie - Zrkadlenie CPU - Jeden na JEDEN - Mnoho na JEDEN - Tx/Rx/Both |
| L2 Multicast | • IGMP snooping - IGMP v1/v2/v3 snooping - Rýchle odchod - IGMP Snooping Querier - IGMP Overovanie • IGMP Overovanie • MLD snooping - MLD v1/v2 snooping - Rýchle odchod - MLD snooping Querier - Statická konfigurácia skupín - Obmedzené IP multicast • MVR • Filtrácia multicastov: 256 profilov a 16 záznamov na profil |
| VLAN | • Skupina VLAN - Max 4K VLAN skupín • 802.1Q označené VLAN • MAC VLAN: 256 záznamov • Protokolová VLAN: Šablóna protokolov 16, VLAN protokolov 16 • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Vyberaný QinQ • Voice VLAN |
| Access Control List | • Časovo závislý ACL • MAC ACL - Zdrojové MAC - Cieľové MAC - VLAN ID - Priorita používateľa - Ether Type • IP ACL - Zdrojová IP - Cieľová IP - Fragment - IP protokol - TCP Flaga - TCP/UDP porty - DSCP/IP TOS - Priorita používateľa • Kombinovaný ACL • ACL na obsah paketu • IPv6 ACL • Politika - Zrkadlenie - Presmerovanie - Obmedzenie rýchlosti - QoS Remark • ACL aplikovateľné na porty/VLAN |
| Bezpečnosť | • IP-MAC-Port Binding - 512 Záznamov - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 záznamov • IPv6-MAC-Port Binding - 512 Záznamov - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 záznamov • DoS Defend • Statická/Dynamická portová bezpečnosť - Až 64 MAC adries na port • Storm Control pre Broadcast/Multicast/Unicast - režim riadenia kbps/ratio • 802.1X - Autentifikácia na porte - Autentifikácia na MAC - Priradenie VLAN - MAB - Vrátnik VLAN - Podpora Radius autentifikácie a účtovania • AAA (vrátane TACACS+) • Izolácia portov • Bezpečná webová správa cez HTTPS s SSLv3/TLS 1.2 • Bezpečné CLI cez SSHv1/SSHv2 • Prístupová kontrola na základe IP/Port/MAC |
| IPv6 | • IPv6 dual IPv4/IPv6 • Multicast Listener Discovery (MLD) snooping • IPv6 ACL • IPv6 rozhranie • Statická IPv6 routovanie • IPv6 neighbor discovery (ND) • Max. počet prenášacích jednotiek na ceste (MTU) • Internetový ovládací správca správ ICMP v6 • TCPv6/UDPv6 • IPv6 aplikácie - DHCPv6 klient - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| L3 Features | • 32 IPv4/IPv6 rozhraní • Statická routovanie - 48 statických rout • Statický ARP - 128 statických záznamov • Proxy ARP • Gratuitous ARP • DHCP server • DHCP relay - DHCP relay rozhrania - DHCP VLAN relay • DHCP L2 relay |
| Pokročilé funkcie | • Automatické zisťovanie zariadenia • Hromadná konfigurácia • Hromadné aktualizácie firmvéru • Inteligentné sieťové monitorovanie • Upozornenia na abnormálne udalosti • Zjednotená konfigurácia • Reštartovací plán |
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Podpora TP-Link súkromného MIB |
| MANAGEMENT | |
| Omada App | Ano. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. |
| Centralizované riadenie | • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
| Prístup do cloudu | Áno. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. |
| Zero-Touch Provisioning | Áno. Vyžaduje použitie Omada Cloud-Based Controller. |
| Funkcie správy | • Webové GUI • CLI (konzolový port, telnet) • SNMP v1/v2c/v3 - Trap/Inform - RMON (skupiny 1,2,3,9) • SDM šablóna • DHCP/BOOTP klient • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dvojitý image, dvojitá konfigurácia • Sledovanie CPU • Diagnostika kábla • EEE • Obnova hesla • SNTP • Systémový denník |
| OTHERS | |
| Certifikácia | CE, FCC, RoHS |
| Balenie obsahuje | • SG3428X-M2 Switch • Napájací kábel • Rýchly inštalačný sprievodca • Upevňovací kit pre rack • Gumené nohy |
| Požiadavky systému | Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux. |
| Prostredie | • Prevádzková teplota: 0–40 °C (32–104 °F); • Teplota skladovania: -40–70 °C (-40–158 °F) • Prevádzková vlhkosť: 10–90 % RH bez kondenzácie • Skladovacia vlhkosť: 5–90 % RH bez kondenzácie |
Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
Detailný popis
Brochure TP-Link SG3428X-M2
TP-Link Omada SG3428X-M2 sieťový prepínač Riadený L2+ 2.5G
Ethernet (100/1000/2500) 1U Čierna
Brand : TP-Link Product family: Omada Product code: SG3428X-M2
Názov produktu : SG3428X-
M2
TP-Link Omada SG3428X-M2. Typ prepínača: Riadený, Prepínač vrstiev: L2+. Typy RJ-45 Ethernet portov:
2.5G Ethernet (100/1000/2500), Počet RJ-45 Ethernet portov: 24, Konzolový port: RJ-45/Micro-USB.
Tabuľka MAC adries: 32000 položky, Limit prepínania: 200 Gbit/s. Sieťový štandard: IEEE 802.1x, IEEE
802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z. Napájací konektor: Vstup
AC-in. Inštalácia do Racku, Formát: 1U
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2+ |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Spravované cez cloud | Áno |
| Kontrola ARP | Áno |
| Konfigurácia nastavení polohy (CLI) | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | Yes |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 24 |
|---|---|
| Typy RJ-45 Ethernet portov | 2.5G Ethernet (100/1000/2500) |
| Počet 2,5G ethernetových (medených) portov | 24 |
| Počet slotov pre SFP+ moduly | 4 |
| Konzolový port | RJ-45/Micro-USB |
| Napájací konektor | Vstup AC-in |
Siete
| Sieťový štandard | IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3bz, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z |
|---|---|
| Podpora 10G | Áno |
| Zrkadlenie portov | Áno |
| Smerovanie založené na pravidlách | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| STP protokol | Áno |
| HOL blokácia | Áno |
| Detekcia aktívneho pripojenia | Áno |
| IPv4 trasy | 48 |
| IPv6 trasy | 48 |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
Prenos dát
| Limit prepínania | 200 Gbit/s |
|---|---|
| Rýchlosť pretáčania | 148,8 miliónov paketov za sekundu |
| Tabuľka MAC adries | 32000 položky |
| Store-and-forward | Áno |
| Statická trasa | Áno |
| Počet statických ciest | 48 |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 16 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
|---|---|
| Access Control List (ACL) | Áno |
| IGMP snooping | Áno |
| SSH/SSL podpora | Áno |
| Ochrana pred uzavretým obvodom | Áno |
| Filtrovanie BPDU / ochrana | Áno |
| IP-MAC-Port viazanie | Áno |
| Overenie pravosti | Auto VLAN, Guest VLAN, Autentizácia podľa MAC adresy, Autentifikácia podľa portu |
| Typ autentizácie | AAA, RADIUS, TACACS+ |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|---|
| MLD snooping | Y |
Protokol
| Správa protokolov | SNMP v1/v2c/v3, SNTP |
|---|---|
| GARP VLAN Registration Protocol (GVRP) | Áno |
| Funkcie IPv4 a IPv6 | IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Záznamy IPv4 FIB | 100 |
| Záznamy IPv6 FIB | 100 |
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Formát | 1U |
| Farba | Čierna |
| LED indikátory | Áno |
| Počet ventilátorov | 1 ventilátor/ventilátory |
Sila
| Napájací zdroj | AC |
|---|---|
| Napájací zdroj v cene | Áno |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Spotreba energie (max) | 45,1 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Nie |
|---|
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 40 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90% |
| Tepelné vyžarovanie | 154,38 BTU/h |
Hmotnosť a rozmery
| Šírka | 440 mm |
|---|---|
| Hĺbka | 180 mm |
| Výška | 44 mm |
Obsah balenia
| Dodávané káble | LAN (RJ-45) |
|---|---|
| Stručný návod | Áno |
Osvedčenie
| Certifikáty zhody | CE, Federal Communications Commission (FCC), RoHS |
|---|---|
| Certifikácia | CE, FCC, RoHS |
Základné parametre
VýrobcaTP-link
Model / Part NumberSG3428X-M2
EAN kód4897098689745
Zodpovednosť za vady (záruka)72 mesiacov
Ostatné špecifikácie
PrevedenieRack mounted 19"
Technológia2,5 Gigabit ethernet + 10 Gigabit optika
ManagementWeb
FunkceQoS (Quality of service)
VentilátorAno
Napájanie100-240 V AC~50/60 Hz
UpevnenieUpevnenie do racku
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Jumbo Frame9 KB
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
Pamäť na rámce16 Mbit
Max. odvod tepla154,38 BTU/h (110 V/60 Hz)
Max. odber výkonu45,1 W (110V/60Hz)
Počet ventilátorov1
Rozmery (W x D x H)17,3 × 7,1 × 1,7 palcov (440 × 180 × 44 mm)
Tabuľka MAC adries32 K
Kapacita prepínania200 Gbps
Zero-Touch ProvisioningÁno. Vyžaduje použitie Omada Cloud-Based Controller.
Rýchlosť odosielania paketov148,80 Mpps
Súvisiace produkty
Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

PN: RackMount Kit-19 | EAN: 4897098689707
TP-Link Omada RackMount Kit-19 Montážna sada
RackMount Kit-19TP-linkKonzoly, stojany

PN: SM5110-SR | EAN: 1210002612111
TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm
SM5110-SRTP-linkMultimode

PN: SM5220-1M | EAN: 4897098682814
TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
SM5220-1MTP-linkStrieborný pozlátený medený

PN: SM5220-3M | EAN: 4897098682821
TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
SM5220-3MTP-linkSinglemode

PN: SM5110LSA-10 | EAN: 8885020622928
TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
ÁnoSM5110LSA-10TP-link

PN: SM5110LSB-10 | EAN: 8885020622942
TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
AnoSM5110LSB-10TP-link

PN: SM5310-T | EAN: 4897098687758
TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45
SM5310-TTP-link10 Gbps
