
Skladom
SKU: 324106•PartNumber: SG3428XF•EAN: 4897098688212
TP-Link Omada TL-SG3428XF Riadený L2+ 1U Čierna
IT technika pre vaše potreby|Prehľadné parametre
Skladom 1 ks
Informácie o dostupnosti pravidelne aktualizujeme
633,56 €s DPH (23%)
Cena bez DPH: 515,09 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Rack mounted 19"
Technológia:Gigabit optika + 10 Gigabit optika
Management:Web, SNMP/RMON
Rozšírený popis
TP-Link OMADA SG3428XF
OMADA 24-Port SFP L2+ Managed Switch se 4 10GE SFP+ Sloty
- Bleskurýchle odchádzajúce pripojenie 10G - 4 sloty SFP+ s rýchlosťou 10 Gbit/s umožňujú vysoko prenositelnú širokopásmovú pripojenie a prepínaciu kapacitu bez blokovania.
- Gigabitové rýchlosti - 20 gigabitových portov SFP a 4 gigabitové kombinované porty SFP/RJ45 ponúkajú vysokorýchlostné a spoľahlivé spojenie s ďalšími switchmi a zariadeniami.
- Integrováno do platformy Omada SDN - Funkcia ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentné monitorovanie.
- Centralizovaná správa - Cloudový prístup a aplikácie Omada pre maximálne pohodlie a jednoduchú správu.
- Statické smerovanie - Pomáha smerovať tok dát po lokálnej sieti, čím zabezpečuje efektívne využívanie sieťových prostriedkov.
- Robustná stratégia zabezpečenia - Funkcie viazania na adresu IP-MAC, ACL, zabezpečenie portov, ochrana proti útokom DoS, funkcie Storm Control, funkcie DHCP Snooping, overenie protokolom 802.1X a Radius a ďalšie funkcie.
- Optimálny prenos hlasu a videa v aplikáciách - L2/L3/L4 QoS a funkcia IGMP Snooping.
- Samostatná správa - Webové rozhranie, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkcia Dual Image prinášajú pokročilé možnosti správy.
Stránky produktu: https://www.tp-link.com/cz/business-networking/managed-switch/tl-sg3428xf/
Technické špecifikácie
| HARDVÉROVÉ FUNKCIÁ | |
| Rozhranie | • 20× Gigabit SFP portov • 4× gigabitové SFP/RJ45 kombinované porty • 4× 10G SFP+ sloty • 1× RJ45 konzolový port • 1× Micro-USB konzolový port |
| Počet ventilátorov | 1 Ventilátor |
| Napájanie | Dva redundantné napájacie zdroje 100-240 V AC~50/60 Hz |
| Rozmery (WxDxV) | 17,3 × 8,7 × 1,7 palca (440 × 220 × 44 mm) |
| Upevnenie | Montáž do racku |
| Maximálna spotreba energie | 35,7 W (110 V/60 Hz) |
| Maximálna strata tepla | 121,81 BTU/h (110 V/60 Hz) |
| Výkon | 128 Gbps |
| Rýchlosť prenosu paketov | 95,23 Mpps |
| Tabuľa MAC adries | 16K |
| Pamäť na spracovanie paketov | 12 Mbit |
| Jumbo Frame | 9 KB |
| SOFTWARE FUNKCIE | |
| Kvalita služby | • 8 priorítnych frontov • 802.1p CoS/DSCP priorita • Plánovanie frontov - SP (prísna priorita) - WRR (vážená kruhová služba) - SP+WRR • Kontrola šírky pásma - Port/Flow na obmedzenie rýchlosti • Plynulejšie výkony • Akcia s tokmi - Zrkadlenie (na podporované rozhranie) - Presmerovanie (na podporované rozhranie) - Obmedzenie rýchlosti - Upravy QoS |
| L2 a L2+ funkcie | • Linková agregácia - statická linková agregácia - 802.3ad LACP - Až 8 skupín agregácie, s 8 portami v každej skupine • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - Bezpečnosť STP: TC Protect, BPDU Filter, Root Protect • Detekcia slučiek - Portová - VLANová • Riadenie toku - 802.3x Flow Control - Prevencia HOL blokovania • Zrkadlenie - Portové zrkadlenie - Zrkadlenie CPU - Jeden na jedného - Mnoho na jedno - Tx/Rx/Both |
| L2 Multicast | • IGMP Snooping - IGMP v1/v2/v3 Snooping - Rýchle odchod - IGMP Snooping querier - IGMP overenie • Overovanie IGMP • MLD Snooping - MLD v1/v2 Snooping - Rýchle odchod - MLD Snooping querier - Statická konfigurácia skupín - Limitovaný IP Multicast • MVR • Filtrácia Multicast: 256 profilov a 16 záznamov na profil |
| VLAN | • VLAN skupina - Max 4K VLAN skupín • 802.1Q označené VLAN • MAC VLAN: 30 záznamov • Protocol VLAN: Protocol Template 16, Protocol VLAN 16 • Privátne VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selektívne QinQ • Voice VLAN |
| Access Control List | • Časovo riadené ACL • MAC ACL - Zdrojová MAC - Cieľová MAC - VLAN ID - Priorita používateľa - Ether Type • IP ACL - Zdrojová IP - Cieľová IP - Fragment - IP protokol - TCP flag - TCP/UDP port - DSCP/IP TOS - Priorita používateľa • Kombinované ACL • ACL obsahu paketov • IPv6 ACL • Politika - Zrkadlenie - Presmerovanie - Obmedzenie rýchlosti - Uprava QoS • ACL aplikované na port/VLAN |
| Zabezpečenie | • IP-MAC-Port viazanie - 512 záznamov - DHCP Snooping - ARP kontrola - IPv4 Source Guard: 100 záznamov • IPv6-MAC-Port viazanie - 512 záznamov - DHCPv6 Snooping - ND detekcia - IPv6 Source Guard: 100 záznamov • Obrana proti DoS • Statické/dynamické portové zabezpečenie - Až 64 MAC adries na port • Storm Control pre broadcast, multicast a unicast - režim kontroly kbps/pomer • 802.1X - overenie na portovom základe - overenie na MAC základe - priradenie VLAN - MAB - Hosťovská VLAN - Podpora Radius overenia a účtovania • AAA (vrátane TACACS+) • Izolácia portov • Bezpečná webová správa cez HTTPS s SSLv3/TLS 1.2 • Bezpečné CLI (konzolové rozhranie) správa cez SSHv1/SSHv2 • Prístupová kontrola založená na IP/Porte/MAC |
| IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 rozhranie • Statická IPv6 routovanie • IPv6 ND detekcia • Discovery maximálnej veľkosti prenosovej jednotky (MTU) • Internet Control Message Protocol (ICMP) verzia 6 • TCPv6/UDPv6 • Aplikácie IPv6 - DHCPv6 klient - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| L3 Funkcie | • 16 IPv4/IPv6 rozhraní • Statické routovanie - 48 statických trás • Statické ARP - 128 statických záznamov • Proxy ARP • Gratuitous ARP • DHCP server • DHCP relay - DHCP relé na rozhraní - VLAN DHCP relé • DHCP L2 relé |
| Pokročilé funkcie | • Automatické zisťovanie zariadení • Hromadná konfigurácia • Aktualizácia firmvéru na viac zariadeniach • Inteligentné monitorovanie siete • Upozornenia na abnormálne udalosti • Jednotná konfigurácia • Plánovanie reštartu |
| MIBy | • MIB II (RFC1213) • MIB rozhrania (RFC2233) • Ethernet rozhrania MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • MIB klienta účtovania Radius (RFC2620) • MIB klienta overovania Radius (RFC2618) • MIB vzdialeného pingu, traceroute (RFC2925) • Podpora TP-Link súkromného MIB |
| SPRÁVA | |
| Omada aplikácia | Áno. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. |
| Centralizovaná správa | • Cloudový ovládač Omada • Hardvérový ovládač Omada (OC300) • Hardvérový ovládač Omada (OC200) • Softvérový ovládač Omada |
| Cloudový prístup | Áno. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. |
| Zero-Touch Provisioning | Áno. Vyžaduje použitie cloudového ovládača Omada. |
| Funkcie správy | • Webové GUI • CLI cez konzolový port, telnet • SNMP v1/v2c/v3 - Trap/Informačný správca - RMON (skupiny 1,2,3,9) • Šablóna SDM • DHCP/BOOTP klient • 802.1ab LLDP/LLDP-MED • Automatická inštalácia DHCP • Dvojitý Image, Dvojitá konfigurácia • Monitorovanie CPU • Diagnostika kábla • EEE • Obnova hesla • SNTP • Systémový denník |
| INÉ | |
| Certifikácia | CE, FCC, RoHS |
Detailný popis
Brochure TP-Link SG3428XF
TP-Link Omada TL-SG3428XF Riadený L2+ 1U Čierna
Brand : TP-Link Product family: Omada Product code: SG3428XF
Názov produktu : TL-
SG3428XF
TP-Link Omada TL-SG3428XF. Typ prepínača: Riadený, Prepínač vrstiev: L2+. Konzolový port:
RJ-45/Micro-USB. Tabuľka MAC adries: 16000 položky, Limit prepínania: 128 Gbit/s. Sieťový štandard:
IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae,....
Napájací konektor: Vstup AC-in. Inštalácia do Racku, Formát: 1U
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2+ |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Spravované cez cloud | Áno |
| Kontrola ARP | Áno |
| Konfigurácia nastavení polohy (CLI) | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
Možnosti pripojenia
| Typy RJ-45 Ethernet portov | Nie |
|---|---|
| Combo SFP portov | 4 |
| Počet slotov pre SFP+ moduly | 4 |
| Porty pre optické vlákna | 20 |
| Konektor pre optické vlákna | SFP, SFP+ |
| Konzolový port | RJ-45/Micro-USB |
| Napájací konektor | Vstup AC-in |
Siete
| Sieťový štandard | IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Podpora 10G | Áno |
| Zrkadlenie portov | Áno |
| Trasa IP | Áno |
| Smerovanie založené na pravidlách | Áno |
| Smerovacie záznamy | 512 |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| STP protokol | Áno |
| HOL blokácia | Áno |
| Prenosová rýchlosť Ethernet LAN | 10,100,1000,10000 Mbit/s |
| Detekcia aktívneho pripojenia | Áno |
| IPv4 trasy | 48 |
| IPv6 trasy | 48 |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN |
| Počet VLAN | 4000 |
Prenos dát
| Limit prepínania | 128 Gbit/s |
|---|---|
| Rýchlosť pretáčania | 95,23 miliónov paketov za sekundu |
| Tabuľka MAC adries | 16000 položky |
| Store-and-forward | Áno |
| Statická trasa | Áno |
| Počet statických ciest | 48 |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 12 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP client, DHCP relay, DHCP server |
|---|---|
| Access Control List (ACL) | Áno |
| IGMP snooping | Áno |
| IGMP proxy | Áno |
| Filtrovanie MAC adries | Áno |
| SSH/SSL podpora | Áno |
| Ochrana pred uzavretým obvodom | Áno |
| Filtrovanie BPDU / ochrana | Áno |
| IP-MAC-Port viazanie | Áno |
| Overenie pravosti | Auto VLAN, Guest VLAN, Autentizácia podľa MAC adresy, Autentifikácia podľa portu |
| Ochrana heslom | Áno |
| Typ autentizácie | AAA, RADIUS, TACACS+ |
| Algoritmy plánovania fronty | SP, WRR+SP, Weighted Round Robin (WRR) |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|---|
| MLD snooping | Y |
Protokol
| Správa protokolov | SNMPv1/v2c/v3, SNTP |
|---|---|
| GARP VLAN Registration Protocol (GVRP) | Áno |
| Funkcie IPv4 a IPv6 | IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert |
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Formát | 1U |
| Farba | Čierna |
| LED indikátory | Áno |
| Počet ventilátorov | 1 ventilátor/ventilátory |
Sila
| Napájací zdroj | AC |
|---|---|
| Napájací zdroj v cene | Áno |
| Podpora redundantného napájania (RPS) | Áno |
| Počet napájacích zdrojov | 2 |
| Spotreba energie (max) | 35,7 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Nie |
|---|
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 45 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90% |
| Tepelné vyžarovanie | 121,81 BTU/h |
Hmotnosť a rozmery
| Šírka | 440 mm |
|---|---|
| Hĺbka | 220 mm |
| Výška | 44 mm |
Obsah balenia
| Dodávané káble | AC |
|---|---|
| Návod na použitie | Áno |
| Montážna sada do šachty | Áno |
Základné parametre
VýrobcaTP-link
Model / Part NumberSG3428XF
EAN kód4897098688212
Zodpovednosť za vady (záruka)60 mesiacov
Ostatné špecifikácie
PrevedenieRack mounted 19"
TechnológiaGigabit optika + 10 Gigabit optika
ManagementWeb
FunkceQoS (Quality of service)
VentilátorAno
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Uhlopriečka displeja19"
Súvisiace produkty
Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

PN: RackMount Kit-19 | EAN: 4897098689707
TP-Link Omada RackMount Kit-19 Montážna sada
RackMount Kit-19TP-linkKonzoly, stojany

PN: SM311LM | EAN: 1210002612036
TP-Link Omada TL-SM311LM modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC/SFP 850 nm
SM311LMTP-linkMultivláknové vlákno

PN: SM321B | EAN: 1210002612081
TP-Link Omada SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
ÁnoSM321BTP-link

PN: SM331T | EAN: 4897098687741
TP-Link TL-SM331T modul transcieveru Optické vlákno 1250 Mbit/s SFP 850 nm
SM331TTP-link1000 Mbps

PN: SM5110-SR | EAN: 1210002612111
TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm
SM5110-SRTP-linkMultimode

PN: SM5220-1M | EAN: 4897098682814
TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
SM5220-1MTP-linkStrieborný pozlátený medený

PN: SM5220-3M | EAN: 4897098682821
TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
SM5220-3MTP-linkSinglemode

PN: SM5110LSA-10 | EAN: 8885020622928
TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
ÁnoSM5110LSA-10TP-link