
Skladom
SKU: 324110•PartNumber: SG3428XMP•EAN: 6935364030773
TP-Link Omada SG3428XMP sieťový prepínač Riadený L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna
IT technika pre vaše potreby|Prehľadné parametre
Skladom 1 ks
Informácie o dostupnosti pravidelne aktualizujeme
540,02 €s DPH (23%)
Cena bez DPH: 439,04 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Rack mounted 19"
Technológia:Gigabit ethernet + 10 Gigabit optika
Maximálny počet portov:28
Management:Web, SNMP/RMON
Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
TP-Link OMADA switch SG3428XMP
Riadený switch L2+ s 24 gigabitovými portami a 4 10GE SFP+ sloty a napájaním PoE+ na 24 portoch
Switch disponuje 24 PoE+ portami, ktoré zodpovedajú štandardu 802.3at/af, a podporuje celkový rozpočet napájania až 384 W. Bol navrhnutý na prenos dát aj elektrického napájania cez jediný ethernetový kábel, čím umožňuje flexibilné nasadenie zariadení podporujúcich technológiu PoE, ako sú napríklad bezdrôtové prístupové body, IP kamery alebo IP telefóny, a zároveň tak znižuje náklady malým firmám na infraštruktúru.
- Bleskovo rýchle odchozie pripojenie 10G - 4 sloty SFP+ s rýchlosťou 10 Gbit/s umožňujú vysoko priepustné širokopásmové pripojenie a prepínaciu kapacitu bez blokovania.
- PoE s rozpočtom napájania 384 W - 24 PoE+ portov zodpovedajúcich štandardu 802.3at/af, ktoré disponujú celkovým výkonom 384 W.
- Integrovano do platformy Omada SDN - Funkcia ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentné monitorovanie.
- Centralizovaná správa - Cloudový prístup a aplikácie Omada pre maximálne pohodlie a ľahkú správu.
- Statické smerovanie - Pomáha smerovať tok dát po lokálnej sieti, čím zabezpečuje efektívne využívanie sieťových prostriedkov.
- Robustné stratégie zabezpečenia - Funkcie viazania na adresu IP-MAC, ACL, zabezpečenie portov, ochrana proti útokom DoS, funkcia Storm Control, funkcia DHCP Snooping, overovanie protokolom 802.1X a Radius a ďalšie funkcie.
- Optimalizovaný prenos hlasu a videa v aplikáciách - L2/L2+, QoS a funkcia IGMP Snooping.
- Samostatná správa - Webové rozhranie, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkcia Dual Image prinášajú pokročilé možnosti správy.
Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg3428xmp/
Technické špecifikácie
| HARDWARE FEATURES | |
| Interface | • 24× 10/100/1000 Mbps RJ45 portov • 4× 10G SFP+ slotov • 1× RJ45 konzolový port • 1× Micro-USB konzolový port |
| Fan Quantity | 2 |
| Power Supply | 100-240 V AC~50/60 Hz |
| PoE+ Ports(RJ45) | • Štandard: 802.3at/af zodpovedajúci • PoE+ porty: 24 portov, až 30 W na port • Rozpočet napájania: 384 W |
| Dimensions ( W x D x H ) | 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm) |
| Mounting | Nažehliteľný na rack |
| Max Power Consumption | 34.4 W (110V/60Hz) (bez PD zariadenia) 465.8 W (110V/60Hz) (s pripojeným PD zariadením 384 W) |
| Max Heat Dissipation | 117.38 BTU/h (110 V/60 Hz) (bez PD zariadenia) 1589.31 BTU/h (110 V/60 Hz) (s pripojeným PD zariadením 384 W) |
| PERFORMANCE | |
| Switching Capacity | 128 Gbps |
| Packet Forwarding Rate | 95.23 Mpps |
| MAC Address Table | 16 K |
| Packet Buffer Memory | 12 Mbit |
| Jumbo Frame | 9 KB |
| SOFTWARE FEATURES | |
| Quality of Service | • 8 priorítnych front • 802.1p CoS/DSCP priorita • Smerovanie front - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Riadenie šírky pásma - Portové/Flow založené na ratingu • Plynulejšie výkon • Akcia pre toky - Zrkadlenie (na podporované rozhranie) - Presmerovanie (na podporované rozhranie) - Rýchlostné obmedzenie - QoS Remark |
| L2 and L2+ Features | • Link Aggregation - statické linkové agregácie - 802.3ad LACP - Až 8 skupín agregácie, obsahujúcich 8 portov na skupinu • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - STP Security: TC Protect, BPDU Filter, Root Protect • Loopback Detection - Port-based - VLAN-based • Flow Control - 802.3x Flow Control - Prevencia HOL blokovania • Zrkadlenie - Portové zrkadlenie - CPU zrkadlenie - Jeden na Jeden - Mnoho na Jeden - Tx/Rx/Both |
| L2 Multicast | • IGMP Snooping - IGMP v1/v2/v3 Snooping - Rýchle opustenie - IGMP Snooping Querier - IGMP Overovanie • IGMP Overovanie • MLD Snooping - MLD v1/v2 Snooping - Rýchle opustenie - MLD Snooping Querier - Statická skupina - Obmedzený IP Multicast • MVR • Filtrácia multicastu: 256 profilov a 16 záznamov na profil |
| VLAN | • VLAN skupina - Max 4K VLAN skupín • 802.1Q Tagged VLAN • MAC VLAN: 7 záznamov • Protokolová VLAN: Šablóna protokolu 16, VLAN protokol 16 • Privátna VLAN • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selective QinQ • Voice VLAN |
| Access Control List | • Časovo závislá ACL • MAC ACL - Zdrojové MAC - cieľové MAC - VLAN ID - Priorita používateľa - Ether Type • IP ACL - Zdrojové IP - cieľové IP - Fragment - IP protokol - TCP flag - TCP/UDP Port - DSCP/IP TOS - Priorita používateľa • Kombinovaná ACL • Packet Content ACL • IPv6 ACL • Politika - Zrkadlenie - Presmerovanie - Rýchlostné obmedzenie - QoS Remark • ACL platí pre port/vlan |
| Zabezpečenie | • IP-MAC-Port viazanie - 512 záznamov - DHCP Snooping - ARP Inspection - IPv4 Source Guard: 100 záznamov • IPv6-MAC-Port viazanie - 512 záznamov - DHCPv6 Snooping - ND Detection - IPv6 Source Guard: 100 záznamov • DoS Defend • Statické/dynamické portové zabezpečenie - Až 64 MAC adries na port • Storm Control pre broadcast/multicast/unicast - režim kontroly kbps/rácia • 802.1X - Portové overovanie - MAC overovanie - Priradenie VLAN - MAB - V guest VLAN - Podpora Radius overovania a zodpovednosti • AAA (vrátane TACACS+) • Izolácia portov • Bezpečná webová správa cez HTTPS s SSLv3/TLS 1.2 • Bezpečné riadiace rozhranie CLI s SSHv1/SSHv2 • Prístupová kontrola na základe IP/Port/MAC |
| IPv6 | • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 rozhranie • Statické IPv6 smerovanie • IPv6 neighbor discovery (ND) • Path maximum transmission unit (MTU) discovery • Internet Control Message Protocol (ICMP) verzia 6 • TCPv6/UDPv6 • IPv6 aplikácie - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| L3 Features | • 16 IPv4/IPv6 rozhraní • Statické smerovanie - 48 statických trás • Statické ARP - 128 statických záznamov • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay - DHCP rozhranie relay - DHCP VLAN relay • DHCP L2 relay |
| Management | • Webové GUI • Command Line Interface (CLI) cez konzolový port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 skupín) • SDM šablóna • DHCP/BOOTP klient • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • Monitorovanie CPU • Diagnostika kábla • EEE • Obnova hesla • SNTP • Systémový log |
| Advanced Features | • Podpora Omada Hardware Controller (OC200/OC300), Softvérového ovládača, Cloud-Based Controller • Automatické objavenie zariadenia • Hromadná konfigurácia • Hromadná aktualizácia firmvéru • Inteligentné monitorovanie siete • Varovania pri abnormálnych udalostiach • Jednotná konfigurácia • Režim reštartu • ZTP (Zero-Touch Provisioning)** |
| MIBs | • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Podpora TP-Link súkromného MIB-u |
| MANAGEMENT | |
| Omada App | Áno. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. |
| Centralizovaná správa | • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
| Cloud pristup | Áno. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. |
| Zero-Touch Provisioning | Áno. Vyžaduje použitie Omada Cloud-Based Controller. |
| Management Features | • Webové GUI • Command Line Interface (CLI) cez konzolový port, telnet • SNMP v1/v2c/v3 - Trap/Inform - RMON (1,2,3,9 skupín) • SDM šablóna • DHCP/BOOTP klient • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • Monitorovanie CPU • Diagnostika kábla • EEE • Obnova hesla • SNTP • Systémový log |
| OTHERS | |
| Certifikácia | CE, FCC, RoHS |
| Balenie Obsah | • TL-SG3428XMP Switch • Napájací kábel • Rýchly štartovací návod • Rackmount Kit • Gumené nohy |
| Systémové požiadavky | Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux. |
| Životné prostredie | • Prevádzková teplota: 0–45 °C (32–113 °F); • Teplota skladovania: -40–70 °C (-40–158 °F) • Prevádzková vlhkosť: 10–90% RH bez kondenzácie • Skladovacia vlhkosť: 5–90% RH bez kondenzácie |
Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
Detailný popis
Brochure TP-Link SG3428XMP
TP-Link Omada SG3428XMP sieťový prepínač Riadený L2+ Gigabit
Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U
Čierna
Brand : TP-Link Product family: Omada Product code: SG3428XMP
Názov produktu : SG3428XMP
TP-Link Omada SG3428XMP. Typ prepínača: Riadený, Prepínač vrstiev: L2+. Typy RJ-45 Ethernet portov:
Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 24, Konzolový port: RJ-45/Micro-USB.
Tabuľka MAC adries: 16000 položky, Limit prepínania: 128 Gbit/s. Sieťový štandard: IEEE 802.11d, IEEE
802.1s, IEEE 802.1w. Napájací konektor: Vstup AC-in. Podpora napájania cez Ethernet (PoE). Inštalácia
do Racku, Formát: 1U
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2+ |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Spravované cez cloud | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | Yes |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 24 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Počet portov gigabitového Ethernetu | 24 |
| Počet slotov pre SFP+ moduly | 4 |
| Konzolový port | RJ-45/Micro-USB |
| Napájací konektor | Vstup AC-in |
Siete
| Sieťový štandard | IEEE 802.11d, IEEE 802.1s, IEEE 802.1w |
|---|---|
| Podpora 10G | Áno |
| Zrkadlenie portov | Áno |
| Smerovanie založené na pravidlách | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| STP protokol | Áno |
| HOL blokácia | Áno |
| Prenosová rýchlosť Ethernet LAN | 10,100,1000 Mbit/s |
| Detekcia aktívneho pripojenia | Áno |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Počet VLAN | 4000 |
Prenos dát
| Limit prepínania | 128 Gbit/s |
|---|---|
| Rýchlosť pretáčania | 95,23 miliónov paketov za sekundu |
| Tabuľka MAC adries | 16000 položky |
| Počet statických ciest | 48 |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 12 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
|---|---|
| Access Control List (ACL) | Áno |
| IGMP snooping | Áno |
| SSH/SSL podpora | Áno |
| Ochrana pred uzavretým obvodom | Áno |
| Filtrovanie BPDU / ochrana | Áno |
| IP-MAC-Port viazanie | Áno |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|
Protokol
| Správa protokolov | SNMPv1/v2c/v3, SNTP |
|---|
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Formát | 1U |
| Farba | Čierna |
| LED indikátory | Áno |
| Počet ventilátorov | 2 ventilátor/ventilátory |
Sila
| Napájací zdroj | AC |
|---|---|
| Napájací zdroj v cene | Áno |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Spotreba energie (max) | 486,2 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Áno |
|---|---|
| Power over Ethernet Plus ( PoE + ) porty | 24 |
| Celkový PoE rozpočet | 384 W |
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 45 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90% |
| Tepelné vyžarovanie | 1658,78 BTU/h |
Hmotnosť a rozmery
| Šírka | 440 mm |
|---|---|
| Hĺbka | 330 mm |
| Výška | 44 mm |
Obsah balenia
| Dodávané káble | LAN (RJ-45) |
|---|---|
| Stručný návod | Áno |
Základné parametre
VýrobcaTP-link
Model / Part NumberSG3428XMP
EAN kód6935364030773
Zodpovednosť za vady (záruka)60 mesiacov
Ostatné špecifikácie
PrevedenieRack mounted 19"
TechnológiaGigabit ethernet + 10 Gigabit optika
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
MountingNažehliteľný na rack
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorAno
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Jumbo Frame9 KB
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
Fan Quantity2
Power Supply100-240 V AC~50/60 Hz
MAC Address Table16 K
Switching Capacity128 Gbps
Packet Buffer Memory12 Mbit
Dimensions ( W x D x H )17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)
Packet Forwarding Rate95.23 Mpps
Zero-Touch ProvisioningÁno. Vyžaduje použitie Omada Cloud-Based Controller.
Súvisiace produkty
Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

PN: SM5110-SR | EAN: 1210002612111
TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm
SM5110-SRTP-linkMultimode

PN: SM5220-1M | EAN: 4897098682814
TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
SM5220-1MTP-linkStrieborný pozlátený medený

PN: SM5220-3M | EAN: 4897098682821
TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
SM5220-3MTP-linkSinglemode

PN: SM5110LSA-10 | EAN: 8885020622928
TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
ÁnoSM5110LSA-10TP-link

PN: SM5110LSB-10 | EAN: 8885020622942
TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
AnoSM5110LSB-10TP-link

PN: SM5310-T | EAN: 4897098687758
TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45
SM5310-TTP-link10 Gbps
