IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
TP-Link Omada SG3428XMPP sieťový prepínač Riadený L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna
TP-link logo
SKU: 324218•PartNumber: SG3428XMPP•EAN: 8885020620856

TP-Link Omada SG3428XMPP sieťový prepínač Riadený L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
707,62 €s DPH (23%)
Cena bez DPH: 575,30 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): 60 mesiacov

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:Gigabit ethernet + 10 Gigabit optika Management:Web, SNMP/RMON Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
TP-Link prepínač OMADA SG3428XMPP

Omada 24portový gigabitový a 4portový 10GE SFP+ Managed switch L2+ s 16 portami PoE+ a 8 portami PoE++

  • 4× 10 Gb/s SFP+ zásuvky
  • 8× Gigabitové porty s podporou 802.af/at/bt PoE++ (Max 90 W PoE rozpočet pre každý port)
  • 16× Gigabitové porty s podporou 802.3af/at PoE+ (Max 30 W rozpočet pre každý port)
  • Celkový rozpočet PoE 500 W*
  • Centralizované cloudové riadenie cez web alebo aplikáciu Omada
  • Samostatné riadenie cez web, CLI, SNMP a RMON
  • Statické smerovanie pre efektívne smerovanie interného prevádzky
  • VLAN, ACL, QoS, IGMP Snooping, OAM a DDM
  • ERPS podporuje rýchlu ochranu a obnovu v kruhom topológii
  • Odolný kovový kryt a dizajn na montáž do racku

Viac informácií o TP-Link PoE technológii >

Viac informácií o Omada SDN >

Viac informácií o 10G Multi-Gigabit riešení >?

Stránka produktu: https://www.tp-link.com/cz/business-networking/omada-switch-l3-l2-managed/sg3452xmpp/

Technické špecifikácie

HARDWARE FEATURES
Rozhranie • 24× 10/100/1000 Mbps RJ45 zásuvky (8× PoE++, 16× PoE+)
• 4× 10G SFP+ zásuvky
• 1× RJ45 konzolová zásuvka
• 1× Micro-USB konzolová zásuvka
Počet ventilátorov 3
Fyzický zámok bezpečnostného krytu ?
Napájanie 100-240 V AC~50/60 Hz
PoE porty (RJ45) • Štandard: kompatibilný s 802.3at/af/bt
• PoE++ porty: porty 1–8 (až 90 W PoE výstup na port)
• PoE+ porty: porty 9–24 (až 30 W PoE výstup na port)
• Rozpočet napájania: 500 W*
Rozmery (W x D x H) 17,3×13,0×1,7 in (440×330×44 mm)
Upevnenie Montáž do racku
Maximálna spotreba energie • 605,5 W (110V/60Hz) (s pripojeným 500 W PD)
Maximálna strata tepla • 2064,96 BTU/hr (110 V/60 Hz) (s pripojeným 500 W PD)
PERFORMANCIA
Smerovacia kapacita 128 Gbps
Rýchlosť prepúšťania paketov 95,23 Mpps
Tabuľka MAC adries 16 K
Pamäť na paketové vyrovnávanie 12 Mbit
Jumbo Frame 9 KB
SOFTWARE FEATURES
Kvalita služby • 8 priorítových frontov
• 802.1p CoS/DSCP priorita
• Plánovanie frontov: SP (prísna priorita), WRR (vážený kruhový robin), SP+WRR
• Riadenie šírky pásma: na portoch/prúdoch pomocou rating limitingu
• Plynulejší výkon
• Akcie pre prúdy: QoS prístupové označenie (802.1P Remark, DSCP Remark)
L2 a L2+ funkcie • 128 IP rozhraní: podpora IPv4/IPv6 rozhraní
• Statické smerovanie: 48 IPv4/IPv6 statických trás
• Statické ARP: 128 statických záznamov
• 512 ARP záznamov
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP Relay: Relay DHCP rozhrania, VLAN DHCP Relay
• DHCP L2 Relay
• Link agregácia
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
Multicast L2 • Podpora 1000 IGMP skupín (IPv4, IPv6)
• IGMP Snooping
• IGMP autentifikácia
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast filter: 256 profilov a 16 záznamov na profil
Pokročilé funkcie • Automatické zisťovanie zariadení†
• Hromadná konfigurácia†
• Hromadná aktualizácia firmvéru†
• Inteligentné monitorovanie siete†
• Varovania pri abnormálnych udalostiach†
• Unifikovaná konfigurácia†
• Plánovanie reštartu†
ISP Funkcie**:
• L2PT (tunelovanie protokolov Layer 2)
• Protocol detection (DLDP)
• Vloženie PPPoE ID
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
• sFlow
VLAN • VLAN skupina: max. 4K VLAN skupín
• 802.1q označené VLAN
• MAC VLAN: 30 záznamov
• Protocol VLAN: Šablóna protokolu 16, Protocol VLAN 16
• Privátny VLAN
• GVRP
• VLAN VPN: Mapovanie VLAN, Nahradenie VLAN
• Voice VLAN
Access Control List • Časovo závislý ACL
• MAC ACL: Zdrojová MAC, Cieľová MAC, VLAN ID, Priorita používateľa, EtherType
• IP ACL: Zdrojová IP, Cieľová IP, Fragment, IP protokol, TCP Flag, TCP/UDP porty, DSCP/IP TOS
• Kombinovaný ACL
• Packet Content ACL
• IPv6 ACL
• Politika: Mirroring, Redirect, Limitovanie rýchlosti, QoS Remark
• ACL sa aplikuje na port/VLAN
Bezpečnosť • IP-MAC-Port Binding
- 512 záznamov
- DHCP Snooping
- ARP kontrola
- IPv4 Source Guard: 100 záznamov
• IPv6-MAC-Port Binding
- 512 záznamov
- DHCPv6 Snooping
- ND Detection
- ND Snooping
- IPv6 Source Guard: 100 záznamov
• Ochrana pred DoS útokmi
• DHCP Filter
• Statické/dynamické portové zabezpečenie: až 64 MAC adries na port
• Kontrola broadcast/multicast/unicast hurikánu: režimy kontrolky kbps/ratio/pps
• 802.1X
- Autentifikácia portov
- Autentifikácia na základe MAC
- Priraďovanie VLAN
- MAB
- Náhradné VLAN
- Podpora Radius autentifikácie a zodpovednosti
• AAA (vrátane TACACS+)
• Izolácia portov
• Bezpečná webová správa cez HTTPS s SSLv3/TLS 1.2
• Bezpečná správa CLI cez SSHv1/SSHv2
• Prístupová kontrola na základe IP/Port/MAC
IPv6 • IPv6 Dual IPv4/IPv6
• MLD Snooping
• IPv6 ACL
• IPv6 Rozhranie
• Statické IPv6 smerovanie
• ND zistenie IPv6
• Maximum transmission unit (MTU) cesty
• Internet Control Message Protocol (ICMP) verzia 6
• TCPv6/UDPv6
• IPv6 aplikácie: DHCPv6 klient, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podpora TP-Link privátnych MIB
MANAGEMENT
Omada App Áno. Vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller.
Centralizované riadenie • Cloudové riadenie Omada
• Hardvérový Controller Omada
• Softvérový Controller Omada
Prístup k cloud Áno. Vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller.
Zero-Touch Provisioning Áno. Vyžaduje použitie Omada Cloud-Based Controller.
Funkcie riadenia • Webové GUI
• Command Line Interface (CLI) cez konzolový port, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 skupín)
• SDM Šablóna
• DHCP/BOOTP klient
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dvojitý obrázok, Dvojitá konfigurácia
• Monitorovanie CPU
• Diagnostika kábla
• EEE
• Obnova hesla
• SNTP
• Systémový denník
INÉ
Certifikácia CE, FCC, RoHS
Balenie • SG3428XMPP Switch
• Napájací kábel
• Rýchly inštalačný sprievodca
• Montáž do racku
• Gumené nožičky
Systémové požiadavky Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux.
Životné prostredie • Prevádzková teplota: 0–40 °C
• Teplota skladovania: -40–70 °C
• Prevádzková vlhkosť: 10–90% RH bez kondenzácie
• Teplota skladovania: 5–90% RH bez kondenzácie

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Detailný popis

Brochure TP-Link SG3428XMPP

TP-Link Omada SG3428XMPP sieťový prepínač Riadený L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna Brand : TP-Link Product family: Omada Product code: SG3428XMPP Názov produktu : SG3428XMPP TP-Link Omada SG3428XMPP. Typ prepínača: Riadený, Prepínač vrstiev: L2+. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 24, Konzolový port: RJ-45/Micro- USB. Tabuľka MAC adries: 16000 položky, Limit prepínania: 128 Gbit/s. Sieťový štandard: IEEE 802.3af, IEEE 802.3at. Napájací konektor: Vstup AC-in. Podpora napájania cez Ethernet (PoE). Inštalácia do Racku, Formát: 1U

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2+
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Spravované cez cloudÁno
Kontrola ARPÁno
Konfigurácia nastavení polohy (CLI)Áno
Výpis udalostí systémuÁno

Možnosti pripojenia

Počet RJ-45 Ethernet portov24
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet slotov pre SFP+ moduly4
Konzolový portRJ-45/Micro-USB
Napájací konektorVstup AC-in

Siete

Sieťový štandardIEEE 802.3af, IEEE 802.3at
Podpora 10GÁno
Zrkadlenie portovÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
Broadcast storm controlÁno
Krajný pomerÁno
STP protokolÁno
HOL blokáciaÁno
Podpora VLANÁno

Prenos dát

Limit prepínania128 Gbit/s
Rýchlosť pretáčania95,23 miliónov paketov za sekundu
Tabuľka MAC adries16000 položky
Store-and-forwardÁno
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety12 MB

Bezpečnosť

DHCP vlastnostiDHCP client, DHCP relay, DHCP server
Access Control List (ACL)Áno
IGMP snoopingÁno
Filtrovanie MAC adriesÁno
Ochrana statického portuÁno
SSH/SSL podporaÁno
Filtrovanie BPDU / ochranaÁno
IP-MAC-Port viazanieÁno
Overenie pravostiAuto VLAN, Guest VLAN

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno

Dizajn

Inštalácia do RackuÁno
Formát1U
FarbaČierna
Tlačidlo resetÁno
LED indikátoryÁno
Počet ventilátorov3 ventilátor/ventilátory

Sila

Napájací zdrojAC
Napájací zdroj v ceneÁno
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50/60 Hz
Spotreba energie (max)486,2 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Power over Ethernet Plus ( PoE + ) porty16
Počet portov Power over Ethernet 4PPoE (PoE++).8
Power over Ethernet (PoE) výkon na port30 W
Celkový PoE rozpočet500 W

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 40 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%
Tepelné vyžarovanie1658,78 BTU/h

Hmotnosť a rozmery

Šírka440 mm
Hĺbka330 mm
Výška44 mm

Obsah balenia

Dodávané kábleAC
Stručný návodÁno

Osvedčenie

CertifikáciaCE, FCC, RoHS

Základné parametre

VýrobcaTP-link
Model / Part NumberSG3428XMPP
EAN kód8885020620856
Zodpovednosť za vady (záruka)60 mesiacov

Ostatné špecifikácie

PrevedenieRack mounted 19"
TechnológiaGigabit ethernet + 10 Gigabit optika
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorAno
Napájanie100-240 V AC~50/60 Hz
UpevnenieMontáž do racku
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Podporované standardy PoE802.3bt
Jumbo Frame9 KB
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
Počet ventilátorov3
Rozmery (W x D x H)17,3×13,0×1,7 in (440×330×44 mm)
Tabuľka MAC adries16 K
Smerovacia kapacita128 Gbps
Maximálna strata tepla• 2064,96 BTU/hr (110 V/60 Hz) (s pripojeným 500 W PD) PERFORMANCIA
Zero-Touch ProvisioningÁno. Vyžaduje použitie Omada Cloud-Based Controller.
Rýchlosť prepúšťania paketov95,23 Mpps
Maximálna spotreba energie• 605,5 W (110V/60Hz) (s pripojeným 500 W PD)
Pamäť na paketové vyrovnávanie12 Mbit
Fyzický zámok bezpečnostného krytu?

Súvisiace produkty

Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

TP-link logo
TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm
PN: SM5110-SR | EAN: 1210002612111

TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm

SM5110-SRTP-linkMultimode
Skladom 2 ks
29,53 €
24,01 € bez DPH
TP-link logo
TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
PN: SM5220-1M | EAN: 4897098682814

TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna

SM5220-1MTP-linkStrieborný pozlátený medený
Na objednávku
34,23 €
27,83 € bez DPH
TP-link logo
TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
PN: SM5220-3M | EAN: 4897098682821

TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna

SM5220-3MTP-linkSinglemode
10-49
39,37 €
32,01 € bez DPH
TP-link logo
TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
PN: SM5110LSA-10 | EAN: 8885020622928

TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+

ÁnoSM5110LSA-10TP-link
Skladom 8 ks
47,85 €
38,90 € bez DPH
TP-link logo
TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
PN: SM5110LSB-10 | EAN: 8885020622942

TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+

AnoSM5110LSB-10TP-link
Skladom 8 ks
47,85 €
38,90 € bez DPH
TP-link logo
TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45
PN: SM5310-T | EAN: 4897098687758

TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45

SM5310-TTP-link10 Gbps
Skladom 2 ks
61,45 €
49,96 € bez DPH
HP Inc. logo
HP Žltá originálna tonerová kazeta 826A LaserJet
PN: CF312A | EAN: 887111323897

HP Žltá originálna tonerová kazeta 826A LaserJet

CF312AHP Inc.Laserová
Na objednávku
673,30 €
547,40 € bez DPH