IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
TP-Link Omada SG3428XPP-M2 sieťový prepínač Riadený L2+ 2.5G Ethernet (100/1000/2500) Podpora napájania cez Ethernet (PoE) 1U Čierna
TP-link logo
SKU: 324212•PartNumber: SG3428XPP-M2•EAN: 4897098689738

TP-Link Omada SG3428XPP-M2 sieťový prepínač Riadený L2+ 2.5G Ethernet (100/1000/2500) Podpora napájania cez Ethernet (PoE) 1U Čierna

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
971,18 €s DPH (23%)
Cena bez DPH: 789,58 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): 60 mesiacov

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:2,5 Gigabit ethernet + 10 Gigabit optika Maximálny počet portov:28 Management:Web, SNMP/RMON Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
TP-Link OMADA SG3428XPP-M2

24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch witch 16-Port PoE+ and 8-Port PoE++

  • 2,5G PoE++/PoE+ porty pre WiFi 7/6E/6: 24× 2,5 Gbps porty prekonávajú bariéru 2,5G a odomykať plný potenciál WiFi 7/6E/6 AP.
  • 10G Lightning-Fast Uplink: 4× 10 Gbps SFP+ zásuvky umožňujú širokopásmové pripojenie a neblokujúcu kapacitu prepínača.
  • 500 W PoE Budget: 8× 802.3bt/at/af/-kompatibilné PoE++ a 16× 802.3at/af-kompatibilné PoE+ porty s celkovým napájaním 500 W.
  • Integrácia do Omada SDN: Zero-Touch Provisioning (ZTP), centralizované spravovanie v cloude a inteligentné monitorovanie.
  • Centrálné spravovanie: Prístup ku cloudu a aplikácia Omada pre maximálne pohodlie a jednoduchú správu.
  • Statické smerovanie: Pomáha smerovať interný prevádzok pre efektívnejšie využitie sieťových zdrojov.
  • Robustná bezpečnostná stratégia: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication a ďalšie.
  • Optimalizujte hlasové a video aplikácie: L2/L3/L4 QoS a IGMP snooping.

Zistiť viac o TP-Link PoE technológii >

Zistiť viac o TP-Link 10G Multi-Gig technológii >

Zistiť viac o Omada Cloud SDN>?

Stránky produktu: https://www.tp-link.com/uk/business-networking/poe-switch/sg3428xpp-m2/

Technické špecifikácie

HARDWARE FEATURES
Rozhranie • 24× 2,5 Gbps RJ45 porty
• 4× 10G SFP+ zásuvky
• 1× RJ45 konzolový port
• 1× Micro-USB konzolový port
Počet ventilátorov 3
Napájanie 100-240 V AC~50/60 Hz
PoE porty (RJ45) • Štandard: zodpovedá štandardu 802.3bt/at/af
• PoE++ Porty (802.3bt PoE): 8 portov, až 60 W na port
• PoE+ Porty (802.3at PoE): 16 portov, až 30 W na port
• Rozpočet napájania: 500 W
Rozmery (W x D x H) 17,3 × 13,0 × 1,7 palca (440 × 330 × 44 mm)
Upevnenie Upevnenie do racku
Maximálna spotreba energie 629,1 W (110V/60Hz)
Maximálne straty tepla 2153,45 BTU/h (110 V/60 Hz)
PERFORMANCE
Sila prepínania 200 Gbps
Rýchlosť smerovania paketov 148,80 Mpps
Tabuľa MAC adries 32 K
Pamäť na spracovanie paketov 16 Mbit
Veľké rámce 9 KB
SOFTWARE FEATURES
Kvalita služby • 8 priorítnych frontov
• 802.1p CoS/DSCP prioritizácia
• Plánovanie frontov
- SP (Prísna priorita)
- WRR (Vážená kolová správa)
- SP+WRR
• Riadenie šírky pásma
- Limiting na port/mechanizmus na základe toku
• Plynulejší výkon
• Akcie pre toky
- Zrkadlenie (na podporované rozhranie)
- Presmerovanie (na podporované rozhranie)
- Obmedzenie rýchlosti
- Residová úprava QoS
L2 a L2+ funkcie • Link agregácia
- statická link agregácia
- 802.3ad LACP
- Až 8 skupín agregácie, obsahujúcich 8 portov na skupinu
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Bezpečnosť STP: TC Protect, BPDU Filter, Root Protect
• Detekcia slučky
- na základe portu
- na základe VLAN
• Riadenie prúdu
- 802.3x Flow Control
- Prevencia pred blokovaním HOL
• Zrkadlenie
- Zrkadlenie portov
- Zrkadlenie CPU
- One-to-One
- Many-to-One
- Tx/Rx/Both
L2 Multicast • IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Rýchle odchod
- IGMP Snooping Querier
- Autentifikácia IGMP
• Autentifikácia IGMP
• MLD Snooping
- MLD v1/v2 Snooping
- Rýchle odchod
- MLD Snooping querier
- Statická konfigurácia skupín
- Obmedzené IP multicast
• MVR
• Filtrácia multicastov: 256 profilov a 16 záznamov na profil
VLAN • VLAN skupina
- Max 4K VLAN skupín
• 802.1Q označené VLAN
• MAC VLAN: 256 záznamov
• Protocol VLAN: 16 šablón protokolov, 16 VLAN protokolov
• GVRP
• VLAN VPN (QinQ)
- Port-based QinQ
- Vyberavý QinQ
• Voice VLAN
Prístupová zoznam • Časovo závislá ACL
• MAC ACL
- Zdrojová MAC
- Cieľová MAC
- VLAN ID
- Priorita používateľa
- Ether type
• IP ACL
- Zdrojové IP
- Cieľové IP
- Fragment
- IP protokol
- TCP vlajka
- TCP/UDP porty
- DSCP/IP TOS
- Priorita používateľa
• Kombinovaná ACL
• ACL na obsah packetu
• IPv6 ACL
• Zásady
- Zrkadlenie
- Presmerovanie
- Obmedzenie rýchlosti
- Residová úprava QoS
• ACL platí pre port/VLAN
Bezpečnosť • IP-MAC-Port Binding
- 512 záznamov
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 záznamov
• IPv6-MAC-Port Binding
- 512 záznamov
- DHCPv6 Snooping
- ND Detection
- IPv6 Source Guard: 100 záznamov
• DoS Defend
• Statické/dynamické bezpečnostné porty
- Až 64 MAC adries na port
• Storm Control pre Broadcast/Multicast/Unicast
- Kbps/pomerové riadenie
• 802.1X
- Autentifikácia na základe portu
- Autentifikácia na základe MAC
- Priraďovanie VLAN
- MAB
- Guest VLAN
- Podpora Radius autentifikácie a účtovania
• AAA (vrátane TACACS+)
• Izolácia portov
• Bezpečné webové riadenie cez HTTPS s SSLv3/TLS 1.2
• Bezpečný Command Line Interface (CLI) management s SSHv1/SSHv2
• Prístupová kontrola založená na IP/Port/MAC
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Statické IPv6 smerovanie
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) verzia 6
• TCPv6/UDPv6
• IPv6 aplikácie
- DHCPv6 Client
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
L3 funkcie • 32 IPv4/IPv6 rozhraní
• Statické smerovanie
- 48 statických trás
• Statické ARP
- 128 statických záznamov
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP relay
- DHCP Interface Relay
- DHCP VLAN Relay
• DHCP L2 relay
Pokročilé funkcie • Automatické zistenie zariadení
• Hromadná konfigurácia
• Hromadné aktualizácie firmvéru
• Inteligentné monitorovanie siete
• Varovania pri abnormálnych udalostiach
• Jednotná konfigurácia
• Naplánovanie reštartu
MIBs • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podpora TP-Link soukromého MIB
MANAGEMENT
Omada App Áno. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller.
Centralizované spravovanie • Omada Cloud-Based Controller
• Omada Hardvérový kontrolér (OC300)
• Omada Hardvérový kontrolér (OC200)
• Omada Softvérový kontrolér
Prístup do cloudu Áno. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller.
Zero-Touch Provisioning Áno. Vyžaduje použitie Omada Cloud-Based Controller.
Funkcie správy • Webové GUI
• Command Line Interface (CLI) cez konfiguračný port, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 skupín)
• SDM šablóna
• DHCP/BOOTP klient
• 802.1ab LLDP/LLDP-MED
• Automatická inštalácia DHCP
• Dvojitý obraz, Dvojité nastavenie
• Monitorovanie CPU
• Diagnostika kábla
• EEE
• Obnova hesla
• SNTP
• Systémový denník
OSTATNÉ
Certifikácia CE, FCC, RoHS
Obsah balenia • SG3428XPP-M2 Switch
• Napájací kábel
• Rýchly inštalačný návod
• Upevňovací set do racku
• Gumené nožičky
Systémové požiadavky Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux.
Prostredie • Prevádzková teplota: 0–40 °C (32–104 °F);
• Teplota skladovania: -40–70 °C (-40–158 °F)
• Prevádzková vlhkosť: 10–90% RH bez kondenzácie
• Skladovacia vlhkosť: 5–90% RH bez kondenzácie

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Detailný popis

Brochure TP-Link SG3428XPP-M2

TP-Link Omada SG3428XPP-M2 sieťový prepínač Riadený L2+ 2.5G Ethernet (100/1000/2500) Podpora napájania cez Ethernet (PoE) 1U Čierna Brand : TP-Link Product family: Omada Product code: SG3428XPP-M2 Názov produktu : SG3428XPP- M2 TP-Link Omada SG3428XPP-M2. Typ prepínača: Riadený, Prepínač vrstiev: L2+. Typy RJ-45 Ethernet portov: 2.5G Ethernet (100/1000/2500), Počet RJ-45 Ethernet portov: 24, Konzolový port: RJ-45/Micro- USB. Plne duplexný režim. Tabuľka MAC adries: 32000 položky, Limit prepínania: 200 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Podpora napájania cez Ethernet (PoE). Inštalácia do Racku, Formát: 1U

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2+
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Spravované cez cloudÁno
Kontrola ARPÁno
Konfigurácia nastavení polohy (CLI)Áno
Výpis udalostí systémuÁno
Podpora MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Možnosti pripojenia

Počet RJ-45 Ethernet portov24
Typy RJ-45 Ethernet portov2.5G Ethernet (100/1000/2500)
Počet 2,5G ethernetových (medených) portov24
Počet slotov pre SFP+ moduly4
Konzolový portRJ-45/Micro-USB

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Podpora 10GÁno
Zrkadlenie portovÁno
Plne duplexný režimÁno
Polovičný duplexÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
Broadcast storm controlÁno
Krajný pomerÁno
STP protokolÁno
HOL blokáciaÁno
Prenosová rýchlosť Ethernet LAN10,100,1000,2500,10000 Mbit/s
IPv4 trasy48
IPv6 trasy48
Podpora VLANÁno
Funkcie virtuálnej LANMAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN

Prenos dát

Limit prepínania200 Gbit/s
Rýchlosť pretáčania148,8 miliónov paketov za sekundu
Tabuľka MAC adries32000 položky
Store-and-forwardÁno
Počet radov8
Statická trasaÁno
Počet statických ciest48
Počet IP rozhraní32
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety16 MB

Bezpečnosť

DHCP vlastnostiDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)Áno
IGMP snoopingÁno
Podpora bezpečnostných algoritmovHTTPS, SSH, SSH-2, SSL/TLS
Ochrana statického portuÁno
SSH/SSL podporaÁno
Ochrana pred uzavretým obvodomÁno
Filtrovanie BPDU / ochranaÁno
IP-MAC-Port viazanieÁno
Overenie pravostiGuest VLAN, Autentizácia podľa MAC adresy, Autentifikácia podľa portu
Ochrana heslomÁno
Typ autentizácieAAA, IEEE 802.1x, RADIUS, TACACS+
Algoritmy plánovania frontySP, WRR+SP, Weighted Round Robin (WRR)

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno
MLD snoopingMLD v1/v2

Protokol

Správa protokolovSNMP v1/v2c/v3
GARP VLAN Registration Protocol (GVRP)Áno
Funkcie IPv4 a IPv6IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert

Dizajn

Inštalácia do RackuÁno
Formát1U
FarbaČierna
LED indikátoryÁno
Podpora redundantných ventilátorovÁno
Počet ventilátorov3 ventilátor/ventilátory

Výkon

Typ pamäteDRAM
Kapacita pamäti256 MB
Pamäť typu Flash32 MB

Sila

Napájací zdrojAC/PoE
Napájací zdroj v ceneÁno
Podpora redundantného napájania (RPS)Áno
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50/60 Hz
Spotreba energie (max)629,1 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Power over Ethernet Plus ( PoE + ) porty16
Počet portov Power over Ethernet 4PPoE (PoE++).8
Celkový PoE rozpočet500 W

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 40 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%
Tepelné vyžarovanie2153,45 BTU/h

Hmotnosť a rozmery

Šírka440 mm
Hĺbka330 mm
Výška44 mm

Obsah balenia

Dodávané kábleAC
Stručný návodÁno
Montážna sada do šachtyÁno

Udržateľnosť

Súlad s požiadavkami na udržateľnosťÁno

Osvedčenie

Certifikáty zhodyCE, Federal Communications Commission (FCC), RoHS

Základné parametre

VýrobcaTP-link
Model / Part NumberSG3428XPP-M2
EAN kód4897098689738
Zodpovednosť za vady (záruka)60 mesiacov

Ostatné špecifikácie

PrevedenieRack mounted 19"
Technológia2,5 Gigabit ethernet + 10 Gigabit optika
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorAno
Napájanie100-240 V AC~50/60 Hz
UpevnenieUpevnenie do racku
ManagementSNMP/RMON
Veľké rámce9 KB
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Podporované standardy PoE802.3bt
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
Sila prepínania200 Gbps
Tabuľa MAC adries32 K
Počet ventilátorov3
Rozmery (W x D x H)17,3 × 13,0 × 1,7 palca (440 × 330 × 44 mm)
Maximálne straty tepla2153,45 BTU/h (110 V/60 Hz)
Zero-Touch ProvisioningÁno. Vyžaduje použitie Omada Cloud-Based Controller.
Maximálna spotreba energie629,1 W (110V/60Hz)
Pamäť na spracovanie paketov16 Mbit
Rýchlosť smerovania paketov148,80 Mpps

Súvisiace produkty

Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

TP-link logo
TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm
PN: SM5110-SR | EAN: 1210002612111

TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm

SM5110-SRTP-linkMultimode
Skladom 2 ks
29,53 €
24,01 € bez DPH
TP-link logo
TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
PN: SM5220-1M | EAN: 4897098682814

TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna

SM5220-1MTP-linkStrieborný pozlátený medený
Na objednávku
34,23 €
27,83 € bez DPH
TP-link logo
TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
PN: SM5220-3M | EAN: 4897098682821

TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna

SM5220-3MTP-linkSinglemode
10-49
39,37 €
32,01 € bez DPH
TP-link logo
TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
PN: SM5110LSA-10 | EAN: 8885020622928

TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+

ÁnoSM5110LSA-10TP-link
Skladom 8 ks
47,85 €
38,90 € bez DPH
TP-link logo
TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
PN: SM5110LSB-10 | EAN: 8885020622942

TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+

AnoSM5110LSB-10TP-link
Skladom 8 ks
47,85 €
38,90 € bez DPH
TP-link logo
TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45
PN: SM5310-T | EAN: 4897098687758

TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45

SM5310-TTP-link10 Gbps
Skladom 2 ks
61,45 €
49,96 € bez DPH
HP Inc. logo
HP Žltá originálna tonerová kazeta 826A LaserJet
PN: CF312A | EAN: 887111323897

HP Žltá originálna tonerová kazeta 826A LaserJet

CF312AHP Inc.Laserová
Na objednávku
673,30 €
547,40 € bez DPH