
Skladom
SKU: 324108•PartNumber: SG3452•EAN: 6935364010751
TP-Link Omada SG3452 sieťový prepínač Riadený L2+ Gigabit Ethernet (10/100/1000) 1U Čierna
IT technika pre vaše potreby|Prehľadné parametre
Skladom 1 ks
Informácie o dostupnosti pravidelne aktualizujeme
414,77 €s DPH (23%)
Cena bez DPH: 337,21 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Rack mounted 19"
Technológia:Gigabit ethernet + Gigabit optika
Maximálny počet portov:52
Management:Web, SNMP/RMON
Rozšírený popis
TP-Link OMADA switch SG3452
48portový gigabitový L2+ riadený switch so 4 SFP zásuvkami
- Plne gigabitové porty - 48 gigabitových portov RJ45 a 4 porty SFP poskytujú vysokorýchlostné pripojenie.
- Integrováno do platformy Omada SDN - Funkcia ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentné monitorovanie.
- Centralizované riadenie - Cloudový prístup a aplikácia Omada pre maximálne pohodlie a jednoduchú správu.
- Statické smerovanie - Pomáha smerovať tok dát po miestnej sieti, čím zabezpečuje efektívne využívanie sieťových prostriedkov.
- Robustné bezpečnostné stratégie - Funkcie viazania na adresu IP-MAC, ACL, zabezpečenie portov, ochrana proti útokom DoS, funkcia Storm Control, funkcia DHCP Snooping, overovanie protokolom 802.1X a Radius a ďalšie funkcie.
- Optimalizovaný prenos hlasu a videa v aplikáciách - L2/L3/L4 QoS a funkcia IGMP Snooping.
- Samostatná správa - Webové rozhranie, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkcia Dual Image prinášajú pokročilé možnosti správy.
Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg3452/
Technické špecifikácie
| HARDWARE FEATURES | |
| Rozhranie | • 48× 10/100/1000 Mbps RJ45 portov • 4× Gigabit SFP zásuvky • 1× RJ45 konzolový port • 1× Micro-USB konzolový port |
| Počet ventilátorov | Ventilátor nie je súčasťou |
| Napájanie | 100-240 V AC~50/60 Hz |
| Rozmery ( Š x D x V ) | 17.3×8.7×1.7 in (440×220×44 mm) |
| Montáž | Na rack |
| Maximálna spotreba energie | 32.8 W (220 V/ 50 Hz) |
| Maximálne vyžiarenie tepla | 111.91 BTU/h (220 V / 50 Hz) |
| PERFORMANCE | |
| Kapacita prepínania | 104 Gbps |
| Rýchlosť smerovania paketov | 77.4 Mpps |
| Tabuľa MAC adries | 16 K |
| Memory buffer paketov | 12 Mbit |
| Jumbo Frame | 9 KB |
| SOFTWARE FEATURES | |
| Kvalita služby | • 8 priorítnych frontov • 802.1p CoS/DSCP priorita • Rozvrh frontov - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Riadenie šírky pásma - Limitovanie rýchlosti port/flow • Plynulejší výkon • Akcie pre flows - Mirror (na podporované rozhranie) - Redirect (na podporované rozhranie) - Rate Limit - QoS Remark |
| L2 a L2+ funkcie | • Link Aggregation - Statická agregácia odkazov - 802.3ad LACP - Až 8 skupín agregácie a až 8 portov na skupinu • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - Bezpečnosť STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect • Detekcia slučky - Port-based - VLAN based • Flow Control - 802.3x Flow Control - Prevencia blokovania HOL • Mirroring - Port Mirroring - CPU Mirroring - One-to-One - Many-to-One - Tx/Rx/Both |
| L2 Multicast | • Podpora 511 IGMP skupín (IPv4, IPv6) • IGMP Snooping - IGMP v1/v2/v3 Snooping - Rýchle odchod - IGMP Snooping Querier - IGMP Authentication • IGMP Authentication • MVR • MLD Snooping - MLD v1/v2 Snooping - Rýchle odchod - MLD Snooping Querier - Statická skupina - Obmedzené IP multicast • Multicast filtering: 256 profilov a 16 záznamov na profil |
| VLAN | • VLAN skupina - Max 4K VLAN skupín • 802.1q Tagged VLAN • MAC VLAN: 12 záznamov • Protocol VLAN: Protocol šablóna 16, Protocol VLAN 16 • GVRP • VLAN VPN (QinQ) - Port-based QinQ - Selective QinQ • Voice VLAN |
| Access Control List | • Časovo založený ACL • MAC ACL - Zdrojová MAC - Cieľová MAC - VLAN ID - Užívatelská Priorita - Ether Type • IP ACL - Zdrojová IP - Cieľová IP - Fragment - IP Protocol - TCP Flag - TCP/UDP port - DSCP/IP TOS - Užívatelská Priorita • Kombinovaný ACL • Contenht packet ACL • IPv6 ACL • Politika - Mirroring - Redirect - Rate Limit - QoS Remark • ACL aplikovateľné na port/VLAN |
| Zabezpečenie | • IP-MAC-Port binding - DHCP Snooping - ARP Inspection - IPv4 Source Guard • IPv6-MAC-Port binding - DHCPv6 Snooping - ND Detection - IPv6 Source Guard • DoS Defend • Statické/dynamické portové zabezpečenie - Až 64 MAC adries na port • Kontrola vysielania/multicast/Unicast - kbps/ratio/pps control mode • Prístupové kontroly podľa IP/Port/MAC • 802.1X - Port-based autentifikácia - Mac-based autentifikácia - VLAN priradenie - MAB - Guest VLAN - Podpora Radius autentifikácie a zodpovednosti • AAA (vrátane TACACS+) • Izolácia portov • Bezpečné webové riadenie cez HTTPS s SSLv3/TLS 1.2 • Bezpečné rozhranie CLI s SSHv1/SSHv2 |
| IPv6 | • IPv6 Dual IPv4/IPv6 • IPv6 Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 Interface • Statická Routing IPv6 • IPv6 neighbor discovery (ND) • Discovery maximálneho prenosového dátového smeru (MTU) • Internet Control Message Protocol (ICMP) verzia 6 • TCPv6/UDPv6 • IPv6 aplikácie - DHCPv6 Client - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| L3 Funkcie | • 16 IPv4/IPv6 rozhraní • Statická Routing - 48 statických ciest • Statický ARP • 316 ARP záznamov • Proxy ARP • Gratuitous ARP • DHCP Server • DHCP Relay • DHCP L2 Relay |
| Správa | • Webové GUI • Rozhranie Command Line Interface (CLI) cez konzolový port, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 skupín) • SDM šablóna • DHCP/BOOTP klient • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dvojité obrazy a konfigurácie • Monitoring CPU • Diagnostika kábla • EEE • Obnova hesla • SNTP • Systémový denník |
| Pokročilé funkcie | • Podpora Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller • Automatické zisťovanie zariadení • Hromadná konfigurácia • Hromadné aktualizácie firmvéru • Inteligentné sieťové monitorovanie • Upozornenia na abnormálne udalosti • Jednotná konfigurácia • Režim reštartu • ZTP (Zero-Touch Provisioning)* |
| MIB | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Podpora TP-Link súkromných MIB • RMON MIB (RFC1757, rmon 1,2,3,9) |
| MANAGEMENT | |
| Omada aplikácia | Ano. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. |
| Centralizované riadenie | • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
| Prístup k cloudu | Ano. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. |
| Zero-Touch Provisioning | Ano. Vyžaduje použitie Omada Cloud-Based Controller. |
| Funkcie správy | • Webové GUI • Rozhranie Command Line Interface (CLI) cez konzolový port, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 skupín) • SDM šablóna • DHCP/BOOTP klient • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dvojité obrazy a konfigurácie • Monitoring CPU • Diagnostika kábla • EEE • Obnova hesla • SNTP • Systémový denník |
| OTHERS | |
| Certifikácia | CE, FCC, RoHS |
| Obsah balenia | • TL-SG3452 switch • Napájací kábel • Rýchly inštalačný sprievodca • Montážny set na rack • Gumové nožičky |
| Systémové požiadavky | Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux. |
| Prostredie | • Prevádzková teplota: 0–40 °C (32–104 °F) • Ukladacia teplota: -40–70 °C (-40–158 °F) • Prevádzková vlhkosť: 10–90% RH bez kondenzácie • Ukladacia vlhkosť: 5–90% RH bez kondenzácie |
Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
Detailný popis
Brochure TP-Link SG3452
TP-Link Omada SG3452 sieťový prepínač Riadený L2+ Gigabit
Ethernet (10/100/1000) 1U Čierna
Brand : TP-Link Product family: Omada Product code: SG3452
Názov produktu : SG3452
TP-Link Omada SG3452. Typ prepínača: Riadený, Prepínač vrstiev: L2+. Typy RJ-45 Ethernet portov:
Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 48, Konzolový port: RJ-45/Micro-USB.
Tabuľka MAC adries: 16000 položky, Limit prepínania: 104 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE
802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE.... Inštalácia do Racku,
Formát: 1U
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2+ |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Spravované cez cloud | Áno |
| Kontrola ARP | Áno |
| Konfigurácia nastavení polohy (CLI) | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | Yes |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 48 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Počet portov gigabitového Ethernetu | 48 |
| Počet slotov pre SFP moduly | 4 |
| Konzolový port | RJ-45/Micro-USB |
Siete
| Sieťový štandard | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z |
|---|---|
| Podpora 10G | Nie |
| Zrkadlenie portov | Áno |
| Trasa IP | Áno |
| Smerovanie založené na pravidlách | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| STP protokol | Áno |
| HOL blokácia | Áno |
| Prenosová rýchlosť Ethernet LAN | 10,100,1000 Mbit/s |
| IPv4 trasy | 48 |
| IPv6 trasy | 48 |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Počet VLAN | 4000 |
Prenos dát
| Limit prepínania | 104 Gbit/s |
|---|---|
| Rýchlosť pretáčania | 77,38 miliónov paketov za sekundu |
| Tabuľka MAC adries | 16000 položky |
| Store-and-forward | Áno |
| Statická trasa | Áno |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
Bezpečnosť
| DHCP vlastnosti | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 snooping |
|---|---|
| Access Control List (ACL) | Áno |
| IGMP snooping | Áno |
| Filtrovanie MAC adries | Áno |
| SSH/SSL podpora | Áno |
| Ochrana pred uzavretým obvodom | Áno |
| Filtrovanie BPDU / ochrana | Áno |
| IP-MAC-Port viazanie | Áno |
| Overenie pravosti | Autentizácia podľa MAC adresy, Autentifikácia podľa portu |
| Typ autentizácie | AAA, RADIUS, TACACS+ |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|---|
| MLD snooping | Y |
Protokol
| Správa protokolov | SNMPv1/v2c/v3, SNTP |
|---|---|
| GARP VLAN Registration Protocol (GVRP) | Áno |
| Funkcie IPv4 a IPv6 | IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert |
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Formát | 1U |
| Farba | Čierna |
Výkon
| Kapacita pamäti | 256 MB |
|---|---|
| Pamäť typu Flash | 32 MB |
| Bez vetráku | Áno |
Sila
| Napájací zdroj | AC |
|---|---|
| Napájací zdroj v cene | Áno |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Spotreba energie (max) | 34,86 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Nie |
|---|
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 40 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90% |
| Tepelné vyžarovanie | 118,94 BTU/h |
Hmotnosť a rozmery
| Šírka | 440 mm |
|---|---|
| Hĺbka | 220 mm |
| Výška | 44 mm |
Obsah balenia
| Dodávané káble | AC |
|---|---|
| Stručný návod | Áno |
| Montážna sada do šachty | Áno |
Osvedčenie
| Certifikácia | CE, FCC, RoHS |
|---|
Základné parametre
VýrobcaTP-link
Model / Part NumberSG3452
EAN kód6935364010751
Zodpovednosť za vady (záruka)60 mesiacov
Ostatné špecifikácie
MontážNa rack
PrevedenieRack mounted 19"
TechnológiaGigabit ethernet + Gigabit optika
ManagementWeb
FunkceQoS (Quality of service)
VentilátorNe
Napájanie100-240 V AC~50/60 Hz
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Jumbo Frame9 KB
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
Rozmery ( Š x D x V )17.3×8.7×1.7 in (440×220×44 mm)
Tabuľa MAC adries16 K
Počet ventilátorovVentilátor nie je súčasťou
Kapacita prepínania104 Gbps
Memory buffer paketov12 Mbit
Zero-Touch ProvisioningAno. Vyžaduje použitie Omada Cloud-Based Controller.
Maximálna spotreba energie32.8 W (220 V/ 50 Hz)
Maximálne vyžiarenie tepla111.91 BTU/h (220 V / 50 Hz)
Rýchlosť smerovania paketov77.4 Mpps
Súvisiace produkty
Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

PN: RackMount Kit-19 | EAN: 4897098689707
TP-Link Omada RackMount Kit-19 Montážna sada
RackMount Kit-19TP-linkKonzoly, stojany

PN: SM321B-2 | EAN: 1210002612098
TP-Link Omada TL-SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
SM321B-2TP-linkSinglemode

PN: SM311LM | EAN: 1210002612036
TP-Link Omada TL-SM311LM modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC/SFP 850 nm
SM311LMTP-linkMultivláknové vlákno

PN: SM311LS | EAN: 1210002612043
TP-Link Omada SM311LS modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC 1310 nm
SM311LSTP-linkSinglemode

PN: SM321B | EAN: 1210002612081
TP-Link Omada SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
ÁnoSM321BTP-link

PN: SM321A | EAN: 1210002612050
TP-Link Omada SM321A modul transcieveru Optické vlákno 1250 Mbit/s SFP
SM321ATP-linkSinglemode

PN: SM331T | EAN: 4897098687741
TP-Link TL-SM331T modul transcieveru Optické vlákno 1250 Mbit/s SFP 850 nm
SM331TTP-link1000 Mbps
