
Skladom
SKU: 324111•PartNumber: SG3452P•EAN: 6935364006273
TP-Link Omada SG3452P sieťový prepínač Riadený L2/L3 Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna
IT technika pre vaše potreby|Prehľadné parametre
Skladom 1 ks
Informácie o dostupnosti pravidelne aktualizujeme
666,01 €s DPH (23%)
Cena bez DPH: 541,47 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Rack mounted 19"
Technológia:Gigabit Ethernet 1000Mbps
Maximálny počet portov:52
Management:Web, SNMP/RMON
Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
TP-Link switch OMADA SG3452P
52-portový gigabitový L2+ riadený switch so 48 portami PoE+
- PoE s rozpočtom napájania 384 W - 48 portov PoE+ zodpovedajúcich štandardu 802.3at/af, ktoré disponujú celkovým výkonom 384 W.
- Plne gigabitové porty - 48 gigabitových portov RJ45 a 4 porty SFP poskytujú vysokorýchlostné pripojenie.
- Integrováno do platformy Omada SDN - Funkcia ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentné monitorovanie.
- Centrálná správa - Cloudový prístup a aplikácie Omada pre maximálne pohodlie a jednoduchú správu.
- Statické smerovanie - Pomáha smerovať tok dát po lokálnej sieti, čím zabezpečuje efektívne využívanie sieťových prostriedkov.
- Robustné stratégie zabezpečenia - Funkcie vázania na adresu IP-MAC, ACL, zabezpečenie portov, ochrana proti útokom DoS, funkcia Storm Control, funkcia DHCP Snooping, overovanie protokolom 802.1X a Radius a ďalšie funkcie.
- Optimalizovaný prenos hlasu a videa v aplikáciách - L2/L3/L4 QoS a funkcia IGMP Snooping.
- Samostatná správa - Webové rozhranie, CLI (konsolový port, Telnet, SSH), SNMP, RMON a funkcia Dual Image prináša pokročilé možnosti správy.
Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg3452p/
Technické špecifikácie
Viac informácií o technológii TP-Link PoE >
Viac informácií o Omada Cloud SDN>?
| HARDVÉROVÉ FUNKCIE | |
| Rozhranie | • 48× 10/100/1000 Mbps RJ45 portov • 4× Gigabit SFP slotov • 1× RJ45 konzolový port • 1× Micro-USB konzolový port |
| Počet ventilátorov | 3 |
| Napájanie | 100-240 V AC~50/60 Hz |
| PoE+ porty (RJ45) | • Štandard: zodpovedajúci štandardu 802.3at/af • PoE+ porty: 48 portov, až 30 W na port • Rozpočet napájania: 384 W |
| PoE porty (RJ45) | • Štandard: zodpovedajúci štandardu 802.3at/af • PoE+ porty: 48 portov, až 30 W na port • PoE Power Budget: 384 W* |
| Rozmery (W x D x H) | 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm) |
| Upevnenie | Na rack |
| Maximálna spotreba Napájania | 52.53 W (110 V/60 Hz) (bez PD pripojeného) 485.4 W (110 V/60 Hz) (s 384 W PD pripojeným) |
| Maximálne vyžarovanie tepla | 179.13 BTU/hr (110 V/60 Hz) (bez PD pripojeného) 1656.19 BTU/hr (110 V/60 Hz) (s 384 W PD pripojeným) |
| VÝKONNOSŤ | |
| Snímačová kapacita | 104 Gbps |
| Rýchlosť presunu paketov | 77.4 Mpps |
| Tabuľka MAC adries | 16 K |
| Vyrovnávacia pamäť paketov | 12 Mbit |
| Jumbo Frame | 9 KB |
| SOFTWAREOVÉ FUNKCIE | |
| Kvalita služieb (QoS) | • 8 priorítnych frontov • 802.1p CoS/DSCP priorita • Plánovanie frontov - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR • Riadenie šírky pásma - Port/Flow based Rating Limiting • Vyhladenejší výkon • Akcie pre toky - Zrkadlenie (podporované rozhranie) - Presmerovanie (podporované rozhranie) - Obmedzenie rýchlosti - QoS Remark |
| L2 a L2+ Funkcie | • Link Aggregation - Statické zväzkovanie linkov - 802.3ad LACP - Až 8 skupín zväzkov a 8 portov na skupinu • Spanning Tree Protocol - 802.1d STP - 802.1w RSTP - 802.1s MSTP - Bezpečnosť STP: TC Protect, BPDU Filter, BPDU Protect, Root Protect, Loop Protect • Loopback Detection - Na porte - Na VLAN-e • Flow Control - 802.3x Flow Control - Prevencia blokovania HOL • Zrkadlenie - Portové zrkadlenie - Zrkadlenie CPU - One-to-One - Many-to-One - Tx/Rx/Both |
| L2 Multicast | • Podporuje 511 IGMP skupín (IPv4, IPv6) • IGMP Snooping - IGMP v1/v2/v3 Snooping - Rýchle opustenie skupiny - IGMP Snooping Querier - IGMP Authentication • Overovanie IGMP • MVR • MLD Snooping - MLD v1/v2 Snooping - Rýchle opustenie - MLD Snooping Querier - Statická konfigurácia skupiny - Obmedzený IP Multicast • Filtrácia multicastu: 256 profilov a 16 záznamov na profil |
| VLAN | • VLAN Group - Max 4K VLAN skupín • 802.1q Tagged VLAN • MAC VLAN: 12 Záznamov • Protocol VLAN: Protocolové šablóny 16, Protocol VLAN 16 • GVRP • VLAN VPN (QinQ) - Port-Based QinQ - Selektívne QinQ • Voice VLAN |
| Access Control List | • Časovo založené ACL • MAC ACL - Zdrojové MAC - Cieľové MAC - VLAN ID - Užívateľská priorita - Ether Type • IP ACL - Zdrojové IP - Cieľové IP - Fragment - IP Protokol - TCP Flag - TCP/UDP Port - DSCP/IP TOS - Užívateľská priorita • Kombinované ACL • Packet Content ACL • IPv6 ACL • Politika - Zrkadlenie - Presmerovanie - Obmedzenie rýchlosti - QoS Remark • ACL platí pre Port/VLAN |
| Zabezpečenie | • IP-MAC-Port binding - DHCP Snooping - ARP Inspection - IPv4 Source Guard • IPv6-MAC-Port binding - DHCPv6 Snooping - ND Detection - IPv6 Source Guard • Obhajoba DoS • Statické/dynamické zabezpečenie portov - Až 64 MAC adries na port • Storm Control pre broadcast/multicast/unicast - kontrola v kbps/ratios/pps • Prístupové práva na IP/Port/MAC • 802.1X - Autentifikácia na základe portu - Autentifikácia na základe MAC - Priraďovanie VLAN - MAB - VLAN pre hosťa - Podpora Radius autentifikácie a účtovania • AAA (vrátane TACACS+) • Izolácia portov • Bezpečná webová správa cez HTTPS s SSLv3/TLS 1.2 • Bezpečná správca CLI cez SSHv1/SSHv2 |
| IPv6 | • Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • IPv6 ACL • IPv6 rozhranie • Statické IPv6 smerovanie • Nález susedov IPv6 (ND) • Zisťovanie maximálnej dĺžky prenosu (MTU) cesty • Internet Control Message Protocol (ICMP) verzia 6 • TCPv6/UDPv6 • IPv6 aplikácie - DHCPv6 klient - Ping6 - Tracert6 - Telnet (v6) - IPv6 SNMP - IPv6 SSH - IPv6 SSL - Http/Https - IPv6 TFTP |
| L3 Funkcie | • 16 IPv4/IPv6 rozhraní • Statické smerovanie - 48 statických smerovacích režimov • Statické ARP • 316 ARP záznamov • Proxy ARP • Gratuitous ARP • DHCP server • DHCP relay • DHCP L2 relay |
| Správa | • Webové GUI • CLI prostredníctvom konzolového portu, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 skupín) • SDM šablóna • DHCP/BOOTP klient • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • Monitorovanie CPU • Diagnostika kábla • EEE • Obnova hesla • SNTP • Systémový denník |
| Pokročilé funkcie | • Podpora Omada hardware kontroléru (OC200/OC300), softvérového kontroléru, cloudového kontroléru • Automatické zisťovanie zariadení • Hromadná konfigurácia • Hromadná aktualizácia firmware • Inteligentné monitorovanie siete • Varovania pri nenormálnych udalostiach • Jednotná konfigurácia • Plánovanie reštartu • ZTP (Zero-Touch Provisioning)** |
| MIBs | • MIB II (RFC1213) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Podpora TP-Link súkromných MIBs • RMON MIB(RFC1757, rmon 1,2,3,9) |
| Správa | |
| Omada App | Áno. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. |
| Centrálná správa | • Omada Cloud-Based Controller • Omada Hardware Controller (OC300) • Omada Hardware Controller (OC200) • Omada Software Controller |
| Prístup do cloudu | Áno. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller. |
| ZTP (Zero-Touch Provisioning) | Áno. Vyžaduje použitie Omada Cloud-Based Controller. |
| Funkcie správy | • Webové GUI • CLI prostredníctvom konzolového portu, telnet • SNMPv1/v2c/v3 - Trap/Inform - RMON (1, 2, 3, 9 skupín) • SDM šablóna • DHCP/BOOTP klient • 802.1ab LLDP/LLDP-MED • DHCP AutoInstall • Dual Image, Dual Configuration • Monitorovanie CPU • Diagnostika kábla • EEE • Obnova hesla • SNTP • Systémový denník |
| ĎALŠIE | |
| Certifikácia | CE, FCC, RoHS |
| Obsah balenia | • TL-SG3452P switch • Napájací kábel • Rýchly sprievodca inštaláciou • Skrutkovací kit • Gumové nožičky |
| Systémové požiadavky | Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux. |
| Prostredie | • Prevádzková teplota: 0–40 °C (32–104 °F); • Teplota skladovania: -40–70 °C (-40–158 °F) • Prevádzková vlhkosť: 10–90% RH bez kondenzácie • Skladovacia vlhkosť: 5–90% RH bez kondenzácie |
Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.
Detailný popis
Brochure TP-Link SG3452P
TP-Link Omada SG3452P sieťový prepínač Riadený L2/L3 Gigabit
Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U
Čierna
Brand : TP-Link Product family: Omada Product code: SG3452P
Názov produktu : SG3452P
TP-Link Omada SG3452P. Typ prepínača: Riadený, Prepínač vrstiev: L2/L3. Typy RJ-45 Ethernet portov:
Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 48, Konzolový port: RJ-45/micro-USB.
Tabuľka MAC adries: 16000 položky, Limit prepínania: 104 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE
802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Napájací konektor: Vstup AC-in. Podpora
napájania cez Ethernet (PoE). Inštalácia do Racku, Formát: 1U
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2/L3 |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Spravované cez cloud | Áno |
| Kontrola ARP | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | Yes |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 48 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Počet slotov pre SFP moduly | 4 |
| Konzolový port | RJ-45/micro-USB |
| Napájací konektor | Vstup AC-in |
Siete
| Sieťový štandard | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x |
|---|---|
| Podpora 10G | Nie |
| Zrkadlenie portov | Áno |
| Trasa IP | Áno |
| Smerovanie založené na pravidlách | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| STP protokol | Áno |
| HOL blokácia | Áno |
| Prenosová rýchlosť Ethernet LAN | 10,100,1000 Mbit/s |
| Detekcia aktívneho pripojenia | Áno |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | MAC address-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Počet VLAN | 4000 |
Prenos dát
| Limit prepínania | 104 Gbit/s |
|---|---|
| Rýchlosť pretáčania | 77,38 miliónov paketov za sekundu |
| Tabuľka MAC adries | 16000 položky |
| Store-and-forward | Áno |
| Statická trasa | Áno |
| Počet statických ciest | 48 |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 12 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
|---|---|
| Access Control List (ACL) | Áno |
| IGMP snooping | Áno |
| SSH/SSL podpora | Áno |
| Ochrana pred uzavretým obvodom | Áno |
| Filtrovanie BPDU / ochrana | Áno |
| Overenie pravosti | Autentizácia podľa MAC adresy, Autentifikácia podľa portu |
| Ochrana heslom | Áno |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|
Protokol
| Správa protokolov | SNMPv1/v2c/v3, SNTP |
|---|---|
| GARP VLAN Registration Protocol (GVRP) | Áno |
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Formát | 1U |
| Farba | Čierna |
| Tlačidlo reset | Áno |
| LED indikátory | Áno |
| Počet ventilátorov | 3 ventilátor/ventilátory |
Sila
| Napájací zdroj | AC |
|---|---|
| Napájací zdroj v cene | Áno |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Spotreba energie (max) | 464,2 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Áno |
|---|---|
| Power over Ethernet Plus ( PoE + ) porty | 48 |
| Power over Ethernet (PoE) výkon na port | 30 W |
| Celkový PoE rozpočet | 384 W |
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 40 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90% |
| Tepelné vyžarovanie | 1584,08 BTU/h |
Hmotnosť a rozmery
| Šírka | 440 mm |
|---|---|
| Hĺbka | 330 mm |
| Výška | 44 mm |
Obsah balenia
| Dodávané káble | AC |
|---|---|
| Stručný návod | Áno |
| Návod na použitie | Áno |
Údaje o balení
| Typ balenia | Box |
|---|
Základné parametre
VýrobcaTP-link
Model / Part NumberSG3452P
EAN kód6935364006273
Zodpovednosť za vady (záruka)60 mesiacov
Ostatné špecifikácie
PrevedenieRack mounted 19"
TechnológiaGigabit Ethernet 1000Mbps
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorAno
Napájanie100-240 V AC~50/60 Hz
UpevnenieNa rack
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Jumbo Frame9 KB
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
Snímačová kapacita104 Gbps
Počet ventilátorov3
Rozmery (W x D x H)17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)
Tabuľka MAC adries16 K
Rýchlosť presunu paketov77.4 Mpps
Vyrovnávacia pamäť paketov12 Mbit
ZTP (Zero-Touch Provisioning)Áno. Vyžaduje použitie Omada Cloud-Based Controller.
Súvisiace produkty
Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

PN: RackMount Kit-19 | EAN: 4897098689707
TP-Link Omada RackMount Kit-19 Montážna sada
RackMount Kit-19TP-linkKonzoly, stojany

PN: SM321B-2 | EAN: 1210002612098
TP-Link Omada TL-SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
SM321B-2TP-linkSinglemode

PN: SM311LM | EAN: 1210002612036
TP-Link Omada TL-SM311LM modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC/SFP 850 nm
SM311LMTP-linkMultivláknové vlákno

PN: SM311LS | EAN: 1210002612043
TP-Link Omada SM311LS modul transcieveru Optické vlákno 1250 Mbit/s mini-GBIC 1310 nm
SM311LSTP-linkSinglemode

PN: SM321B | EAN: 1210002612081
TP-Link Omada SM321B modul transcieveru Optické vlákno 1250 Mbit/s SFP
ÁnoSM321BTP-link

PN: SM321A | EAN: 1210002612050
TP-Link Omada SM321A modul transcieveru Optické vlákno 1250 Mbit/s SFP
SM321ATP-linkSinglemode

PN: SM331T | EAN: 4897098687741
TP-Link TL-SM331T modul transcieveru Optické vlákno 1250 Mbit/s SFP 850 nm
SM331TTP-link1000 Mbps
