IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
TP-Link Omada SG3452X sieťový prepínač Riadený L2+ Gigabit Ethernet (10/100/1000) 1U Čierna
TP-link logo
SKU: 324107•PartNumber: SG3452X•EAN: 6935364006471

TP-Link Omada SG3452X sieťový prepínač Riadený L2+ Gigabit Ethernet (10/100/1000) 1U Čierna

IT technika pre vaše potreby|Prehľadné parametre
Na objednávku
Dostupnosť overujeme pri spracovaní objednávky
505,15 €s DPH (23%)
Cena bez DPH: 410,69 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): 60 mesiacov

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:Gigabit Ethernet + 10 GbE porty, Gigabit ethernet + 10 Gigabit optika Maximálny počet portov:52 Management:Web, SNMP/RMON
Rozšírený popis
TP-Link OMADA switch SG3452X

Riadený switch L2+ s 48 gigabitovými portami a 4 10GE SFP+ zásuvkami

  • Bleskurýchle odchádzajúce pripojenie 10G - 4 zásuvky SFP+ s rýchlosťou 10 Gbit/s umožňujú vysoko priepustné širokopásmové pripojenie a prepínaciu kapacitu bez blokovania.
  • Gigabitové rýchlosti - 48 gigabitových portov RJ45 ponúka vysokorýchlostné a spoľahlivé spojenie s ďalšími switchmi a zariadeniami.
  • Integrácia do platformy Omada SDN - Funkcia ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentné monitorovanie.
  • Centralizovaná správa - Cloudový prístup a aplikácia Omada pre maximálny komfort a jednoduchú správu.
  • Statické smerovanie - Pomáha smerovať tok dát v lokálnej sieti, čím zabezpečuje efektívne využívanie sieťových prostriedkov.
  • Robustné stratégie zabezpečenia - Funkcie viazania na adresu IP-MAC, ACL, zabezpečenie portov, ochrana proti útokom DoS, funkcia Storm Control, funkcie DHCP Snooping, overovanie protokolom 802.1X a Radius a ďalšie funkcie.
  • Optimalizovaný prenos hlasu a videa v aplikáciách - L2/L3/L4 QoS a funkcia IGMP Snooping.
  • Samostatná správa - Webové rozhranie, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkcia Dual Image prinášajú pokročilé možnosti správy.

Viac informácií o Omada Cloud SDN>?

Viac informácií o TP-Link 10G Multi-Gigabit technológii >

Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/tl-sg3452x/

Technické špecifikácie

HARDWARE FEATURES
Interface • 48× 10/100/1000 Mbps RJ45 ports
• 4× 10G SFP+ zásuvky
• 1× RJ45 konzolový port
• 1× Micro-USB konzolový port
Fan Quantity Fanless
Power Supply 100-240 V AC~50/60 Hz
Dimensions ( W x D x H ) 17,3 × 8,7 × 1,7 palca (440 × 220 × 44 mm)
Mounting Montáž do racku
Max Power Consumption 32,72 W (110V/60Hz)
Max Heat Dissipation 111,65 BTU/h (110 V/60 Hz)
PERFORMANCE
Switching Capacity 176 Gbps
Packet Forwarding Rate 130,9 Mpps
MAC Address Table 16 000
Packet Buffer Memory 12 Mbit
Jumbo Frame 9 KB
SOFTWARE FEATURES
Quality of Service • 8 priorítne fronty
• 802.1p CoS/DSCP priorita
• Plánovanie fronty
- SP (Strict Priority)
- WRR (Weighted Round Robin)
- SP+WRR
• Riadenie šírky pásma
- Obmedzenie na port/flow
• Hladší výkon
• Akcie pre floty
- Zrkadlenie (do podporovaného rozhrania)
- Presmerovanie (do podporovaného rozhrania)
- Obmedzenie rýchlosti
- QoS Remark
L2 and L2+ Features • Link Aggregation
- statická agregácia spojov
- 802.3ad LACP
- Až 8 skupín agregácie, s 8 portami v každej skupine
• Spanning Tree Protocol
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Bezpečnosť STP: TC Protect, BPDU Filter, Root Protect
• Loopback Detection
- na porte
- na VLAN
• Flow Control
- 802.3x Flow Control
- Prevencia HOL Blocking
• Zrkadlenie
- Zrkadlenie portov
- Zrkadlenie CPU
- Jedno ku Jednému
- Mnoho ku Jednému
- Tx/Rx/Both
L2 Multicast • IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Rýchle odchod
- IGMP Snooping Querier
- IGMP Overovanie
• Overovanie IGMP
• MLD Snooping
- MLD v1/v2 Snooping
- Rýchle odchod
- MLD Snooping Querier
- Statická skupina
- Obmedzený IP Multicast
• MVR
• Filtrácia multicastov: 256 profilov a 16 záznamov v každom profile
VLAN • VLAN skupina
- Max 4K VLAN skupín
• 802.1Q Tagged VLAN
• MAC VLAN: 30 záznamov
• Protokol VLAN: Šablóna protokolu 16, VLAN protokol 16
• Privátna VLAN
• GVRP
• VLAN VPN (QinQ)
- Port-Based QinQ
- Selective QinQ
• Voice VLAN
Access Control List • Time-based ACL
• MAC ACL
- Zdrojová MAC
- Cieľová MAC
- VLAN ID
- UŽívateľská priorita
- Ether Type
• IP ACL
- Zdrojová IP
- Cieľová IP
- Fragment
- IP Protocol
- TCP Flag
- TCP/UDP Port
- DSCP/IP TOS
- Užívateľská priorita
• Kombinovaná ACL
• ACL podľa obsahu paketu
• IPv6 ACL
• Politika
- Zrkadlenie
- Presmerovanie
- Obmedzenie rýchlosti
- QoS Remark
• ACL aplikovať na port/VLAN
Zabezpečenie • IP-MAC-Port viazanie
- 512 záznamov
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 záznamov
• IPv6-MAC-Port viazanie
- 512 záznamov
- DHCPv6 Snooping
- ND Detection
- IPv6 Source Guard: 100 záznamov
• Chránenie proti DoS útokom
• Statické/dynamické zabezpečenie portov
- Až 64 MAC adries na port
• Riadenie broadcast/multicast/unicast búšenia
- kbps/ratio kontrolný režim
• 802.1X
- Portové overenie
- MAC overenie
- Priradenie VLAN
- MAB
- Guest VLAN
- Podpora Radius autentifikácie a účtovania
• AAA (vrátane TACACS+)
• Izolácia portov
• Bezpečná webová správa cez HTTPS so SSLv3/TLS 1.2
• Bezpečná správa CLI (Command Line Interface) cez SSHv1/SSHv2
• Prístupová kontrola na základe IP/Portu/MAC
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 rozhranie
• Statické smerovanie IPv6
• Objavovanie susedov IPv6 (ND)
• Discover maximálnej veľkosti prenosového rámca (MTU)
• Internet Control Message Protocol (ICMP) verzia 6
• TCPv6/UDPv6
• Aplikácie IPv6
- DHCPv6 klient
- Ping6
- Tracert6
- Telnet (v6)
- SNMP IPv6
- SSH IPv6
- SSL IPv6
- Http/Https
- TFTP IPv6
L3 Funkcie • 16 IPv4/IPv6 rozhraní
• Statické smerovanie
- 48 statických smerov
• Statické ARP
- 128 statických záznamov
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP Relay
- DHCP Relay rozhraní
- DHCP VLAN Relay
• DHCP L2 Relay
Pokročilé funkcie • Automatické objavovanie zariadení
• Hromadná konfigurácia
• Aktualizácia firmvéru na viacerých zariadeniach
• Inteligentné monitorovanie siete
• Upozornenia na abnormálne udalosti
• Jednotná konfigurácia
• Režim reštartu naplánovaný
MIBs • MIB II (RFC1213)
• Rozhraní MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podpora TP-Link vlastného MIB
MANAGEMENT
Omada App Ano. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller.
Centralizovaná správa • Omada Cloud-Based Controller
• Omada Hardware Controller (OC300)
• Omada Hardware Controller (OC200)
• Omada Software Controller
Cloud Access Ano. Vyžaduje použitie OC300, OC200, Omada Cloud-Based Controller alebo Omada Software Controller.
Zero-Touch Provisioning Ano. Vyžaduje použitie Omada Cloud-Based Controller.
Management Features • Webové GUI
• CLI (Command Line Interface) cez konzolový port, telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 skupín)
• SDM šablóna
• DHCP/BOOTP klient
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• Monitorovanie CPU
• Diagnostika kábla
• EEE
• Obnova hesla
• SNTP
• Systémový záznam
OTHERS
Certifikácia CE, FCC, RoHS
Obsah balenia • TP-Link SG3452X switch
• Napájací kábel
• Rýchly sprievodca inštaláciou
• Montážny kit do racku
• Gumené nôžky
Systémové požiadavky Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux.
Prostredie • Prevádzková teplota: 0–45 °C (32–113 °F);
• Teplota uloženia: -40–70 °C (-40–158 °F)
• Prevádzková vlhkosť: 10–90% RH bez kondenzácie
• Ukladacia vlhkosť: 5–90% RH bez kondenzácie

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Detailný popis

Brochure TP-Link SG3452X

TP-Link Omada SG3452X sieťový prepínač Riadený L2+ Gigabit Ethernet (10/100/1000) 1U Čierna Brand : TP-Link Product family: Omada Product code: SG3452X Názov produktu : SG3452X TP-Link Omada SG3452X. Typ prepínača: Riadený, Prepínač vrstiev: L2+. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 48, Konzolový port: RJ-45/Micro-USB. Tabuľka MAC adries: 16000 položky, Limit prepínania: 176 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Napájací konektor: Vstup AC-in. Inštalácia do Racku, Formát: 1U

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2+
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Spravované cez cloudÁno
Kontrola ARPÁno
Konfigurácia nastavení polohy (CLI)Áno
Výpis udalostí systémuÁno
Podpora MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Verejné MIBY
MIB patentované HuaweiY

Možnosti pripojenia

Počet RJ-45 Ethernet portov48
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet slotov pre SFP+ moduly4
Konzolový portRJ-45/Micro-USB
Napájací konektorVstup AC-in

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Podpora 10GÁno
Zrkadlenie portovÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
Broadcast storm controlÁno
Krajný pomerÁno
STP protokolÁno
HOL blokáciaÁno
IPv4 trasy48
IPv6 trasy48
Podpora VLANÁno
Funkcie virtuálnej LANPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Počet VLAN4000

Prenos dát

Limit prepínania176 Gbit/s
Rýchlosť pretáčania130,9 miliónov paketov za sekundu
Tabuľka MAC adries16000 položky
Statická trasaÁno
Počet statických ciest48
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety12 MB

Bezpečnosť

DHCP vlastnostiDHCP client, DHCP relay, DHCP server
Access Control List (ACL)Áno
IGMP snoopingÁno
IGMP proxyÁno
Filtrovanie MAC adriesÁno
Ochrana statického portuÁno
SSH/SSL podporaÁno
Ochrana pred uzavretým obvodomÁno
Filtrovanie BPDU / ochranaÁno
IP-MAC-Port viazanieÁno
Overenie pravostiAuto VLAN, Guest VLAN, Autentizácia podľa MAC adresy, Autentifikácia podľa portu
Ochrana heslomÁno
Typ autentizácieAAA, RADIUS, TACACS+
Algoritmy plánovania frontySP, WRR+SP, Weighted Round Robin (WRR)

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno
MLD snoopingY

Protokol

Správa protokolovSNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)Áno
Funkcie IPv4 a IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Dizajn

Inštalácia do RackuÁno
Formát1U
FarbaČierna
LED indikátoryÁno
Počet ventilátorov0 ventilátor/ventilátory

Sila

Napájací zdrojAC
Napájací zdroj v ceneÁno
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50/60 Hz
Spotreba energie (max)32,72 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Nie

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 45 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%
Tepelné vyžarovanie111,65 BTU/h

Hmotnosť a rozmery

Šírka440 mm
Hĺbka220 mm
Výška44 mm

Obsah balenia

Dodávané kábleAC
Stručný návodÁno
Montážna sada do šachtyÁno

Údaje o balení

Koľajnice rackuÁno
Typ baleniaBox

Osvedčenie

CertifikáciaCE, FCC, RoHS

Základné parametre

VýrobcaTP-link
Model / Part NumberSG3452X
EAN kód6935364006471
Zodpovednosť za vady (záruka)60 mesiacov

Ostatné špecifikácie

PrevedenieRack mounted 19"
TechnológiaGigabit Ethernet + 10 GbE porty
ManagementWeb
MountingMontáž do racku
FunkceQoS (Quality of service)
VentilátorNe
TechnológiaGigabit ethernet + 10 Gigabit optika
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Jumbo Frame9 KB
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
Fan QuantityFanless
Power Supply100-240 V AC~50/60 Hz
MAC Address Table16 000
Switching Capacity176 Gbps
Max Heat Dissipation111,65 BTU/h (110 V/60 Hz)
Packet Buffer Memory12 Mbit
Dimensions ( W x D x H )17,3 × 8,7 × 1,7 palca (440 × 220 × 44 mm)
Max Power Consumption32,72 W (110V/60Hz)
Packet Forwarding Rate130,9 Mpps
Zero-Touch ProvisioningAno. Vyžaduje použitie Omada Cloud-Based Controller.