
Skladom
SKU: 324623•PartNumber: SG3452X•EAN: 1210002611633
TP-Link Omada SG3452X sieťový prepínač Riadený L2+ Gigabit Ethernet (10/100/1000) 1U Čierna
IT technika pre vaše potreby|Prehľadné parametre
Skladom 4 ks
Informácie o dostupnosti pravidelne aktualizujeme
504,00 €s DPH (23%)
Cena bez DPH: 409,76 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Popis produktu
Krátky popis
Prevedenie:Rack mounted 19"
Technológia:Gigabit Ethernet + 10 GbE porty, Gigabit ethernet + 10 Gigabit optika
Maximálny počet portov:52
Management:Web, SNMP/RMON
Detailný popis
Brochure TP-Link SG3452X
TP-Link Omada SG3452X sieťový prepínač Riadený L2+ Gigabit
Ethernet (10/100/1000) 1U Čierna
Brand : TP-Link Product family: Omada Product code: SG3452X
Názov produktu : SG3452X
TP-Link Omada SG3452X. Typ prepínača: Riadený, Prepínač vrstiev: L2+. Typy RJ-45 Ethernet portov:
Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 48, Konzolový port: RJ-45/Micro-USB.
Tabuľka MAC adries: 16000 položky, Limit prepínania: 176 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE
802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Napájací konektor: Vstup AC-in. Inštalácia do Racku,
Formát: 1U
Funkcie manažmentu
| Typ prepínača | Riadený |
|---|---|
| Prepínač vrstiev | L2+ |
| Quality of Service (QoS) | Áno |
| Správa cez webové rozhranie | Áno |
| Spravované cez cloud | Áno |
| Kontrola ARP | Áno |
| Konfigurácia nastavení polohy (CLI) | Áno |
| Výpis udalostí systému | Áno |
| Podpora MIB | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, |
| Verejné MIB | Y |
| MIB patentované Huawei | Y |
Možnosti pripojenia
| Počet RJ-45 Ethernet portov | 48 |
|---|---|
| Typy RJ-45 Ethernet portov | Gigabit Ethernet (10/100/1000) |
| Počet slotov pre SFP+ moduly | 4 |
| Konzolový port | RJ-45/Micro-USB |
| Napájací konektor | Vstup AC-in |
Siete
| Sieťový štandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad |
|---|---|
| Podpora 10G | Áno |
| Zrkadlenie portov | Áno |
| Podpora kontroly toku | Áno |
| Agregácia spojenia | Áno |
| Broadcast storm control | Áno |
| Krajný pomer | Áno |
| STP protokol | Áno |
| HOL blokácia | Áno |
| IPv4 trasy | 48 |
| IPv6 trasy | 48 |
| Podpora VLAN | Áno |
| Funkcie virtuálnej LAN | Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN |
| Počet VLAN | 4000 |
Prenos dát
| Limit prepínania | 176 Gbit/s |
|---|---|
| Rýchlosť pretáčania | 130,9 miliónov paketov za sekundu |
| Tabuľka MAC adries | 16000 položky |
| Statická trasa | Áno |
| Počet statických ciest | 48 |
| Popdora pre Jumbo Frames | Áno |
| Jumbo frames | 9000 |
| Vyrovnávacia pamäť pre packety | 12 MB |
Bezpečnosť
| DHCP vlastnosti | DHCP client, DHCP relay, DHCP server |
|---|---|
| Access Control List (ACL) | Áno |
| IGMP snooping | Áno |
| IGMP proxy | Áno |
| Filtrovanie MAC adries | Áno |
| Ochrana statického portu | Áno |
| SSH/SSL podpora | Áno |
| Ochrana pred uzavretým obvodom | Áno |
| Filtrovanie BPDU / ochrana | Áno |
| IP-MAC-Port viazanie | Áno |
| Overenie pravosti | Auto VLAN, Guest VLAN, Autentizácia podľa MAC adresy, Autentifikácia podľa portu |
| Ochrana heslom | Áno |
| Typ autentizácie | AAA, RADIUS, TACACS+ |
| Algoritmy plánovania fronty | SP, WRR+SP, Weighted Round Robin (WRR) |
Funkcie viacsmerového vysielania
| Podpora pre Multicast | Áno |
|---|---|
| MLD snooping | Y |
Protokol
| Správa protokolov | SNMPv1/v2c/v3, SNTP |
|---|---|
| GARP VLAN Registration Protocol (GVRP) | Áno |
| Funkcie IPv4 a IPv6 | IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert |
Dizajn
| Inštalácia do Racku | Áno |
|---|---|
| Formát | 1U |
| Farba | Čierna |
| LED indikátory | Áno |
| Počet ventilátorov | 0 ventilátor/ventilátory |
Sila
| Napájací zdroj | AC |
|---|---|
| Napájací zdroj v cene | Áno |
| Vstupné striedavé napätie | 100 - 240 V |
| Frekvencia vstupného striedavého napätia | 50/60 Hz |
| Spotreba energie (max) | 32,72 W |
Napájanie cez sieť (PoE)
| Podpora napájania cez Ethernet (PoE) | Nie |
|---|
Prevádzkové prostredie
| Prevádzkový rozsah teplôt (T-T) | 0 - 45 °C |
|---|---|
| Rozsah teplôt pri skladovaní (T-T) | -40 - 70 °C |
| Odporúčaná prevádzková vlhkosť | 10 - 90% |
| Rozsah relatívnej vlhkosti pri skladovaní | 5 - 90% |
| Tepelné vyžarovanie | 111,65 BTU/h |
Hmotnosť a rozmery
| Šírka | 440 mm |
|---|---|
| Hĺbka | 220 mm |
| Výška | 44 mm |
Obsah balenia
| Dodávané káble | AC |
|---|---|
| Stručný návod | Áno |
| Montážna sada do šachty | Áno |
Údaje o balení
| Koľajnice racku | Áno |
|---|---|
| Typ balenia | Box |
Osvedčenie
| Certifikácia | CE, FCC, RoHS |
|---|
Základné parametre
VýrobcaTP-link
Model / Part NumberSG3452X
EAN kód1210002611633
Zodpovednosť za vady (záruka)60 mesiacov
Ostatné špecifikácie
PrevedenieRack mounted 19"
TechnológiaGigabit Ethernet + 10 GbE porty
ManagementWeb
FunkceQoS (Quality of service)
VentilátorNe
TechnológiaGigabit ethernet + 10 Gigabit optika
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Uhlopriečka displeja19"
Súvisiace produkty
Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

PN: RackMount Kit-19 | EAN: 4897098689707
TP-Link Omada RackMount Kit-19 Montážna sada
RackMount Kit-19TP-linkKonzoly, stojany

PN: SM5110-SR | EAN: 1210002612111
TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm
SM5110-SRTP-linkMultimode

PN: SM5220-1M | EAN: 4897098682814
TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
SM5220-1MTP-linkStrieborný pozlátený medený

PN: SM5220-3M | EAN: 4897098682821
TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
SM5220-3MTP-linkSinglemode

PN: SM5110LSA-10 | EAN: 8885020622928
TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
ÁnoSM5110LSA-10TP-link

PN: SM5110LSB-10 | EAN: 8885020622942
TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
AnoSM5110LSB-10TP-link

PN: SM5310-T | EAN: 4897098687758
TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45
SM5310-TTP-link10 Gbps
