IT technika pre firmy aj domácnosti
WWorlds.sk
Kategórie a produkty
Všetky produkty
PC a notebooky
Počítačové komponenty
Servery, príslušenstvo a komponenty
Monitory
Mobilné telefóny a tablety
Multifunkcie a tlačiarne
PC periférie
Sieťové prvky
Software
Kancelárska technika
Pokladničné systémy
Foto a video
Inteligentné zariadenia
Spotrebná elektronika
Hobby a záhrada
Šport a voľný čas
TP-Link Omada SG3452XMPP sieťový prepínač Riadený L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna
TP-link logo
Skladom
SKU: 324217•PartNumber: SG3452XMPP•EAN: 8885020620870

TP-Link Omada SG3452XMPP sieťový prepínač Riadený L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna

IT technika pre vaše potreby|Prehľadné parametre
Skladom 1 ks
Informácie o dostupnosti pravidelne aktualizujeme
1 123,78 €s DPH (23%)
Cena bez DPH: 913,64 €
Recyklačný poplatok: 0,13 € / ks bez DPH (zahrnutý v cene)
Doprava a doručeniePresnú cenu a termín zobrazíme v košíku podľa zvoleného spôsobu dopravy.
Bezpečný nákupObjednávku, platbu aj faktúru nájdete po prihlásení vo svojom účte.
Dostupnosť podľa skladu
Zodpovednosť za vady (záruka): 60 mesiacov

Popis produktu

Krátky popis
Prevedenie:Rack mounted 19" Technológia:Gigabit ethernet + 10 Gigabit optika Management:Web, SNMP/RMON Vlastnosti switche:Funkcia POE na portoch
Rozšírený popis
TP-Link prepínač OMADA SG3452XMPP

Omada 48portový gigabitový a 4portový 10GE SFP+ Managed switch L2+ s 40 portami PoE+ a 8 portami PoE++

  • 4× 10 Gb/s SFP+ sloty
  • 8× Gigabitové porty s podporou 802.af/at/bt PoE++ (Max 90 W rozpočet PoE pre každý port)
  • 40× Gigabitové porty s podporou 802.3af/at PoE+ (Max 30 W rozpočet pre každý port)
  • Celkový rozpočet PoE: 750 W*
  • Centralizované cloudové riadenie cez web alebo aplikáciu Omada
  • Samostatné riadenie cez web, CLI, SNMP a RMON
  • Statické smerovanie pre efektívne smerovanie vnútorného prevádzky
  • VLAN, ACL, QoS, IGMP Snooping, OAM a DDM
  • ERPS podporuje rýchlu ochranu a obnovu v kruhové topológii
  • Odolné kovové puzdro a dizajn na montáž do racku

Viac informácií o TP-Link PoE technológii >

Viac informácií o Omada SDN >

Viac informácií o 10G Multi-Gigabit riešení >?

Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-switch-l3-l2-managed/sg3452xmpp/

Technické špecifikácie

HARDWAROVÉ FUNKCIE
Rozhranie • 48× 10/100/1000 Mbps RJ45 portov (8× PoE++, 40× PoE+)
• 4× 10G SFP+ sloty
• 1× RJ45 konzolový port
• 1× Micro-USB konzolový port
Počet ventilátorov 3
Fyzické zabezpečenie zámkom ?
Napájanie 100-240 V AC~50/60 Hz
PoE porty (RJ45) • Štandard: kompatibilný s 802.3at/af/bt
• PoE++ porty: porty 1~8 (až 90 W PoE výstup na port)
• PoE+ porty: porty 9~48 (až 30 W PoE výstup na port)
• Rozpočet napájania: 750 W*
Rozmery (W x D x H) 17,3×13,0×1,7 in (440×330×44 mm)
Upevnenie Na rack
Maximálna spotreba energie • 913,4 W (110V/60Hz) (s pripojeným 750 W PD)
Maximálna strata tepla • 3114,69 BTU/h (110 V/60 Hz) (s pripojeným 750 W PD)
VÝKON
Spectrum pre prepínanie 176 Gbps
Rýchlosť preposielania paketov 130,9 Mpps
Tabuľa MAC adries 16 K
Pamäť pre vyrovnávanie paketov 12 Mbit
Jumbo Frame 9 KB
FUNKCIE SOFTVÉRU
Kvalita služby • 8 priorítne fronty
• 802.1p CoS/DSCP priorita
• Plány frontov: SP (prísna priorita), WRR (vážené kolové správanie), SP+WRR
• Riadenie šírky pásma: Port/Flow-based Limitovanie rýchlosti
• Plynulejší výkon
• Akcie pre toky: QoS remark (802.1P Remark, DSCP Remark)
Vlastnosti L2 a L2+ • 128 IP rozhraní: podpora IPv4/IPv6 rozhrania
• Statické smerovanie: 48 IPv4/IPv6 statických trasy
• Statický ARP: 128 statických položiek
• 512 ARP položiek
• Proxy ARP
• Gratuitous ARP
• DHCP server
• DHCP relay: DHCP rozhranie relay, DHCP VLAN relay
• DHCP L2 relay
• Link agregácia
• Spanning Tree Protocol
• Loopback detekcia
• 802.3x Flow Control
• Zrkadlenie
L2 Multicast • Podpora 1000 (IPv4, IPv6) IGMP skupín
• IGMP Snooping
• IGMP autentifikácia
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Filterovanie multicastov: 256 profilov a 16 položiek na profil
Pokročilé funkcie • Automatické zistenie zariadenia†
• Hromadná konfigurácia†
• Hromadná aktualizácia firmvéru†
• Inteligentné monitorovanie siete†
• Varovanie pri abnormálnych udalostiach†
• Jednotná konfigurácia†
• Režim reštartu†
?unkcie ISP**:
• L2PT (tunelovanie protokolov vrstvy 2)
• Protocol detect detect Protocol (DLDP)
• Vkladanie ID PPPoE
• ERPS
• Ethernet link OAM 802.3ah
• DDM
• sFlow
VLAN • Skupina VLAN: max 4K VLAN skupín
• VLAN označené 802.1q
• MAC VLAN: 30 položiek
• Protocol VLAN: Šablóna protokolu 16, VLAN protokol 16
• Privátne VLAN
• GVRP
• VLAN VPN: Mapovanie VLAN, nahradenie VLAN
• Voice VLAN
Prístupové zoznamy (ACL) • Časovo závislé ACL
• MAC ACL: Zdrojová MAC, cieľová MAC, VLAN ID, priorita používateľa, Ether Type
• IP ACL: Zdrojová IP, cieľová IP, fragment, IP protokol, TCP flag, TCP/UDP port, DSCP/IP TOS
• Kombinované ACL
• Content packet ACL
• IPv6 ACL
• Politika: zrkadlenie, presmerovanie, obmedzenie rýchlosti, QoS remark
• ACL sa uplatňuje na port/VLAN
Zabezpečenie • IP-MAC-Port väzba
- 512 položiek
- DHCP Snooping
- ARP kontrola
- IPv4 zdrojová ochrana: 100 položiek
• IPv6-MAC-Port väzba
- 512 položiek
- DHCPv6 Snooping
- ND detekcia
- ND snooping
- IPv6 zdrojová ochrana: 100 položiek
• DoS obrana
• DHCP filter
• Statická/dynamická portová bezpečnosť: až 64 MAC adries na port
• Kontrola broadcast/multicast/Unicast stormu: režim riadenia kbps/pomer/pps
• 802.1X
- Port-based authentication
- Mac-based authentication
- Priraďovanie VLAN
- MAB
- Guest VLAN
- Podpora Radius autentifikácie a účtovania
• AAA (vrátane TACACS+)
• Izolácia portov
• Bezpečné webové riadenie cez HTTPS s SSLv3/TLS 1.2
• Bezpečné CLI správanie cez SSHv1/SSHv2
• Riadenie prístupu založené na IP/Port/MAC
IPv6 • Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 rozhranie
• Statické IPv6 smerovanie
• Discovery neutrálneho suseda IPv6 (ND)
• Meghové maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) verzia 6
• TCPv6/UDPv6
• Aplikácie IPv6: DHCPv6 client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIBs • MIB II (RFC1213)
• Rozhranie MIB (RFC2233)
• Ethernet rozhranie MIB (RFC1643)
• Mostová MIB (RFC1493)
• P/Q-MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius accounting klient MIB (RFC2620)
• Radius autentifikačný klient MIB (RFC2618)
• Diaľkovo ping, traceroute MIB (RFC2925)
• Podpora TP-Link súkromného MIB
SYSTÉM
Omada App Áno. Vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller.
Centralizované riadenie • Cloudové riadenie Omada
• Hardvérový kontrolér Omada
• Softwareový kontrolér Omada
Prístup v cloude Áno. Vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller.
Zero-Touch Provisioning Áno. Vyžaduje použitie Omada Cloud-Based Controller.
Funkcie riadenia • Webové GUI
• Príkazové rozhranie (CLI) cez konzolové porty, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 skupín)
• SDM šablóna
• DHCP/BOOTP klient
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dvojité obrázky, Dvojitá konfigurácia
• Monitorovanie CPU
• Diagnostika kábla
• EEE
• Obnova hesla
• SNTP
• Systémové denníky
Iné
Certifikácia CE, FCC, RoHS
Balenie obsahuje • SG3452XMPP Switch
• Napájací kábel
• Rýchly inštalačný návod
• Držiak na rack
• Gumené nohy
Požiadavky na systém Microsoft Windows 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux.
Prostredie • Prevádzková teplota: 0–40 °C (32–104 °F);
• Teplota skladovania: -40–70 °C (-40–158 °F)
• Prevádzková vlhkosť: 10–90% RH bez kondenzácie
• Skladovacia vlhkosť: 5–90% RH bez kondenzácie

Popis produktu bol preložený pomocou umelej inteligencie a môže obsahovať nepresnosti.

Detailný popis

Brochure TP-Link SG3452XMPP

TP-Link Omada SG3452XMPP sieťový prepínač Riadený L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna Brand : TP-Link Product family: Omada Product code: SG3452XMPP Názov produktu : SG3452XMPP TP-Link Omada SG3452XMPP. Typ prepínača: Riadený, Prepínač vrstiev: L2+. Typy RJ-45 Ethernet portov: Gigabit Ethernet (10/100/1000), Počet RJ-45 Ethernet portov: 48, Konzolový port: RJ-45/Micro- USB. Tabuľka MAC adries: 16000 položky, Limit prepínania: 176 Gbit/s. Sieťový štandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3af, IEEE.... Napájací konektor: Vstup AC-in. Podpora napájania cez Ethernet (PoE). Inštalácia do Racku, Formát: 1U

Funkcie manažmentu

Typ prepínačaRiadený
Prepínač vrstievL2+
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Spravované cez cloudÁno
Kontrola ARPÁno
Konfigurácia nastavení polohy (CLI)Áno
Výpis udalostí systémuÁno

Možnosti pripojenia

Počet RJ-45 Ethernet portov48
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet slotov pre SFP+ moduly4
Konzolový portRJ-45/Micro-USB
Napájací konektorVstup AC-in

Siete

Sieťový štandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3z
Podpora 10GÁno
Zrkadlenie portovÁno
Podpora kontroly tokuÁno
Agregácia spojeniaÁno
Broadcast storm controlÁno
Krajný pomerÁno
STP protokolÁno
HOL blokáciaÁno
Podpora VLANÁno

Prenos dát

Limit prepínania176 Gbit/s
Rýchlosť pretáčania130,9 miliónov paketov za sekundu
Tabuľka MAC adries16000 položky
Store-and-forwardÁno
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety12 MB

Bezpečnosť

DHCP vlastnostiDHCP client, DHCP relay, DHCP server
Access Control List (ACL)Áno
IGMP snoopingÁno
Filtrovanie MAC adriesÁno
Ochrana statického portuÁno
SSH/SSL podporaÁno
Filtrovanie BPDU / ochranaÁno
IP-MAC-Port viazanieÁno
Overenie pravostiAuto VLAN, Guest VLAN

Funkcie viacsmerového vysielania

Podpora pre MulticastÁno

Dizajn

Inštalácia do RackuÁno
Formát1U
FarbaČierna
Tlačidlo resetÁno
LED indikátoryÁno
Počet ventilátorov3 ventilátor/ventilátory

Sila

Napájací zdrojAC
Napájací zdroj v ceneÁno
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50/60 Hz
Spotreba energie (max)635,7 W

Napájanie cez sieť (PoE)

Podpora napájania cez Ethernet (PoE)Áno
Power over Ethernet Plus ( PoE + ) porty40
Počet portov Power over Ethernet 4PPoE (PoE++).8
Power over Ethernet (PoE) výkon na port30 W
Celkový PoE rozpočet750 W

Prevádzkové prostredie

Prevádzkový rozsah teplôt (T-T)0 - 40 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90%
Rozsah relatívnej vlhkosti pri skladovaní5 - 90%
Tepelné vyžarovanie2169,2 BTU/h

Hmotnosť a rozmery

Šírka440 mm
Hĺbka330 mm
Výška44 mm

Obsah balenia

Dodávané kábleAC
Stručný návodÁno

Osvedčenie

CertifikáciaCE, FCC, RoHS

Základné parametre

VýrobcaTP-link
Model / Part NumberSG3452XMPP
EAN kód8885020620870
Zodpovednosť za vady (záruka)60 mesiacov

Ostatné špecifikácie

PrevedenieRack mounted 19"
TechnológiaGigabit ethernet + 10 Gigabit optika
ManagementWeb
Vlastnosti switcheFunkcia POE na portoch
FunkceQoS (Quality of service)
Podporované standardy PoE802.3af
VentilátorAno
Napájanie100-240 V AC~50/60 Hz
UpevnenieNa rack
ManagementSNMP/RMON
FunkceVLAN (virtual local area network)
FunkcePoE (Power over ethernet)
FunkceDHCP snooping
FunkceL2
FunkceL2+
FunkceWeb management/Smart switch
Podporované standardy PoE802.3at
Podporované standardy PoE802.3bt
Jumbo Frame9 KB FUNKCIE SOFTVÉRU
Uhlopriečka displeja19"
CertifikáciaCE, FCC, RoHS
Tabuľa MAC adries16 K
Počet ventilátorov3
Rozmery (W x D x H)17,3×13,0×1,7 in (440×330×44 mm)
Maximálna strata tepla• 3114,69 BTU/h (110 V/60 Hz) (s pripojeným 750 W PD) VÝKON
Spectrum pre prepínanie176 Gbps
Zero-Touch ProvisioningÁno. Vyžaduje použitie Omada Cloud-Based Controller.
Fyzické zabezpečenie zámkom?
Maximálna spotreba energie• 913,4 W (110V/60Hz) (s pripojeným 750 W PD)
Pamäť pre vyrovnávanie paketov12 Mbit
Rýchlosť preposielania paketov130,9 Mpps

Súvisiace produkty

Pozrite si ďalšie produkty, ktoré môžu doplniť váš výber.

TP-link logo
TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm
PN: SM5110-SR | EAN: 1210002612111

TP-Link Omada SM5110-SR modul transcieveru Optické vlákno 10000 Mbit/s SFP+ 850 nm

SM5110-SRTP-linkMultimode
Skladom 2 ks
29,53 €
24,01 € bez DPH
TP-link logo
TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
PN: SM5220-1M | EAN: 4897098682814

TP-Link Omada TL-SM5220-1M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna

SM5220-1MTP-linkStrieborný pozlátený medený
Na objednávku
34,23 €
27,83 € bez DPH
TP-link logo
TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna
PN: SM5220-3M | EAN: 4897098682821

TP-Link TL-SM5220-3M InfiniBand a kábel z optických vlákien SFP+ DAC Čierna

SM5220-3MTP-linkSinglemode
10-49
39,37 €
32,01 € bez DPH
TP-link logo
TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
PN: SM5110LSA-10 | EAN: 8885020622928

TP-Link Omada SM5110LSA-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+

ÁnoSM5110LSA-10TP-link
Skladom 8 ks
47,85 €
38,90 € bez DPH
TP-link logo
TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+
PN: SM5110LSB-10 | EAN: 8885020622942

TP-Link Omada SM5110LSB-10 modul transcieveru Optické vlákno 10312 Mbit/s SFP+

AnoSM5110LSB-10TP-link
Skladom 8 ks
47,85 €
38,90 € bez DPH
TP-link logo
TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45
PN: SM5310-T | EAN: 4897098687758

TP-Link TL-SM5310-T modul transcieveru Meď 10300 Mbit/s RJ-45

SM5310-TTP-link10 Gbps
Skladom 2 ks
61,45 €
49,96 € bez DPH
HP Inc. logo
HP Žltá originálna tonerová kazeta 826A LaserJet
PN: CF312A | EAN: 887111323897

HP Žltá originálna tonerová kazeta 826A LaserJet

CF312AHP Inc.Laserová
Na objednávku
673,30 €
547,40 € bez DPH